<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preconnect" href="//static.criteo.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script"><title>В Новосибирске мотоциклист пострадал в столкновении с БМВ 29 сентября 2020 г. | НГС - новости Новосибирска</title><meta name="Keywords" content="новосибирск,подросток,мотоцикл,пострадать,столкновение,Новости,Новосибирск"><meta name="Description" content="Юношу доставили в больницу"><link rel="canonical" href="https://ngs.ru/text/incidents/2020/09/29/69487021/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/d7c030d77a719ead151ea490c9bd571c0b4f828a_1215_810_c.png" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="ДТП с мотоциклистом,авария,происшествия" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/d7c030d77a719ead151ea490c9bd571c0b4f828a_640_480_c.png" /><meta property="yandex_recommendations_title" content="В Новосибирске подросток на мотоцикле пострадал в столкновении с «БМВ»" /><meta name="relap-image" content="https://static.ngs.ru/news/2020/99/preview/d7c030d77a719ead151ea490c9bd571c0b4f828a_640_480_c.png" /><meta name="relap-title" content="В Новосибирске подросток на мотоцикле пострадал в столкновении с «БМВ»" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="791" /><meta property="jtnews:record-id" content="69487021" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/0bd41a05561eaa93f5c98f1db0317d.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/0bd41a05561eaa93f5c98f1db0317d.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/0bd41a05561eaa93f5c98f1db0317d.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="В Новосибирске подросток на мотоцикле пострадал в столкновении с «БМВ»"/><meta name="twitter:title" content="В Новосибирске подросток на мотоцикле пострадал в столкновении с «БМВ»"><meta property="og:description" content="Юношу доставили в больницу"/><meta name="twitter:description" content="Юношу доставили в больницу"><meta property="og:url" content="https://ngs.ru/text/incidents/2020/09/29/69487021/"><meta name="twitter:url" content="https://ngs.ru/text/incidents/2020/09/29/69487021/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2020-09-29"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-time.js?version=1"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=4"></script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1601392204299"></script><script>var jtnewsRelease=1;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig={
        envType: envType,
        regionId: 54
      };</script><script>(function() {
        var regionId = 54;
        var isTestClickHouseRegions = [63, 24, 72, 54, 66].some(function(item) {
          return jsConfig.regionId === item;
        });
        if (isTestClickHouseRegions) {
          var regionToDomainMap = {
            54: 'ngs.ru',
            55: 'ngs55.ru',
            24: 'ngs24.ru',
            2: 'ufa1.ru',
            29: '29.ru',
            34: 'v1.ru',
            45: '45.ru',
            59: '59.ru',
            61: '161.ru',
            63: '63.ru',
            72: '72.ru',
            74: '74.ru',
            76: '76.ru',
            66: 'e1.ru',
            52: 'nn.ru',
            14: '14.ru',
            18: 'proizhevsk.ru',
            22: 'ngs22.ru',
            23: '93.ru',
            124: 'kbs.ru',
            26: '26.ru',
            35: '35.ru',
            36: 'provoronezh.ru',
            38: 'ngs38.ru',
            138: 'irkutsk138.ru',
            42: 'ngs42.ru',
            142: '42.ru',
            43: '43.ru',
            48: '48.ru',
            51: '51.ru',
            53: '53.ru',
            154: '154.ru',
            155: 'omsk1.ru',
            56: '56.ru',
            60: '60.ru',
            62: '62.ru',
            64: '164.ru',
            166: 'ekat.ru',
            68: '68.ru',
            71: '71.ru',
            47: '178.ru',
            86: '86.ru',
            89: '89.ru',
            16: '116.ru',
            142982: 'tolyatty.ru',
            70: 'ngs70.ru',
            170: '70.ru',
            182028: 'mgorsk.ru',
            93: 'sochi1.ru',
            114160: 'sterlitamak1.ru'
          };

          if (typeof regionToDomainMap[regionId] !== 'undefined') {
            var domain = regionToDomainMap[regionId];
            var url = 'https://analytics.' + domain + envType + '/v1/hits/pageview/?url=' + decodeURI(window.location.href);

            var xhr = new XMLHttpRequest();
            xhr.withCredentials = true;
            xhr.open('POST', url);
            xhr.send();
          }
        }
      })();</script><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.bca09b0.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.99d897c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.7b27169.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.5ca3b93.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.6d4f26f.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.c521a21.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.5afc37b.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.b8ad87a.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.102b590.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.ad2b7e3.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.214cfc7.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.86acdc3.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.5858007.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.6a15cc1.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.c41fd9f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.13b906e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.5a05946.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.8f80785.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~tag-page~theme-page.9e50c91.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.c1d23c7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.c0edb9e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.181d404.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.9a784c3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.5ace43d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.9e9f866.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.4427f62.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.b61c494.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.f834135.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.d0dd019.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.ab4add4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.c97d086.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.7bd8c33.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.d07ac19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.81c7ed2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.5b5dfda.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.6cacc44.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.57cdb8c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.e607a36.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.33db7dc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.77cc2b2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.42dce44.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.a8c1238.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.29bb4fb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.9999b3d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.6428896.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.f591720.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.0717a4a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~21fc9a2e.a42d85b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.a7e3f9b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.90d0913.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.f4c71ca.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.1ea0669.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.a658530.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.be4084f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~tag-page~theme-page.91c5c98.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.8f34f17.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.6dd122f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.3649165.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.7e5aace.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.7dc316f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.b948a6f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.03af134.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.c7333e8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.d823dc1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.987dd3f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.9806575.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.58bbccb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.bc183fb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.c3dd87e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.d7e7c9f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.098dda2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.2042b8d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.9579c3d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.7ca4fff.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.d67118e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.9d177b3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.0315874.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.121c5f1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.cfa3e9c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.5f33d90.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.ec6d22b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.105f87f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.3703747.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.fe39a83.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.f8ad1a9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.2af3482.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.28cc8d7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.d09228c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~21fc9a2e.914a4e1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-page~profile-settings-page~record-page~searc~ac9620e6.d660b64.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-page~profile-settings-page~search-page~tag-p~26e02906.80c4e4a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.2a42e35.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.70a7d72.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.4f511ac.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.6d4f26f.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.5afc37b.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.102b590.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.214cfc7.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.5858007.css"><style data-vue-ssr-id="51032868:0 51032868:1 85fba5d6:0 2527b76d:0 2006ad94:0 ef7a5138:0 0df26a16:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 75bb68a5:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 fe66334e:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 666e4093:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 7d4a55b2:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 5d0e3b85:0 b307e140:0 fbb85cc8:0 59dd7dc8:0 58939850:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4';

      new MetricsCollectorClient({
        serverCollectorUrl: window.location.origin + '/api/metrics/'
      }, {
        tags: {
          'page-name': 'RECORD'
        },
        metrics: [],
      });</script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=16"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/detect-adblock-core-ads.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/asdk/asdk.js?v=4"></script><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><div data-place-id="9901" data-adv-type="unknown" class="Jbh Jbl Jbn Jb-" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><!----><div class="global-wrapper"><header data-test="app-header" class="N5dh app-header"><div class="N5kh"><div data-test="text-list-with-dropdown" class="OHa6p OHa1 N5a5p"><ul data-test="list-visible" class="OHfx OHa6v"><li class="OHdp"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="DBs3 DBub OHdr OHa6x"><svg width="22" height="12" class="OHa6z"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="OHdp"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="DBs3 DBub OHdr OHa6x"><!----> Недвижимость </a></li><li class="OHdp"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="DBs3 DBub OHdr OHa6x"><!----> Работа </a></li><li class="OHdp"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" data-test="list-visible-link" class="DBs3 DBub OHdr OHa6x"><!----> Почта </a></li><li class="OHdp"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="DBs3 DBub OHdr OHa6x"><!----> Знакомства </a></li><li class="OHdp"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="DBs3 DBub OHdr OHa6x"><!----> Погода </a></li><li class="OHdp"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="DBs3 DBub OHdr OHa6x"><!----> Афиша </a></li><li class="OHdp"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="DBs3 DBub OHdr OHa6x"><!----> Форум </a></li><li class="OHdp"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="DBs3 DBub OHdr OHa6x"><!----> Объявления </a></li><li class="OHdp"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="DBs3 DBub OHdr OHa6x"><!----> Туризм </a></li><li class="OHdp"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="DBs3 DBub OHdr OHa6x"><!----> Дом ремонт </a></li><li class="OHdp"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="DBs3 DBub OHdr OHa6x"><!----> Видео </a></li><li class="OHdp"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="DBs3 DBub OHdr OHa6x"><!----> Курсы валют </a></li><li class="OHdp"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="DBs3 DBub OHdr OHa6x"><!----> Гороскоп </a></li></ul><div class="OHfv"></div><div class="OHa6t" style="display:none;"><button data-test="list-visible-more-btn" class="D3wx D3w9 OHe5" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><div class="N9a5v" style="display:none;"><a title="Войти" data-test="auth-btn" class="DBs3 DBub N9vd"> Войти </a></div></div><div class="N-a5x"><div data-test="sticky-header" class="N-a5z" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="N-kh"><div class="N-a53"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo Ta7"><svg width="170" height="35" class="Tdt"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-place-id="10911" data-test="widget-cms-block" class="OJa61"><div class="OJdb"></div></div></div><div class="OBa55"><div data-test="widget-current-date" class="jtn-widget-current-date current-date GDaff"><div class="GDvd"><span class="date"> 29 сентября </span><span class="day"> вторник </span></div></div><div class="BPhv"><div data-test="widget-weather" class="GDaff BPhx"><div class="GDdd"><svg width="26" height="26"><use xlink:href="#icon-moon-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="GDvd"><span class="BPhj">СЕЙЧАС </span><span>+4°С</span></div></div><!----></div><div class="BTij"><a title="Пробки 1/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="GDaff BThx"><div class="GDdd"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="GDvd"><span class="BThj">Пробки </span><span>1/10</span></div></a></div><div class="BNhp"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="GDaff"><div class="GDvd"><div class="BNhr"><div class="BNdp"><span> usd 78.67 </span><span class="BNdd"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="BNdp"><span> eur 91.48 </span><span class="BNdd"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="OLa63"><li class="OLdp"><div class="OPa7b"><div class="OPa7f"><button title="Сообщения редакции" data-test="notifications-btn-open" class="D3wx D3w9" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="JRatr JRakn OPa7d" style="display:none;">0</div></div><!----></div></li><li class="OLdp OLa67"><div class="OZa75"><div class="OZa77"><button data-test="search-bar-btn" class="D3wx D3w9" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="OLdp"><div class="ONa69"><div class="ONa6-"><button data-test="menu-btn-open" class="menu-btn D3wx D3w9" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="BDgp BDgt"><a href="/text/incidents/2020/09/29/69486749/" class="GVag9 GVgt"><div class="GVc9"><span class="GVmd">Тема дня</span><span class="GVvd">Сильный пожар в Центральном районе. Фото ЧП</span><div class="GVdd"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="N7a5t"><div class="ODa57 ODbl"><div data-test="text-list-with-dropdown" class="OHa6p OHa6r"><ul data-test="list-visible" class="OHfx OHa6v"><li class="OHdp"><a href="/text/theme/19683" title="Всё про убийство в Искитиме" target="_blank" data-test="list-visible-link" class="DBr1 DBud OHdr OHaxx"><!----> Всё про убийство в Искитиме </a></li><li class="OHdp"><a href="/text/incidents/2020/09/26/69478467/" title="1976. Самолет врезался в дом" target="_blank" data-test="list-visible-link" class="DBr1 DBt3 OHdr"><!----> 1976. Самолет врезался в дом </a></li><li class="OHdp"><a href="/text/house/2020/09/25/69481773/" title="Почему нет отопления" target="_blank" data-test="list-visible-link" class="DBr1 DBt3 OHdr"><!----> Почему нет отопления </a></li><li class="OHdp"><a href="/text/health/2020/09/22/69474673/" title="Где сделать КТ (карта и цены)" target="_blank" data-test="list-visible-link" class="DBr1 DBt3 OHdr"><!----> Где сделать КТ (карта и цены) </a></li><li class="OHdp"><a href="/text/theme/19144/" title="Необычные люди" target="_blank" data-test="list-visible-link" class="DBr1 DBt3 OHdr"><!----> Необычные люди </a></li><li class="OHdp"><a href="/theme/17767/" title="Всё о коронавирусе" target="_blank" data-test="list-visible-link" class="DBr1 DBt3 OHdr"><!----> Всё о коронавирусе </a></li><li class="OHdp"><a href="/more/69321652" title="Страница памяти медиков" target="_blank" data-test="list-visible-link" class="DBr1 DBud OHdr OHaxx"><!----> Страница памяти медиков </a></li><li class="OHdp"><a href="https://ngs.ru/award/" title="Народная премия НГС" target="_blank" data-test="list-visible-link" class="DBr1 DBt3 OHdr"><!----> Народная премия НГС </a></li><li class="OHdp"><a href="/text/gorod/2020/09/01/69449619/" title="История электрификации города" target="_blank" data-test="list-visible-link" class="DBr1 DBt3 OHdr"><!----> История электрификации города </a></li></ul><div class="OHfv"></div><div class="OHa6t" style="display:none;"><button data-test="list-visible-more-btn" class="D3wx D3w9 OHe5" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="Zeh view"><meta itemprop="identifier" content="69487021"><div class="columns-wrapper" data-v-f434e6ae><div data-place-id="10101" data-adv-type="unknown" class="Jbh Jbp Jbr" data-v-f434e6ae><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div class="GTag5" data-v-f434e6ae></div><div class="inner-columns-wrapper" data-v-f434e6ae><div class="left-column-container" data-v-f434e6ae><div id="left_column" class="DPax"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="FLad3 DPu9"><section class="base-block HZal1"><div title="Все новости" target="" class="HTbv HTak7 HZdh"><div class="HTak9"><a href="/text/" title="Все новости" target="" class="HTak5"><h2 class="HTl">Все новости</h2><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="HTalb"></div></div><div class="HTald"></div><div class="HTak-"></div></div><div data-jtn-class="content" class="HZc9"><div class="FLfx"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/09/29/69487055/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/incidents/2020/09/29/69487055/" title="После крупного пожара гостиницу «Император» проверит прокуратура" target="_self" class="I1dr">После крупного пожара гостиницу «Император» проверит прокуратура</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/09/29/69487045/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/incidents/2020/09/29/69487045/" title="Под Новосибирском грузовик насмерть сбил пешехода" target="_self" class="I1dr">Под Новосибирском грузовик насмерть сбил пешехода</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/09/29/69487021/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/incidents/2020/09/29/69487021/" title="В Новосибирске подросток на мотоцикле пострадал в столкновении с «БМВ»" target="_self" class="I1dr">В Новосибирске подросток на мотоцикле пострадал в столкновении с «БМВ»</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/house/2020/09/29/69486941/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/house/2020/09/29/69486941/" title="Без тепла в Новосибирске остались 1,3% домов. В СГК рассказали, почему так произошло" target="_self" class="I1dr">Без тепла в Новосибирске остались 1,3% домов. В СГК рассказали, почему так произошло</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/09/29/69486423/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/gorod/2020/09/29/69486423/" title="«Ручьями течёт вода»: в Бердске залило больницу — главврач рассказала, почему случился потоп" target="_self" class="I1dr">«Ручьями течёт вода»: в Бердске залило больницу — главврач рассказала, почему случился потоп</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/09/29/69486749/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/incidents/2020/09/29/69486749/" title="На Ипподромской загорелась гостиница. Фото и видео с места ЧП" target="_self" class="I1dr">На Ипподромской загорелась гостиница. Фото и видео с места ЧП</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2020/09/29/69486415/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/education/2020/09/29/69486415/" title="Московских школьников внезапно отправили на каникулы — примет ли похожее решение новосибирский Минобр?" target="_self" class="I1dr">Московских школьников внезапно отправили на каникулы — примет ли похожее решение новосибирский Минобр?</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/sport/2020/09/29/69486591/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/sport/2020/09/29/69486591/" title="Танец в тумане: чемпионка мира из Новосибирска сыграла свадьбу в Москве — смотрим красивые снимки с церемонии" target="_self" class="I1dr">Танец в тумане: чемпионка мира из Новосибирска сыграла свадьбу в Москве — смотрим красивые снимки с церемонии</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/09/29/69486529/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/health/2020/09/29/69486529/" title="«Обязаны помогать безотлагательно»: бывший ковид-госпиталь ответил на обвинения в превышении числа пациентов" target="_self" class="I1dr">«Обязаны помогать безотлагательно»: бывший ковид-госпиталь ответил на обвинения в превышении числа пациентов</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/animals/2020/09/29/69486493/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/animals/2020/09/29/69486493/" title="На озере Малые Чаны поймали браконьера с десятью сетями — ему грозит до двух лет тюрьмы" target="_self" class="I1dr">На озере Малые Чаны поймали браконьера с десятью сетями — ему грозит до двух лет тюрьмы</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2020/09/29/69486461/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/economics/2020/09/29/69486461/" title="Переход на карты «Мир» снова перенесли" target="_self" class="I1dr">Переход на карты «Мир» снова перенесли</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2020/09/29/69486409/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/transport/2020/09/29/69486409/" title="Минтранс России одобрил Новосибирску покупку 40 автобусов" target="_self" class="I1dr">Минтранс России одобрил Новосибирску покупку 40 автобусов</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/09/29/69486099/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/gorod/2020/09/29/69486099/" title="Школьники устроили опасную игру в элитном ЖК в центре Новосибирска" target="_self" class="I1dr">Школьники устроили опасную игру в элитном ЖК в центре Новосибирска</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/09/29/69485925/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/gorod/2020/09/29/69485925/" title="На Владимировской появилась обещанная Локтем велодорожка. Она очень странная (смотрите наш тест-драйв)" target="_self" class="I1dr">На Владимировской появилась обещанная Локтем велодорожка. Она очень странная (смотрите наш тест-драйв)</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2020/09/29/69486205/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/economics/2020/09/29/69486205/" title="Пока вы никуда не едете: евро пробил уровень в 93 рубля" target="_self" class="I1dr">Пока вы никуда не едете: евро пробил уровень в 93 рубля</a></h3><div class="I1aqr"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9 Jcx" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9 Jcx" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9 Jcx" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9 Jcx" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9 Jcx" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="11261" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9 Jcx" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="FLad3"><section class="base-block HZal1"><div data-jtn-class="content" class="HZc9"><div class="FLfx"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/09/29/69486167/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/health/2020/09/29/69486167/" title="Россия выйдет на плато по коронавирусу в ноябре. Хотя еще вчера говорили про октябрь" target="_self" class="I1dr">Россия выйдет на плато по коронавирусу в ноябре. Хотя еще вчера говорили про октябрь</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2020/09/29/69486113/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/criminal/2020/09/29/69486113/" title="Суд выпустил из СИЗО экс-начальника Заельцовского следственного отдела — его обвиняют в получении взятки" target="_self" class="I1dr">Суд выпустил из СИЗО экс-начальника Заельцовского следственного отдела — его обвиняют в получении взятки</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2020/09/29/69486055/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/education/2020/09/29/69486055/" title="Из-за роста больных COVID-19 Москва отправила школьников на длительные каникулы" target="_self" class="I1dr">Из-за роста больных COVID-19 Москва отправила школьников на длительные каникулы</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/09/29/69483319/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/realty/2020/09/29/69483319/" title="Мэрия разрешила построить 28-этажный дом рядом со школой на Горском — против стройки выступали жители" target="_self" class="I1dr">Мэрия разрешила построить 28-этажный дом рядом со школой на Горском — против стройки выступали жители</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/09/29/69485729/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/realty/2020/09/29/69485729/" title="Остался месяц: ставка по ипотеке 2,1% продлится до 1 ноября" target="_self" class="I1dr">Остался месяц: ставка по ипотеке 2,1% продлится до 1 ноября</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/09/29/69480409/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/realty/2020/09/29/69480409/" title="Жителям дома с лучшими закатами и локациями для инстаграма вручили ключи" target="_self" class="I1dr">Жителям дома с лучшими закатами и локациями для инстаграма вручили ключи</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/09/29/69485941/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/health/2020/09/29/69485941/" title="Бывший ковидный госпиталь оштрафовали на 100 тысяч рублей" target="_self" class="I1dr">Бывший ковидный госпиталь оштрафовали на 100 тысяч рублей</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/09/29/69485815/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/health/2020/09/29/69485815/" title="От коронавируса скончались ещё четыре пациента в НСО" target="_self" class="I1dr">От коронавируса скончались ещё четыре пациента в НСО</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2020/09/29/69483461/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/auto/2020/09/29/69483461/" title="Ослепнешь от хрома. Смотрим на советскую 56-летнюю «Волгу» в топовой комплектации — что у неё снаружи и в салоне" target="_self" class="I1dr">Ослепнешь от хрома. Смотрим на советскую 56-летнюю «Волгу» в топовой комплектации — что у неё снаружи и в салоне</a></h3><div class="I1aqr"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="FLad3"><section class="base-block HZal1"><div data-jtn-class="content" class="HZc9"><div class="FLfx"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/autumn/2020/09/29/69485805/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/autumn/2020/09/29/69485805/" title="Первый снег выпал в Новосибирске — мы поймали его на фото" target="_self" class="I1dr">Первый снег выпал в Новосибирске — мы поймали его на фото</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/09/29/69483361/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/health/2020/09/29/69483361/" title="«Врачи пытаются понять, куда коронавирус выстрелит во второй раз». Интервью о второй волне и мутации вируса" target="_self" class="I1dr">«Врачи пытаются понять, куда коронавирус выстрелит во второй раз». Интервью о второй волне и мутации вируса</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/09/29/69485735/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/health/2020/09/29/69485735/" title="Санаторий в Белокурихе снизил цены до конца года: по такой стоимости можно отдохнуть несколько раз за осень" target="_self" class="I1dr">Санаторий в Белокурихе снизил цены до конца года: по такой стоимости можно отдохнуть несколько раз за осень</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/09/29/69479233/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/health/2020/09/29/69479233/" title="«Дикая» альтернатива уколам: как новосибирцы укрепляют иммунитет" target="_self" class="I1dr">«Дикая» альтернатива уколам: как новосибирцы укрепляют иммунитет</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/09/29/69485741/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/gorod/2020/09/29/69485741/" title="Новосибирск вошел в топ-10 городов с самыми красивыми улицами для вечерних прогулок" target="_self" class="I1dr">Новосибирск вошел в топ-10 городов с самыми красивыми улицами для вечерних прогулок</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/09/29/69485731/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/gorod/2020/09/29/69485731/" title="Когда в Новосибирске станет теплее и закончатся дожди? Изучаем прогноз погоды на ближайшие дни" target="_self" class="I1dr">Когда в Новосибирске станет теплее и закончатся дожди? Изучаем прогноз погоды на ближайшие дни</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/09/29/69479723/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/health/2020/09/29/69479723/" title="Как жить, если в 18 у тебя неизлечимая генетическая болезнь. История Насти, которая носит на вечеринки рюкзак лекарств" target="_self" class="I1dr">Как жить, если в 18 у тебя неизлечимая генетическая болезнь. История Насти, которая носит на вечеринки рюкзак лекарств</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/ecology/2020/09/03/69453415/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/ecology/2020/09/03/69453415/" title="«Люди поверили, что у меня всё получится»: история школьника, который в одиночку борется с мусором" target="_self" class="I1dr">«Люди поверили, что у меня всё получится»: история школьника, который в одиночку борется с мусором</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/09/29/69485539/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/health/2020/09/29/69485539/" title="И у мужчин это тоже бывает? 6 наивных вопросов врачу о ПМС" target="_self" class="I1dr">И у мужчин это тоже бывает? 6 наивных вопросов врачу о ПМС</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2020/09/29/69485719/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/transport/2020/09/29/69485719/" title="Новосибирцы встали в шестикилометровую пробку на Большевистской в сторону центра города из-за дождя" target="_self" class="I1dr">Новосибирцы встали в шестикилометровую пробку на Большевистской в сторону центра города из-за дождя</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/autumn/2020/09/29/69477357/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/autumn/2020/09/29/69477357/" title="«Ядовитый» бизнес: кто и зачем скупает мухоморы в Новосибирске (за 100 граммов платят до 2000 рублей)" target="_self" class="I1dr">«Ядовитый» бизнес: кто и зачем скупает мухоморы в Новосибирске (за 100 граммов платят до 2000 рублей)</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/09/29/69485649/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/gorod/2020/09/29/69485649/" title="Новосибирский фотограф показал Краснообск с высоты птичьего полёта. Таким красивым его не видели" target="_self" class="I1dr">Новосибирский фотограф показал Краснообск с высоты птичьего полёта. Таким красивым его не видели</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2020/09/29/69485627/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="https://ngs.ru/text/longread/2020/09/29/69485627/" title="Забыть про 2020-й: 5 мест, где пройдут самые громкие и яркие корпоративы новосибирских компаний" target="_self" class="I1dr">Забыть про 2020-й: 5 мест, где пройдут самые громкие и яркие корпоративы новосибирских компаний</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2020/09/29/69485451/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/auto/2020/09/29/69485451/" title="Собственная ИТ-система и необычные акции: в какой новой сети АЗС заправляются сибиряки" target="_self" class="I1dr">Собственная ИТ-система и необычные акции: в какой новой сети АЗС заправляются сибиряки</a></h3><div class="I1aqr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/09/29/69485075/" class="I1aqp FLad5"><h3 data-vr-headline="true" class="I1vd"><a href="/text/realty/2020/09/29/69485075/" title="Старт продаж III очереди: всего несколько квартир по спеццене продают в ЖК у Березовой рощи" target="_self" class="I1dr">Старт продаж III очереди: всего несколько квартир по спеццене продают в ЖК у Березовой рощи</a></h3><div class="I1aqr"></div></article></div></div><div data-jtn-class="actions" class="HZmn HZal-"><a title="Все новости" target="_self" href="/text/" class="GRafn GRdr GRagf"><span>Все новости</span></a></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="Jbh Jbl Jbn Jb9 Jcj" style="display:none;"><div class="Jbv Jb9" style="width:100%;"><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-f434e6ae><div class="central-column-container" data-v-f434e6ae><div data="[object Object]" class="K1ax1 mobile tablet laptop desktop"><div class="K1bv"><div data-io-article-url=""><div id="record-header" class="LVazx"><section class="ERaah"><div class="ERaaj"><div class="ERaal"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="ERkh"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/incidents/" title="Происшествия" itemprop="item" class="DBsn DBt- ERaap"><span itemprop="name">Происшествия</span></a></li></ul><div datetime="2020-09-29 22:17:35" itemprop="datePublished" class="DBsh ERaan"><time alt="Все новости города Новосибирск за 29 сентября 2020" title="Все новости города Новосибирск за 29 сентября 2020" datetime="2020-09-29 22:17:35" class="JHjp"><a href="/text/2020/09/29">29 сентября 2020, 22:17</a></time></div></div><div class="ERaav"><h2 itemprop="headline" class="DBr5 DBt3 ERdh"><span>В Новосибирске подросток на мотоцикле пострадал в столкновении с «БМВ»</span></h2><p itemprop="alternativeHeadline" class="DBr- ERaax"><span>Юношу доставили в больницу</span></p></div></div></section><div class="MTa13"><div class="H9amz MTy3"><div title="просмотры" class="H9dp"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="H9vd">837</span></div><a href="/text/incidents/2020/09/29/69487021/comments/" title="комментарии" target="_blank" class="H9dp H9dr"><svg width="15" height="12" class="H9am3"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="H9vd">14</span></a><a href="/text/incidents/2020/09/29/69487021/comments/?discuss=1" class="H9dp H9am1">Обсудить</a></div><div class="GXahl GXafb GXaf9 MTa15"><p class="GXg1"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="GXahb GXahf GXahn"><ul class="GXahj" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D3wx D3wz" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D3wx D3wz" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="D3wx D3wz" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="D3wx D3wz" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="D3wx D3wz" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="D3wx D3wz" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="IJaox MHa1d"><picture><source media="(min-width: 1280px)" srcset="https://static.ngs.ru/news/2020/99/preview/d7c030d77a719ead151ea490c9bd571c0b4f828a_727_485_c.png"><source media="(min-width: 900px)" srcset="https://static.ngs.ru/news/2020/99/preview/d7c030d77a719ead151ea490c9bd571c0b4f828a_720_480_c.png"><source media="(min-width: 600px)" srcset="https://static.ngs.ru/news/2020/99/preview/d7c030d77a719ead151ea490c9bd571c0b4f828a_859_573_c.png"><img src="https://static.ngs.ru/news/2020/99/preview/d7c030d77a719ead151ea490c9bd571c0b4f828a_599_399_c.png" width="727" height="484" alt="Мотоциклисту потребовалась помощь врачей" title="Мотоциклисту потребовалась помощь врачей" itemprop="contentUrl"></picture><figcaption class="IJa5"><p class="DBrx DBt5 IJaon"><span itemprop="caption">Мотоциклисту потребовалась помощь врачей</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DBsh DBt5 IJu-">Фото: <span itemprop="name">Новосибирская служба эвакуации «АСТ-54»</span></p></figcaption></figure><p class="DBr- LRaaz"><span>Мотоцикл столкнулся с «БМВ» на проспекте Карла Маркса</span></p><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="H3amh"><div><p>Вечером во вторник, 29 сентября, на левом берегу в Новосибирске произошло ДТП с участием мотоцикла и иномарки.</p><p>Как сообщается в паблике Новосибирской службы эвакуации «АСТ-54», около метро «Студенческая» столкнулись мотоцикл и кроссовер «БМВ». От удара у автомобиля образовалась вмятина, а мотоцикл упал на дорогу. Человеку, который им управлял, потребовалась помощь медиков.</p><p>В группе пропаганды ГИБДД информацию о столкновении подтвердили.</p><p>— Сегодня в 20 часов 20 минут на территории Ленинского района водитель 1987 года рождения, управляя автомобилем BMW Х6, следовал по проспекту Карла Маркса со стороны площади Лыщинского с разворотом в обратном направлении. При развороте напротив дома № 22 по проспекту Карла Маркса совершил столкновение с питбайком под управлением несовершеннолетнего водителя (2003 года рождения). &lt;..&gt; В результате ДТП пострадал несовершеннолетний водитель питбайка, который с предварительным диагнозом «закрытый перелом левой руки, СГМ» доставлен в лечебное учреждение, — рассказали в ведомстве.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10161" data-adv-type="unknown" class="Jbh Jbl Jbn Jcr Jcv"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><div class="H3amh"><div><p>Сейчас на месте работают сотрудники полиции.</p><p>В конце августа мужчина на зелёном мотоцикле <a href="/text/incidents/2020/08/20/69432199/" class="_">сбил 7-летнюю девочку и скрылся с места ДТП</a>.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----></div><!----><div class="K9ayd"><div class="K9aep"><div class="ILaoz IRaph K9ayn"><h4 class="ILl">Автор</h4><div class="IRapj"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="IRu-"><a href="/text/author/149611" target="_blank" class="DBrx DBt5"><span itemprop="name">Александра Трофименко</span></a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="ILaoz LDayt"><h4 class="ILl">оцените материал</h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="1"><ul class="LDayv"><li class="LDvh LDayx"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DBtp LDayz">ЛАЙК</span><span class="DBsj LDaml">0</span></li><li class="LDvh LDayx"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DBtp LDayz">СМЕХ</span><span class="DBsj LDaml">0</span></li><li class="LDvh LDayx"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DBtp LDayz">УДИВЛЕНИЕ</span><span class="DBsj LDaml">0</span></li><li class="LDvh"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DBtp LDayz">ГНЕВ</span><span class="DBsj LDaml">1</span></li><li class="LDvh LDayx"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DBtp LDayz">ПЕЧАЛЬ</span><span class="DBsj LDaml">0</span></li></ul></div><div class="K9ayh"><p class="DBsb K9ayf"> Поделиться </p><div class="GXahl GXaf9 K9ayj"><p class="GXg1"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="GXahb GXahd GXahn"><ul class="GXahj" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D3wx D3wz" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D3wx D3wz" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="D3wx D3wz" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="D3wx D3wz" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="D3wx D3wz" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="D3wx D3wz" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="H7amv"><a href="/text/tags/%D0%94%D0%A2%D0%9F%20%D1%81%20%D0%BC%D0%BE%D1%82%D0%BE%D1%86%D0%B8%D0%BA%D0%BB%D0%B8%D1%81%D1%82%D0%BE%D0%BC/" title="ДТП с мотоциклистом" class="DBsj H7amx"><span>ДТП с мотоциклистом</span></a><a href="/text/tags/%D0%B0%D0%B2%D0%B0%D1%80%D0%B8%D1%8F/" title="авария" class="DBsj H7amx"><span>авария</span></a></div><div class="DBsj K9ayl"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><div><div class="F-ae9"><div class="DBr- DBt5 F-c9"><p><b>У нас есть почтовая рассылка для самых важных новостей дня.</b>Подпишитесь, чтобы ничего не пропустить.</p></div><button class="GRafn GRagf F-x"><span>Подписаться</span></button></div></div></div><div data-block-type="authors" hidden="hidden" data-v-f434e6ae></div><div data-place-id="10071" data-adv-type="unknown" class="Jbh Jbl Jbn" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="Jbh Jbp Jbr" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" class="mobile tablet laptop desktop"><section class="HZal1 FFadd"><div title="КОММЕНТАРИИ (14)" target="" class="HTbv HZdh HZal9"><div class="HTak9"><a href="/text/incidents/2020/09/29/69487021/comments/" title="КОММЕНТАРИИ (14)" target="" class="HTak5"><h2 class="HTl">КОММЕНТАРИИ (14)</h2></a><div class="HTalb"></div></div><div class="HTald"></div><div class="HTak-"></div></div><div data-jtn-class="content" class="HZc9"><div class="FFabl"><meta itemprop="commentCount" content="14"><p class="DBrx FFabb">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><div></div></section></div><!----><div data="[object Object]" class="B5kt mobile tablet laptop desktop _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="Jbh Jbl Jbn Jbr" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="Jbh Jbl Jbn" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" class="KNaxb"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="Jbh Jbl Jbn" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="11141" data-adv-type="unknown" class="Jbh Jbl Jbn" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" class="KZaxz"></div><div data-place-id="10311" data-adv-type="unknown" class="Jbh Jbl Jbn" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="Jbh Jbp Jbr" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" styleType="grid" class="DJux desktop laptop"><!----></div></div><div class="right-column-container" data-v-f434e6ae><div class="right-column" data-v-c1258418><div data-place-id="9971" data-adv-type="unknown" class="Jbh Jbl Jb5 Jcd" data-v-c1258418><div class="Jbv Jb5" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B9k1" data-v-c1258418><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B5kt desktop" data-v-c1258418><!----></div><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="Jbh Jbl Jb5" style="display:none;" data-v-c1258418><div class="Jbv Jb5" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B1kl" data-v-c1258418><!----></div><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="Jbh Jbl Jb5" style="display:none;" data-v-c1258418><div class="Jbv Jb5" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BRid" data-v-c1258418><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="Jbh Jbl Jb5" style="display:none;" data-v-c1258418><div class="Jbv Jb5" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="Jbh Jbr Jb5" style="display:none;" data-v-c1258418><div class="Jbv Jb5" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DJux mobile tablet _forum" data-v-c1258418><!----></div><!----><!----><!----><!----><!----><!----><!----><div class="C9rh" data-v-c1258418><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BZkd" data-v-c1258418><!----></div><div data-place-id="10231" data-adv-type="unknown" class="Jbh Jbl Jb5" style="display:none;" data-v-c1258418><div class="Jbv Jb5" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B3kr" data-v-c1258418><!----></div><!----><div data-place-id="10051" data-adv-type="unknown" class="Jbh Jbl Jb5 Jcj" style="display:none;" data-v-c1258418><div class="Jbv Jb5" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="KBavl"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="D3wx D3w3 Bb Bd" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><div class="M-c3"><!----></div><div class="Df"><!----></div><div class="N3a5j"><!----></div><div class="Faf"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="Jbh Jbl Jbn Jcl" style="display:none;"><div class="Jbv" style="width:100%;"><!----><!----><svg class="Jcp"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.bca09b0.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.b8ad87a.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.ad2b7e3.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.86acdc3.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.6a15cc1.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.99d897c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.7b27169.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.5ca3b93.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.c521a21.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script defer="defer" src="https://cdn.wootric.com/wootric-sdk.js"></script></body></html>