<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><title>В Тогучине закрыли дело о ДТП с гибелью сотрудника ГИБДД, Новосибирская область, 27 мая 2022 | НГС - новости Новосибирска</title><meta name="Keywords" content="сотрудник,гибдд,погиб,погон,нарушитель,виновник,избежать,наказание,Новости,Новосибирск"><meta name="Description" content="В суде супруга погибшего полицейского примирилась с подсудимым"><meta itemprop="datePublished" content="2022-05-29T10:40:00+07:00"><link rel="canonical" href="https://ngs.ru/text/incidents/2022/05/29/71364575/"><meta name="item-image" content="https://static.ngs.ru/news/2021/99/preview/e34442b75f618faf2c42986704a06598003b6ac4_745_496_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="ГИБДД,погоня,суд,Тогучин,происшествия" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2021/99/preview/e34442b75f618faf2c42986704a06598003b6ac4_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="Сотрудник ГИБДД погиб в погоне за нарушителем — виновник ДТП избежал наказания" /><meta name="relap-image" content="https://static.ngs.ru/news/2021/99/preview/e34442b75f618faf2c42986704a06598003b6ac4_640_480_c.jpg" /><meta name="relap-title" content="Сотрудник ГИБДД погиб в погоне за нарушителем — виновник ДТП избежал наказания" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="791" /><meta property="jtnews:record-id" content="71364575" /><meta property="og:image" content="https://static.ngs.ru/news/2015/social/8b20907876a2a91a6af2908f914199.png"/><meta property="og:image:type" content="image/png"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:image" content="https://static.ngs.ru/news/2015/social/8b20907876a2a91a6af2908f914199.png"><link rel="image_src" href="https://static.ngs.ru/news/2015/social/8b20907876a2a91a6af2908f914199.png"/><meta property="og:site_name" content="НГС - новости Новосибирска"><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Сотрудник ГИБДД погиб в погоне за нарушителем — виновник ДТП избежал наказания"/><meta name="twitter:title" content="Сотрудник ГИБДД погиб в погоне за нарушителем — виновник ДТП избежал наказания"><meta property="og:description" content="В суде супруга погибшего полицейского примирилась с подсудимым"/><meta name="twitter:description" content="В суде супруга погибшего полицейского примирилась с подсудимым"><meta property="og:url" content="https://ngs.ru/text/incidents/2022/05/29/71364575/"><meta name="twitter:url" content="https://ngs.ru/text/incidents/2022/05/29/71364575/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2022-05-29"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json">  <link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//yandex.ru">  <link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous">  <link rel="preload" href="https://yandex.ru/ads/system/header-bidding.js" as="script"><link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">  <style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script async src="https://yandex.ru/ads/system/context.js"></script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(64713388, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/64713388" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon");</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1653764402783"></script><script>var jtnewsRelease = 1;
    var envType = '';</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
    };</script>  <script>!function(){var e="https://analytics.ngs.ru"+envType+"/v1/hits/event/?url="+decodeURI(window.location.href)+"&referrer="+decodeURI(document.referrer).trim()+"&eventName=pageView&param2=Материал",t=new XMLHttpRequest;t.withCredentials=!0,t.open("POST",e),t.send()}()</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtimechunk~app.1b453ba.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.d2f76a5.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.729cfe6.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.3125fc9.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.1c209e8.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.edd3704.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.7219f94.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.aafa04e.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.b832fb6.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.baab3e3.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.f2ce7e9.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.4775286.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.4c9cb35.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.56a2a6e.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.f14c31d.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.4cffc96.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~ddbb5a58.1e62526.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.82afe71.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.9587517.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.1c9cb15.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.2670744.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.279e83f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/blocked-user-modal.f3e1eed.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/bookmark-error-modal.3ce15b6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-item-ab.962955f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-item.943eb20.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.481b1e6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.137d123.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.8ec7a57.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.f55b26a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-iframe.5da71c9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.c4e42da.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.1dc3a66.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.1cc0e9d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-error-modal.ff8028d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.1836ec7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.b79a506.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/jtn-ui-record-comment.6aafedb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.90d3937.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.ef9cd3b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/mailbox-edit-profile-page.d839086.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.cf0cc00.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.56c1aaa.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.fd5b23c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.8d7148a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.0fb668e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.3f957e7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.6e442f4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.dece0b8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.239dd55.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.79dd94f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.65134a7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.549c0df.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.cd32469.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.b978b97.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.1ffe80c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.c530e95.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.4691e0a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.ea57978.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.8d8fbc9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.ce631c6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-video.ecef771.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-viqeo.53d7d28.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal.813722a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.8828d0d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.b4eb13e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.65a5d8a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/something-wrong-modal.d080b67.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.199ac65.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.bf4f689.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.14893ba.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.1b8d4f6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-card.b813365.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.7c9b2b4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.38fa2be.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~stories-modal.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.f99eb00.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.2db99ec.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/100.399ab88.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/101.b189e79.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/102.5b287b5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/103.7ff588a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/104.7e79d11.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/105.a103fd2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/106.d93433a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/107.3bdd76a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/108.ca58537.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/109.bc7824d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/110.b3b41f5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/111.e5390ff.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/112.fd2b66a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/113.72db8d9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/114.d9b8e0e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/115.4a2fa23.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/116.b19b297.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/117.db7ec67.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/118.e284015.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/119.5e35edf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/120.2b01426.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/121.8e55fda.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/122.751b88e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/123.7db3f7f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/124.a6486ae.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/125.a8e21fb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/126.daf3659.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/127.ef0f7f8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/128.8cb8879.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/129.7597ee8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/130.8c48e69.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/131.74ab7d1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/132.2e7722f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/133.108a0c7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/134.5f90385.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/135.47525a6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/136.0eb44a9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/137.79bb33b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/138.8f2ab78.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/139.29a30e5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/140.96c0c30.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/141.146f2b5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/142.be0223d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/143.a0a79ec.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/144.e06dd25.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/145.cf714de.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/146.6aa719a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/147.3327b36.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/148.024f69f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/149.9b1b30d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/150.3b18d44.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/151.f696b65.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/152.9071738.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/153.51a13ea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/154.d1f8d8c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/155.0994b74.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/156.1101bd6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/157.ae86a5c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/158.3990cc5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/159.01948fb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/16.631290c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/160.db72026.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/161.6dfa2e1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/162.2753655.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/163.8c3d122.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/164.4b32133.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/165.854a07f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/166.edda63e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/167.b009703.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/168.6e866ad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/169.213a2a6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/170.929ef78.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/171.a34abad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/172.6f21540.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/173.944301f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/174.41f137d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/175.55194d0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/176.23dab06.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/177.573a096.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/178.b3439ad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/179.56c5485.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/180.72405f1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/181.46dc386.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/182.aedb8b7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/183.d21f2b5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/184.415e670.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/185.0ac4e22.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/186.f12aea2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/187.49e879e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/188.f825b34.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/189.b97a129.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/190.bf2237b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/191.a7ec0cd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/192.5ec46de.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/193.6c64a4b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/194.585306e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/195.15b2713.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/196.91368a4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/197.0561e2b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/198.30aafd8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/199.0580002.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/200.7fda732.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/201.f2a15e0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/202.d042e69.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/203.a928f4a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/204.feb8074.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/205.607eddb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/206.3939eaa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/207.140bc51.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/208.11f3b75.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/209.4d53006.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/210.1dd06c9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/211.15d924d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/212.73e1c4a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/213.2ec4706.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/214.c471c13.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/215.acac342.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/216.2026eb9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/217.f798498.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/218.ae3d633.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/219.6f6cc4a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/220.fc0555a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/221.c5a2532.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/222.b49eee6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/223.495bfd7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/224.595c370.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/225.6dc9e9d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/226.3489c2f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/227.5a4d144.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/228.42eac6a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/229.dd4700f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/230.6eb55af.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/231.6b7850f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/232.f8483c4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/233.5867733.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/234.459f96a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/235.d8a6046.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/236.1226043.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/237.7807333.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/238.b7fe0d4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/239.29e1b20.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/240.5d1e7e6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/241.b5ee145.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/242.d6e072f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/243.4fbccfe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/88.2339d3c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/89.bdb7635.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/90.3df5fd8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/91.c43a3f6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/92.e8509c2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/93.de0a1bc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/94.82b3971.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/95.1b5fefb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/96.b301838.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/97.4397562.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/98.4fefa95.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/99.1f210ab.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.4fccfc7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~ddbb5a58.92edda7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.82b196a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.ff790e2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.a6e5262.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.53a417c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.4438e10.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.3b7d12f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/blocked-user-modal.f806572.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/bookmark-error-modal.b4ce22d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-item-ab.1c1540a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-item.10b23d7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.99ecb1c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.bf0ee92.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.ef9f42a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.6ffa8ed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.6c488e5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.264150a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-services.9c80563.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.1bc8bb9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-iframe.c24e985.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.acef224.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.25ada84.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.2eb93f3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-error-modal.1c8a6e6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.12b8b8f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.50efb4e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/jtn-ui-record-comment.b613ee8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.c8d843c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.cb839ec.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-changepassword-page.b94a8da.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-edit-profile-page.abd512b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-page.5759a7f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.e356ae5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.04252c5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.912f1a5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.2d1bba5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.859272e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.e08dde0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.bc10426.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.e5fa79d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills-dom.783d5af.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.1b7ddc1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.e7d29f0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.df55e17.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.4ad7971.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.2fda6a9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.e3b099c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.3eb65b2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.7038d1c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.091ca8c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.1aa349f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.70a3cf3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.b09d545.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.001a349.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.f87717d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.98904b0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-video.b14d12e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-viqeo.3fea61e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal.32080ad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.eebee8b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.4b52845.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.d02b40b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/something-wrong-modal.75f0161.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/stories-modal.bdeab18.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.949c5c5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.2537149.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.db72b7c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.04c10cd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-card.c135b87.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.a7ab846.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~mailbox-edit-profile-page~profile-page~profile-setti~18f7e83e.cc623f3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.c63cf40.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~polyfills-core-js.9e856bf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-image-viewer~widget-image-viewer.4dac6c1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~stories-modal.1aae1c5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.50e3eb3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.a57f591.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.3125fc9.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.edd3704.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.aafa04e.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.baab3e3.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.4775286.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.56a2a6e.css"><style data-vue-ssr-id="51032868:0 4d4b2097:0 6c1b5b71:0 7f01a272:0 5cad8416:0 ef7a5138:0 cba8dde4:0 e454c2aa:0 d7be4bee:0 fceeac66:0 e3279dbe:0 322c5c96:0 78e441ee:0 9663650c:0 122d5a81:0 0df26a16:0 6c7464da:0 50f77670:0 6bc6835e:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 7cb26667:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 11c0c54f:0 fbfe0720:0 3b68acc8:0 75a67fcc:0 b09b93ce:0 83827cc2:0 5a4d16fd:0 7aaca5ca:0 3d8d6358:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 1ddfc21c:0 6ab45c18:0 18b8d2f7:0 c58de6ec:0 7fc398fb:0 41e221b6:0 784373e2:0 4d6b2340:0 3dd53214:0 368dba72:0 73efb6d1:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 8f7da3e4:0 5f35e453:0 0e72f69e:0 b628391a:0 0235d042:0 aa9bd110:0 324c795e:0 4b60b1c7:0 a29170ce:0 4827ff53:0 9eedb0d4:0 1ad0f5f2:0 de81860c:0 5bc11d69:0 69c6af6e:0 751a9efe:0 cd060f4e:0 49565ded:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD',
        'ab': 'jtnews_ab_01=A;jtnews_ab_24=A;jtnews_ab_29=A;jtnews_ab_74=A'
      },
      metrics: [],
    });</script><script>
       window.SDK_SETTINGS = null;
      </script>  <script>window.ASYNC_ASDK_BANNERS = [];
      window.DFP_BANNERS = [];
      window.ASDK = window.ASDK || {
        useBanner: function(opts) {
          window.ASYNC_ASDK_BANNERS.push(opts);
        }
      };
      window.IS_PRIORITY_LOADING_TEST = false;</script>  <script src="https://yandex.ru/ads/system/header-bidding.js" async></script><script>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</script><script src="https://static.ngs.ru/jtnews/dist/static/js/anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/sdk/asdk.js?v=84"></script>   <script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx=window.weboCtx||[],weboCtx.push(function(){this.collectURL({debug:!1,clientID:1024,targetURL:document.URL})})</script>   <div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><div data-cms-place="9901" class="zsgKz KFeHz _2X5wT ieRpt _3PW3s"><div id="adv_hb-top" style="width: 100%;"></div>


<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'adv_hb-top',
          sizes: [[1, 2], [728, 90], [900, 250], [970, 250], [990, 250], [1000, 250]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-top',
            params: {
                p1: 'cgszl',
                p2: 'gncv',
            }
        }
      },
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
        containerId: 'adv_hb-top',
            params: {
                p1: 'cqlyj',
            p2: 'gncv',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="_3jmAR appHeader"><div class="_3yylU"><div data-test="text-list-with-dropdown" class="_21pXY hBWor _2-asZ"><ul data-test="list-visible" class="_1HdHV _1rxup"><li class="_3tl6e"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Авто</a></li><li class="_3tl6e"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Недвижимость</a></li><li class="_3tl6e"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Работа</a></li><li class="_3tl6e"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Знакомства</a></li><li class="_3tl6e"><a href="https://ngs.ru/mailbox/" title="Почта" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Почта</a></li><li class="_3tl6e"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Погода</a></li><li class="_3tl6e"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Форум</a></li><li class="_3tl6e"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Курсы валют</a></li><li class="_3tl6e"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Объявления</a></li><li class="_3tl6e"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Афиша</a></li><li class="_3tl6e"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Туризм</a></li><li class="_3tl6e"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Гороскоп</a></li><li class="_3tl6e"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Дом ремонт</a></li><li class="_3tl6e"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Видео</a></li></ul><div class="_1YYLO"></div></div></div><div class="Wmvz4"><div data-test="sticky-header" class="_1m74r" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="WT-F8"><div class="_2qYUa"><a href="/" target="_self" data-test="logo" class="_2DSae _3UpuK"><svg width="170" height="35" viewBox="0 0 170 35" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0 0.79248H8.84432L18.5326 11.5896C19.3427 12.6132 20.0179 13.4387 20.5242 14.4623H20.693V10.8632V0.79248H28.3896V23.9387H20.0854L9.9583 13.1415C9.38443 12.4481 8.27045 11.0283 7.93288 10.2029H7.7641V13.7689V23.9387H0V0.79248Z" fill="white"></path><path d="M30.7861 12.7453C30.7861 5.58019 36.7949 0 46.7194 0C54.281 0 60.0534 2.83962 61.4374 7.56132L52.1543 9.01415C51.3779 7.26415 49.7575 5.84434 46.5169 5.84434C42.061 5.84434 39.7655 8.48585 39.7655 12.6132C39.7655 16.4764 42.1285 19.0849 46.5844 19.0849C50.8378 19.0849 53.0995 17.2028 53.3358 15.4528V15.4198H45.5717V10.5991H61.3699V23.9387H54.8548L54.551 20.0755C53.4033 22.0896 50.5002 24.6981 44.2552 24.6981C35.7147 24.7311 30.7861 19.5472 30.7861 12.7453Z" fill="white"></path><path d="M61.9443 19.9434L67.4467 15.2547C69.7422 17.2358 73.4555 19.0189 77.54 19.0189C81.0845 19.0189 82.7386 18.3585 82.7386 17.1698C82.7386 16.2783 82.131 15.9481 80.1393 15.75L73.0841 14.9245C67.0754 14.1981 64.1385 12.0189 64.1385 7.5283C64.1385 2.83962 68.9658 0 77.3713 0C82.5698 0 87.4983 1.08962 91.1103 3.53302L86.4181 8.41981C84.4602 6.76887 80.8145 5.58019 76.9324 5.58019C74.0968 5.58019 72.6115 6.14151 72.6115 7.16509C72.6115 8.08962 73.3204 8.45283 75.6834 8.68396L81.7934 9.2783C88.6123 9.9717 91.3466 11.8868 91.3466 16.3113C91.3466 21.6934 86.013 24.6981 77.1012 24.6981C70.7549 24.7311 64.8137 22.6179 61.9443 19.9434Z" fill="white"></path><path d="M135.804 14.3963H128.681V23.8397H125.44V0.858521H136.918C143.163 0.858521 144.918 4.35852 144.918 7.59437C144.918 10.1698 143.467 13.1415 139.315 13.967L145.728 23.8397H141.948L135.804 14.3963ZM128.715 11.7878H136.445C140.327 11.7878 141.542 9.77361 141.542 7.62739C141.542 5.48116 140.327 3.56607 136.479 3.56607H128.715V11.7878Z" fill="white"></path><path d="M151.704 0.858521V14.5614C151.704 18.6557 154.438 21.7264 159.231 21.7264C164.025 21.7264 166.725 18.6887 166.725 14.5614V0.858521H170V14.7264C170 20.4057 166.118 24.467 159.231 24.467C152.277 24.467 148.463 20.4387 148.463 14.7264V0.858521H151.704Z" fill="white"></path><path d="M5.46882 34.901H4.42235V32.3585H1.45174V34.901H0.405273V29.2548H1.45174V31.5661H4.42235V29.2548H5.46882V34.901Z" fill="white"></path><path d="M13.165 32.0944C13.165 33.0189 12.8949 33.7453 12.3886 34.2406C11.8485 34.7359 11.1396 35 10.1606 35C9.18167 35 8.43901 34.7359 7.93266 34.2406C7.42631 33.7453 7.15625 33.0189 7.15625 32.0944C7.15625 31.1699 7.42631 30.4434 7.93266 29.9482C8.43901 29.4529 9.21542 29.1887 10.1606 29.1887C11.1058 29.1887 11.8485 29.4529 12.3886 29.9482C12.9287 30.4434 13.165 31.1699 13.165 32.0944ZM8.23647 32.0944C8.23647 32.7878 8.40526 33.3161 8.70907 33.6793C9.01288 34.0425 9.51924 34.2076 10.1269 34.2076C10.7682 34.2076 11.2071 34.0425 11.5447 33.6793C11.8485 33.3161 12.0173 32.7878 12.0173 32.0944C12.0173 31.401 11.8485 30.8727 11.5447 30.5095C11.2408 30.1463 10.7682 29.9812 10.1269 29.9812C9.48548 29.9812 9.01288 30.1463 8.70907 30.5095C8.40526 30.8727 8.23647 31.401 8.23647 32.0944Z" fill="white"></path><path d="M14.8193 29.2548H16.7435C17.6212 29.2548 18.2625 29.3538 18.6676 29.5849C19.0727 29.8161 19.2753 30.1793 19.2753 30.6746C19.2753 31.0048 19.174 31.2689 18.9714 31.5C18.7689 31.7312 18.4988 31.8633 18.1275 31.9293V31.9623C18.5664 32.0283 18.9039 32.1934 19.1402 32.3916C19.3765 32.5897 19.444 32.9199 19.444 33.2831C19.444 33.7783 19.2415 34.1746 18.8364 34.4717C18.4313 34.7689 17.8575 34.901 17.1486 34.901H14.8193V29.2548ZM15.8658 31.5991H16.8785C17.3173 31.5991 17.6549 31.5331 17.8575 31.401C18.06 31.2689 18.1613 31.0708 18.1613 30.7736C18.1613 30.5095 18.06 30.3114 17.8237 30.2123C17.6212 30.0802 17.2498 30.0472 16.7772 30.0472H15.8658V31.5991ZM15.8658 32.3585V34.1416H16.9798C17.4186 34.1416 17.7562 34.0755 17.9925 33.9104C18.2288 33.7783 18.3301 33.5142 18.3301 33.217C18.3301 32.9199 18.2288 32.6887 17.9925 32.5566C17.7562 32.4246 17.4186 32.3585 16.946 32.3585H15.8658Z" fill="white"></path><path d="M26.7353 32.0944C26.7353 33.0189 26.4652 33.7453 25.9589 34.2406C25.4188 34.7359 24.7099 35 23.7309 35C22.752 35 22.0093 34.7359 21.503 34.2406C20.9966 33.7453 20.7266 33.0189 20.7266 32.0944C20.7266 31.1699 20.9966 30.4434 21.503 29.9482C22.0093 29.4529 22.7857 29.1887 23.7309 29.1887C24.6761 29.1887 25.4188 29.4529 25.9589 29.9482C26.4652 30.4434 26.7353 31.1699 26.7353 32.0944ZM21.8405 32.0944C21.8405 32.7878 22.0093 33.3161 22.3131 33.6793C22.617 34.0425 23.1233 34.2076 23.7309 34.2076C24.3723 34.2076 24.8112 34.0425 25.1487 33.6793C25.4525 33.3161 25.6213 32.7878 25.6213 32.0944C25.6213 31.401 25.4525 30.8727 25.1487 30.5095C24.8449 30.1463 24.3723 29.9812 23.7309 29.9812C23.0895 29.9812 22.617 30.1463 22.3131 30.5095C21.9756 30.8727 21.8405 31.401 21.8405 32.0944Z" fill="white"></path><path d="M31.1245 29.9812C30.5169 29.9812 30.0443 30.1793 29.7067 30.5426C29.3691 30.9058 29.2003 31.4341 29.2003 32.0944C29.2003 32.7878 29.3691 33.3161 29.7067 33.6793C30.0443 34.0426 30.5169 34.2076 31.1582 34.2076C31.4283 34.2076 31.6984 34.1746 31.9347 34.1416C32.2047 34.1086 32.441 34.0426 32.7448 33.9435V34.7359C32.2385 34.901 31.6646 35.0001 31.0232 35.0001C30.078 35.0001 29.3691 34.7359 28.8628 34.2407C28.3564 33.7454 28.1201 33.019 28.1201 32.0944C28.1201 31.5001 28.2551 31.0048 28.4914 30.5426C28.7277 30.1133 29.0991 29.7501 29.5379 29.519C29.9767 29.2878 30.5506 29.1558 31.1582 29.1558C31.7996 29.1558 32.4072 29.2878 32.9811 29.519L32.6098 30.2784C32.4072 30.1793 32.1709 30.1133 31.9347 30.0473C31.6984 29.9812 31.3945 29.9812 31.1245 29.9812Z" fill="white"></path><path d="M34.3648 29.2548H35.3438V32.1935C35.3438 32.4907 35.3438 32.8209 35.31 33.118C35.2762 33.4152 35.2763 33.6463 35.2763 33.7454H35.31L38.5844 29.2218H39.7997V34.868H38.8207V31.9624C38.8207 31.5001 38.8545 30.9718 38.8882 30.3444H38.8545L35.5463 34.901H34.3311V29.2548H34.3648Z" fill="white"></path><path d="M46.1125 33.217C46.1125 34.3397 45.2685 34.934 43.6144 34.934H41.7578V29.2548H45.6736V30.0472H42.8043V31.5661H43.5807C45.2685 31.5661 46.1125 32.0944 46.1125 33.217ZM42.838 34.1416H43.5807C44.087 34.1416 44.4584 34.0755 44.6947 33.9104C44.931 33.7783 45.0322 33.5142 45.0322 33.217C45.0322 32.9199 44.931 32.6887 44.6947 32.5566C44.4584 32.4246 44.0533 32.3585 43.4457 32.3585H42.8043V34.1416H42.838Z" fill="white"></path><path d="M47.6646 29.2548H48.6436V32.1935C48.6436 32.4907 48.6436 32.8209 48.6098 33.118C48.5761 33.4152 48.576 33.6463 48.576 33.7454H48.6098L51.8842 29.2218H53.0995V34.868H52.1205V31.9624C52.1205 31.5001 52.1543 30.9718 52.188 30.3444H52.1543L48.8461 34.901H47.6309V29.2548H47.6646Z" fill="white"></path><path d="M59.3447 30.9717C59.3447 31.5661 59.1085 32.0283 58.6696 32.3255C58.2308 32.6227 57.5894 32.7878 56.7792 32.7878H56.1041V34.901H55.0576V29.2548H56.9142C57.7244 29.2548 58.332 29.3868 58.7371 29.684C59.1422 29.9812 59.3447 30.4104 59.3447 30.9717ZM56.1378 32.0283H56.7117C57.2518 32.0283 57.6569 31.9293 57.8932 31.7642C58.1295 31.5991 58.2645 31.335 58.2645 31.0048C58.2645 30.6746 58.1633 30.4434 57.927 30.2783C57.6907 30.1133 57.3531 30.0472 56.8805 30.0472H56.1378V32.0283Z" fill="white"></path><path d="M63.6323 29.9812C63.0247 29.9812 62.5521 30.1793 62.2145 30.5426C61.8769 30.9058 61.7082 31.4341 61.7082 32.0944C61.7082 32.7878 61.8769 33.3161 62.2145 33.6793C62.5521 34.0426 63.0247 34.2076 63.6661 34.2076C63.9361 34.2076 64.2062 34.1746 64.4425 34.1416C64.7125 34.1086 64.9488 34.0426 65.2526 33.9435V34.7359C64.7463 34.901 64.1724 35.0001 63.531 35.0001C62.5858 35.0001 61.8769 34.7359 61.3706 34.2407C60.8642 33.7454 60.6279 33.019 60.6279 32.0944C60.6279 31.5001 60.763 31.0048 60.9993 30.5426C61.2356 30.0803 61.6069 29.7501 62.0457 29.519C62.4846 29.2878 63.0584 29.1558 63.6661 29.1558C64.3074 29.1558 64.9151 29.2878 65.4889 29.519L65.1176 30.2784C64.9151 30.1793 64.6788 30.1133 64.4425 30.0473C64.2062 29.9812 63.9024 29.9812 63.6323 29.9812Z" fill="white"></path><path d="M71.8348 34.901H70.5858L67.9527 32.0283V34.901H66.9062V29.2548H67.9527V31.9953L70.552 29.2548H71.6997L69.1005 31.9953L71.8348 34.901Z" fill="white"></path><path d="M81.2529 32.0944C81.2529 33.0189 80.9828 33.7453 80.4765 34.2406C79.9364 34.7359 79.2275 35 78.2485 35C77.2696 35 76.5269 34.7359 76.0206 34.2406C75.5142 33.7453 75.2441 33.0189 75.2441 32.0944C75.2441 31.1699 75.5142 30.4434 76.0206 29.9482C76.5269 29.4529 77.3033 29.1887 78.2485 29.1887C79.1937 29.1887 79.9364 29.4529 80.4765 29.9482C81.0166 30.4434 81.2529 31.1699 81.2529 32.0944ZM76.3581 32.0944C76.3581 32.7878 76.5269 33.3161 76.8307 33.6793C77.1345 34.0425 77.6409 34.2076 78.2485 34.2076C78.8899 34.2076 79.3287 34.0425 79.6663 33.6793C79.9701 33.3161 80.1389 32.7878 80.1389 32.0944C80.1389 31.401 79.9701 30.8727 79.6663 30.5095C79.3625 30.1463 78.8899 29.9812 78.2485 29.9812C77.6071 29.9812 77.1345 30.1463 76.8307 30.5095C76.5269 30.8727 76.3581 31.401 76.3581 32.0944Z" fill="white"></path><path d="M87.9708 34.901H86.9243V32.3585H83.9537V34.901H82.9072V29.2548H83.9537V31.5661H86.9243V29.2548H87.9708V34.901Z" fill="white"></path><path d="M94.7902 34.901H93.7437V30.0472H91.9208C91.6845 31.6982 91.5158 32.8208 91.3807 33.4151C91.2457 34.0095 91.0432 34.4387 90.8069 34.6699C90.5706 34.901 90.233 35 89.7941 35C89.5916 35 89.3891 34.967 89.1865 34.901V34.1416C89.3553 34.2076 89.5241 34.2406 89.6591 34.2406C89.8617 34.2406 90.0304 34.1416 90.1655 33.9104C90.3005 33.6793 90.4018 33.184 90.5706 32.4246C90.7393 31.6651 90.8744 30.6085 91.0769 29.2548H94.8239V34.901H94.7902Z" fill="white"></path><path d="M100.731 34.901L100.09 33.3161H97.6255L96.9841 34.901H95.8701L98.2669 29.2218H99.4146L101.811 34.901H100.731ZM99.8197 32.5567L99.2121 31.0048C99.1783 30.9058 99.1108 30.7407 99.0433 30.5095C98.9758 30.2784 98.9082 30.1133 98.8745 30.0143C98.807 30.3444 98.6719 30.6746 98.5369 31.0709L97.9631 32.5567H99.8197Z" fill="white"></path><path d="M102.959 29.2548H103.938V32.1934C103.938 32.4906 103.938 32.8208 103.904 33.118C103.87 33.4151 103.87 33.6463 103.87 33.7453H103.904L107.179 29.2217H108.394V34.868H107.415V31.9623C107.415 31.5 107.449 30.9717 107.482 30.3444H107.449L104.14 34.901H102.959V29.2548ZM105.727 28.7925C105.119 28.7925 104.647 28.6934 104.377 28.4953C104.107 28.2972 103.938 27.967 103.904 27.5048H104.849C104.883 27.7029 104.917 27.8349 104.984 27.934C105.052 28.0331 105.153 28.0991 105.254 28.1651C105.356 28.2312 105.558 28.2312 105.795 28.2312C106.098 28.2312 106.301 28.1651 106.436 28.0661C106.571 27.967 106.672 27.7689 106.706 27.5048H107.651C107.617 27.934 107.415 28.2642 107.111 28.4953C106.807 28.6934 106.335 28.7925 105.727 28.7925Z" fill="white"></path><path d="M115.449 34.901H114.403V32.3585H111.432V34.901H110.386V29.2548H111.432V31.5661H114.403V29.2548H115.449V34.901Z" fill="white"></path><path d="M120.242 0.825439H96.7139V23.8396H120.242V0.825439Z" fill="#0086E6"></path><path d="M120.208 0.825439H108.461V12.316H120.208V0.825439Z" fill="#00B9F2"></path><path d="M108.461 12.349H96.7139V23.8396H108.461V12.349Z" fill="#005FAD"></path></svg></a><section cms-place="10911" data-test="widget-cms-block" class="_1XY6L"><div class="_1TyCO"></div></section></div><div class="_21YHG"><div class="VSqgl"><div data-test="widget-weather" class="_1fDqo _10Ch8"><div class="ljZOG"><span class="wl-re"><svg width="24px" height="24px" viewBox="0 0 24 24" fill="none"><path d="M9.429 6.07C10.3043 6.07 11.0661 6.36243 11.7956 6.94727C12.2494 7.32092 12.6384 7.88952 12.8816 8.55559L13.1409 9.25416L13.8704 9.0917C14.1621 9.02672 14.4701 8.99422 14.7457 8.99422C16.3504 8.99422 17.6309 10.0015 17.9389 11.5123C18.1982 12.7795 17.9227 13.6892 17.0312 14.5827C16.5287 15.0864 15.9289 15.3788 15.1833 15.4762C15.0698 15.4925 14.9402 15.5087 14.8105 15.5087H7.40283H4.33927C3.13978 15.5087 2.06996 14.6152 1.84303 13.4293C1.56747 12.0484 2.41036 10.765 3.78815 10.4238C3.96645 10.3751 4.16096 10.3589 4.33927 10.3589C4.45273 10.3589 4.5662 10.3751 4.67966 10.3914L5.53876 10.5213L5.65222 9.6603L5.68464 9.46535C5.70085 9.35163 5.71706 9.25416 5.73327 9.14044C5.87915 8.36064 6.21955 7.71082 6.78688 7.15846C7.3542 6.60611 8.01879 6.26495 8.78062 6.13499C8.99135 6.08625 9.21828 6.07 9.429 6.07ZM9.429 5.20898C9.16965 5.20898 8.9103 5.22523 8.63474 5.27397C7.67839 5.42018 6.85171 5.85881 6.17092 6.52488C5.49013 7.2072 5.05248 8.01948 4.87417 8.97798C4.84176 9.15668 4.82555 9.33538 4.79313 9.53033C4.63103 9.51409 4.48515 9.49784 4.32306 9.49784C4.06371 9.49784 3.82057 9.53033 3.57743 9.57907C1.76198 10.0177 0.643538 11.756 0.983934 13.608C1.2757 15.2001 2.70212 16.386 4.32306 16.386C5.34425 16.386 6.36543 16.386 7.38662 16.386C9.85044 16.386 12.3305 16.386 14.7943 16.386C14.9564 16.386 15.1185 16.3698 15.2806 16.3535C16.1883 16.2235 16.9825 15.8661 17.6147 15.2163C18.6845 14.1441 19.0736 12.9257 18.7494 11.3661C18.409 9.4816 16.788 8.1332 14.7457 8.1332C14.4053 8.1332 14.0487 8.1657 13.6758 8.24692C13.4003 7.49962 12.9464 6.78481 12.3305 6.2812C11.4714 5.56639 10.4988 5.20898 9.429 5.20898Z" fill="#D2D3D3"></path><path d="M22.65 11.3928H21.0777C20.7049 11.3928 20.4131 11.6852 20.4131 12.0589V12.0914C20.4131 12.465 20.7211 12.7575 21.0777 12.7575H22.65C23.0228 12.7575 23.3146 12.465 23.3146 12.0914V12.0589C23.3146 11.6852 23.0228 11.3928 22.65 11.3928Z" fill="#F8CA10"></path><path d="M19.1487 4.82955L19.1163 4.8133C18.7921 4.6346 18.3869 4.73207 18.2086 5.05699L17.4305 6.42162C17.2522 6.74654 17.3495 7.15268 17.6737 7.33138L17.7061 7.34763C18.0303 7.52633 18.4355 7.41261 18.6138 7.10394L19.3919 5.73931C19.5702 5.41439 19.4567 5.00825 19.1487 4.82955Z" fill="#F8CA10"></path><path d="M18.5975 17.0462C18.4192 16.7213 17.9977 16.6239 17.6897 16.8026L17.6573 16.8188C17.3331 16.9975 17.2359 17.4037 17.4142 17.7286L18.1922 19.0932C18.3705 19.4181 18.792 19.5156 19.1 19.3369L19.1324 19.3206C19.4566 19.1419 19.5538 18.7195 19.3755 18.4109L18.5975 17.0462Z" fill="#F8CA10"></path><path d="M21.9529 15.3243L20.5913 14.5445C20.2671 14.3658 19.8619 14.4633 19.6836 14.7882L19.6674 14.8207C19.489 15.1456 19.5863 15.5517 19.9105 15.7304L21.2721 16.5102C21.5963 16.6889 22.0015 16.5915 22.1798 16.2665L22.196 16.2341C22.3905 15.9254 22.2771 15.5192 21.9529 15.3243Z" fill="#F8CA10"></path><path d="M19.6836 9.34589C19.8619 9.6708 20.2833 9.76828 20.5913 9.58958L21.9529 8.80978C22.2771 8.63108 22.3743 8.20869 22.196 7.90003L22.1798 7.86753C22.0015 7.54262 21.5801 7.44515 21.2721 7.62385L19.9105 8.40364C19.5863 8.58234 19.489 9.00473 19.6674 9.3134L19.6836 9.34589Z" fill="#F8CA10"></path><path d="M14.9342 6.60036H14.9667C15.3395 6.60036 15.6312 6.29169 15.6312 5.93428V4.35846C15.6312 3.9848 15.3233 3.69238 14.9667 3.69238H14.9342C14.5614 3.69238 14.2697 3.9848 14.2697 4.35846V5.93428C14.2534 6.29169 14.5614 6.60036 14.9342 6.60036Z" fill="#F8CA10"></path><path d="M14.9665 17.5337H14.9341C14.5613 17.5337 14.2695 17.8424 14.2695 18.1998V19.7756C14.2695 20.1492 14.5613 20.4417 14.9341 20.4417H14.9665C15.3393 20.4417 15.6311 20.133 15.6311 19.7756V18.1998C15.6311 17.8424 15.3231 17.5337 14.9665 17.5337Z" fill="#F8CA10"></path></svg></span></div><div class="_1FzpP"><span class="_1aqn2">СЕЙЧАС </span><span>+15°С</span></div></div><!----></div><div class="_36Bqv"><a title="Пробки 1/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="_1fDqo _10_4R"><div class="ljZOG"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" class="_3g7Z4 VqfqY"><path d="M12.6 23.8C18.896 23.8 24 18.696 24 12.4C24 6.10395 18.896 1 12.6 1C6.30391 1 1.19995 6.10395 1.19995 12.4C1.19995 18.696 6.30391 23.8 12.6 23.8Z" fill="currentColor"></path><path d="M9.9 1C2.9 1 0 4.5 0 8.9C0 10.2 0.3 11.4 1.2 12.5C1.2 7 5.2 2.5 9.9 2.5C12.2 2.5 14.4 4.3 15.9 6.1C17.6 8.2 18.4 9.4 19.5 10.6C20.7 11.8 22.3 12.5 24 12.5C24 6.1 18.9 1 12.7 1H9.9Z" fill="#333333"></path></svg></div><div class="_1FzpP"><span class="_1DaHr">Пробки </span><span>1/10</span></div></a></div><div class="oVxyt"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="_1fDqo"><div class="_1FzpP"><div class="_3dgcJ"><div class="_2DO9N"><span> usd 66.40 </span><span class="_4nNPL"><svg width="8" height="8" viewBox="0 0 8 6" fill="currentColor"><path d="M4 0L7.4641 6H0.535898L4 0Z"></path></svg></span></div><div class="_2DO9N"><span> eur 69.44 </span><span class="_4nNPL"><svg width="8" height="8" viewBox="0 0 8 6" fill="currentColor"><path d="M4 0L7.4641 6H0.535898L4 0Z"></path></svg></span></div></div></div></a></div></div><ul class="_3NMMp"><li class="_1YrW- _15QZr"><div class="K5cUZ"><div class="LEi_m"><button data-test="search-bar-btn" class="C5VNA _17_HD" style="width:44px;height:44px;"><svg width="22" height="22" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" fill="currentColor" d="M15.3948 16.9504C13.775 18.2337 11.7271 19 9.5 19C4.2533 19 0 14.7467 0 9.5C0 4.2533 4.2533 0 9.5 0C14.7467 0 19 4.2533 19 9.5C19 11.727 18.2338 13.775 16.9504 15.3948L22.7778 21.2222C23.2074 21.6518 23.2074 22.3482 22.7778 22.7778C22.3483 23.2074 21.6517 23.2074 21.2222 22.7778L15.3948 16.9504ZM17 9.5C17 13.6421 13.6421 17 9.5 17C5.35791 17 2 13.6421 2 9.5C2 5.35786 5.35791 2 9.5 2C13.6421 2 17 5.35786 17 9.5Z"></path></svg></button></div></div></li><li class="_1YrW- _2K_uX"><div class="fSENd"><div class="_21eDR" style="display:;"><button title="Уведомления" data-test="notifications-btn-open" class="C5VNA _17_HD" style="width:44px;height:44px;"><svg width="24" height="24" viewBox="0 0 25 24" fill="none"><g clip-path="url(#jtn-icon70__clip0_3932_41440)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.2173 2.3C14.4173 2.3 14.5173 2.4 14.6173 2.4C17.9173 3.6 20.0173 6.4 20.0173 10V15C20.0173 15.1 20.0173 15.2 20.2173 15.4C20.7173 16.2 21.4173 17.3 21.8173 18C22.2173 18.5 22.0173 19 21.9173 19.3C21.7173 19.7 21.3173 19.9 20.8173 19.9H3.41727C2.81727 19.9 2.41727 19.5 2.31727 19.2C2.11727 18.9 2.01727 18.4 2.31727 18C2.61727 17.6 2.91727 17 3.31727 16.5C3.51727 16.1 3.81727 15.7 4.01727 15.4C4.11727 15.2 4.11727 15.2 4.11727 15.2C4.11727 15.2 4.11727 15.2 4.11727 15C4.11727 14.3 4.11727 13.4 4.11727 12.6C4.11727 11.7 4.11727 10.9 4.11727 10C4.11727 6.4 6.31727 3.6 9.61727 2.4C9.71727 2.4 9.81727 2.3 9.91727 2.3C9.91727 1 10.8173 0 12.0173 0C13.2173 0 14.2173 1 14.2173 2.3ZM10.2173 4.3C7.71727 5.2 6.11727 7.3 6.11727 10C6.11727 10.8 6.11727 11.7 6.11727 12.5C6.11727 13.3 6.11727 14.2 6.11727 14.9C6.11727 15.1 6.11727 15.4 6.01727 15.6C5.91727 15.9 5.81727 16.1 5.71727 16.3C5.51727 16.5 5.31727 16.9 5.11727 17.3C5.01727 17.5 4.91727 17.7 4.71727 17.9H19.5173C19.2173 17.3 18.8173 16.8 18.5173 16.3C18.3173 16.1 18.1173 15.7 18.1173 15V10C18.1173 7.2 16.5173 5.2 14.0173 4.3H10.2173ZM9.11727 22H15.1173C14.4173 23.3 13.4173 23.9 12.2173 24C11.0173 24.1 9.61727 23.2 9.11727 22Z" fill="currentColor"></path></g><defs><clipPath id="jtn-icon70__clip0_3932_41440"><rect width="24" height="24" fill="currentColor" transform="translate(0.117188)"></rect></clipPath></defs></svg></button><!----><div data-test="notifications-bt-badge" class="_2Fbjo _36BIw _2yh8B" style="display:none;">0</div></div><!----></div></li><li class="_1YrW- cc5n0"><div class="XDK5b"><div class="_12q3R"><button data-test="user-bar-btn" class="C5VNA _17_HD" style="width:44px;height:44px;"><svg width="28" height="28" viewBox="0 0 28 28" fill="currentColor"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 14C0 6.28 6.28 0 14 0C21.72 0 28 6.28 28 14C28 21.72 21.72 28 14 28C6.28 28 0 21.72 0 14ZM7.4 22.39C7.03 22.7 6.73 23.03 6.49 23.35C8.55 25 11.16 26 14 26C16.84 26 19.45 25 21.51 23.33C21.27 23.02 20.97 22.69 20.6 22.37C19.83 21.71 18.85 21.18 17.8 20.97C17.26 20.86 16.91 20.33 17.02 19.79C17.13 19.25 17.66 18.9 18.2 19.01C19.64 19.3 20.92 20.02 21.9 20.86C22.29 21.2 22.64 21.57 22.95 21.96C24.84 19.84 26 17.06 26 14C26 7.38 20.62 2 14 2C7.38 2 2 7.38 2 14C2 17.06 3.16 19.84 5.05 21.98C5.36 21.59 5.7 21.22 6.1 20.88C7.08 20.04 8.35 19.32 9.8 19.03C10.34 18.92 10.87 19.27 10.98 19.81C11.09 20.35 10.74 20.88 10.2 20.99C9.14 21.2 8.17 21.73 7.4 22.39ZM19 10V13C19 15.76 16.76 18 14 18C11.24 18 9 15.76 9 13V10C9 7.24 11.24 5 14 5C16.76 5 19 7.24 19 10ZM14 16C15.65 16 17 14.65 17 13V10C17 8.35 15.65 7 14 7C12.35 7 11 8.35 11 10V13C11 14.65 12.35 16 14 16Z"></path></svg></button></div><!----></div></li><li class="_1YrW-"><div class="_2Rqm2"><div class="Hihwm"><button data-test="menu-btn-open" class="menu-btn C5VNA _17_HD" style="width:44px;height:44px;"><svg width="24" height="24" fill="none" viewBox="0 0 24 24"><path d="M4 5C3.44775 5 3 5.44775 3 6C3 6.55225 3.44775 7 4 7H20C20.5522 7 21 6.55225 21 6C21 5.44775 20.5522 5 20 5H4Z" fill="currentColor"></path><path d="M4 11C3.44775 11 3 11.4478 3 12C3 12.5522 3.44775 13 4 13H20C20.5522 13 21 12.5522 21 12C21 11.4478 20.5522 11 20 11H4Z" fill="currentColor"></path><path d="M4 17C3.44775 17 3 17.4478 3 18C3 18.5522 3.44775 19 4 19H20C20.5522 19 21 18.5522 21 18C21 17.4478 20.5522 17 20 17H4Z" fill="currentColor"></path></svg></button></div><!----></div></li></ul></div></div></div></header><noindex><div class="_3ku8N _3V572 desktop laptop"><a href="https://ngs.ru/text/incidents/2022/05/29/71364575/" class="_3107A _1wXbn"><div class="_3J4Yy"><span class="_1o-Lz">Тема дня</span><span class="_3Kz57">Полицейский избежал наказания за смерть напарника</span><div class="_2WgxU"><svg width="23" height="12" viewBox="0 0 23 12" fill="#e54545"><path fill-rule="evenodd" clip-rule="evenodd" fill="#e54545" d="M17.707 0.2929C17.3164 -0.0976334 16.6836 -0.0976334 16.293 0.2929C15.9023 0.683403 15.9023 1.31658 16.293 1.70708L19.5859 4.99999H1C0.447266 4.99999 0 5.44772 0 5.99999C0 6.55227 0.447266 6.99999 1 6.99999H19.5859L16.293 10.2929C15.9023 10.6834 15.9023 11.3166 16.293 11.7071C16.6836 12.0976 17.3164 12.0976 17.707 11.7071L22.707 6.70708C23.0977 6.31658 23.0977 5.6834 22.707 5.2929L17.707 0.2929Z"></path></svg></div></div></a></div></noindex><noindex><div class="E39uQ"><div class="_3YLm0 lsx-F _31vjf _1VMnR _1ozhB"><div data-test="text-list-with-dropdown" class="_21pXY _2H1SV"><ul data-test="list-visible" class="_1HdHV _1rxup"><li class="_3tl6e"><a href="/text/entertainment/2022/05/27/71360423/" title="Бассейны Новосибирска" target="_self" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">Бассейны Новосибирска</a></li><li class="_3tl6e"><a href="/text/gorod/2022/05/23/71346020/" title="65 лет Новосибирской ГЭС" target="_self" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">65 лет Новосибирской ГЭС</a></li><li class="_3tl6e"><a href="/text/health/2022/05/27/71361761/" title="Закрытие роддома" target="_self" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">Закрытие роддома</a></li><li class="_3tl6e"><a href="https://ngs.ru/text/longread/2022/05/23/71345147/" title="Обзор летних веранд" target="_blank" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">Обзор летних веранд</a></li><li class="_3tl6e"><a href="/text/economics/2022/05/27/71360825/" title="Выжить на МРОТ" target="_self" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">Выжить на МРОТ</a></li><li class="_3tl6e"><a href="/text/health/2022/05/20/71340065/" title="Быстрые медосмотры" target="_self" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">Быстрые медосмотры</a></li><li class="_3tl6e"><a href="/text/transport/2022/05/26/71339369/" title="Дорожные короли" target="_self" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">Дорожные короли</a></li><li class="_3tl6e"><a href="https://t.me/ngs_news" title="Наш Telegram" target="_blank" data-test="list-visible-link" class="jXcqX _36RxE _1R1jW _2H1SV _2omlp">Наш Telegram</a></li><li class="_3tl6e"><a href="https://vk.com/news_ngs" title="Наш VK" target="_blank" data-test="list-visible-link" class="jXcqX _36RxE _1R1jW _2H1SV _2omlp">Наш VK</a></li></ul><div class="_1YYLO"></div></div></div></div></noindex><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="_1Hkec"><meta itemprop="identifier" content="71364575"><div class="columns-wrapper _record" data-v-b52a926a><div class="_2T8sY" data-v-b52a926a></div><div class="inner-columns-wrapper" data-v-b52a926a><div class="left-column-container" data-v-b52a926a><div id="left_column" class="_1F1T_"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="_2EcAL"><div data-vr-zone="Все новости" class="_2T67h"><section class="base-block BWkxF"><div title="Все новости" target="" class="_2MAIf _3KurX _2pSK7"><div class="_1OvfA"><a href="/text/" title="Все новости" target="" class="_1B71i _2HVof"><div class="_3RIgZ">Все новости</div><svg width="22" height="22" viewBox="0 0 24 24" fill="none" stroke="#8d96a1"><path d="M9.58911 6.47095L15.0367 11.9186C15.1148 11.9967 15.1148 12.1233 15.0367 12.2014L9.58911 17.649" stroke="#8d96a1" stroke-width="2" stroke-linecap="round"></path></svg></a><div class="_1JxjK"></div></div><div class="_1dgWd"></div><div class="_2-iCW"></div></div><div data-jtn-class="content" class="_BLXT"><div class="_1aeSk"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/spring/2022/05/29/71363435/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/spring/2022/05/29/71363435/" title="«Перельете — останетесь без урожая»: делаем грядки под перцы и баклажаны — основные правила и подкормки" target="_self" class="_1Qv2Y"><span>«Перельете — останетесь без урожая»: делаем грядки под перцы и баклажаны — основные правила и подкормки</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/05/29/71367905/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/incidents/2022/05/29/71367905/" title="Спасатели выловили в Оби нетрезвую женщину после фаер-шоу на Михайловской набережной" target="_self" class="_1Qv2Y"><span>Спасатели выловили в Оби нетрезвую женщину после фаер-шоу на Михайловской набережной</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/job/2022/05/29/71362556/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><span class="_3wrBO"><svg width="20" height="20" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.995 10.56V7.5C16.995 5.85 15.645 4.5 13.995 4.5H3C1.35 4.5 0 5.85 0 7.5V17.505C0 19.155 1.35 20.505 3 20.505H13.995C15.645 20.505 16.995 19.155 16.995 17.505V14.445L22.41 18.315C22.71 18.54 23.115 18.555 23.445 18.39C23.79 18.225 24 17.88 24 17.505V7.5C24 7.125 23.79 6.78 23.46 6.615C23.13 6.45 22.725 6.48 22.425 6.69L16.995 10.56Z" fill="currentColor"></path></svg></span><a href="/text/job/2022/05/29/71362556/" title="«С охранниками я договорился». Как первоклассник открыл свою торговую точку" target="_self" class="_1Qv2Y"><span>«С охранниками я договорился». Как первоклассник открыл свою торговую точку</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/05/29/71364575/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/incidents/2022/05/29/71364575/" title="Сотрудник ГИБДД погиб в погоне за нарушителем — виновник ДТП избежал наказания" target="_self" class="_1Qv2Y"><span>Сотрудник ГИБДД погиб в погоне за нарушителем — виновник ДТП избежал наказания</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2022/05/29/71364728/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/health/2022/05/29/71364728/" title="Секс с бывшим: почему женщинам снятся эротические сны? &lt;nobr class=&quot;_&quot;&gt;5 основных&lt;/nobr&gt; &lt;nobr class=&quot;_&quot;&gt;причин —&lt;/nobr&gt; объясняет сексолог" target="_self" class="_1Qv2Y"><span>Секс с бывшим: почему женщинам снятся эротические сны? <nobr class="_">5 основных</nobr> <nobr class="_">причин —</nobr> объясняет сексолог</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2022/05/29/71367479/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/food/2022/05/29/71367479/" title="«Единственные показания — эпилепсия и болезнь Альцгеймера»: &lt;nobr class=&quot;_&quot;&gt;6 худших&lt;/nobr&gt;, но популярных диет" target="_self" class="_1Qv2Y"><span>«Единственные показания — эпилепсия и болезнь Альцгеймера»: <nobr class="_">6 худших</nobr>, но популярных диет</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2022/05/29/71366057/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><span class="_3wrBO"><svg width="20" height="20" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.995 10.56V7.5C16.995 5.85 15.645 4.5 13.995 4.5H3C1.35 4.5 0 5.85 0 7.5V17.505C0 19.155 1.35 20.505 3 20.505H13.995C15.645 20.505 16.995 19.155 16.995 17.505V14.445L22.41 18.315C22.71 18.54 23.115 18.555 23.445 18.39C23.79 18.225 24 17.88 24 17.505V7.5C24 7.125 23.79 6.78 23.46 6.615C23.13 6.45 22.725 6.48 22.425 6.69L16.995 10.56Z" fill="currentColor"></path></svg></span><a href="/text/food/2022/05/29/71366057/" title="Лаборатория проверила клубнику, которую продают на улицах. Она вообще съедобная?" target="_self" class="_1Qv2Y"><span>Лаборатория проверила клубнику, которую продают на улицах. Она вообще съедобная?</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2022/05/29/71357534/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/style/2022/05/29/71357534/" title="Хочу как у Памелы: &lt;nobr class=&quot;_&quot;&gt;10 самых&lt;/nobr&gt; модных купальников этого лета на любой тип фигуры (&lt;nobr class=&quot;_&quot;&gt;красный —&lt;/nobr&gt; самый топ)" target="_self" class="_1Qv2Y"><span>Хочу как у Памелы: <nobr class="_">10 самых</nobr> модных купальников этого лета на любой тип фигуры (<nobr class="_">красный —</nobr> самый топ)</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2022/05/29/71363744/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/auto/" class="_1qcjA"><span>Авто: </span></a><a href="/text/auto/2022/05/29/71363744/" title="Как хозяин черного джипа Mercedes-Benz ML заставил новосибирцев стоять в пробке на 2 квартала" target="_self" class="_1Qv2Y"><span>Как хозяин черного джипа Mercedes-Benz ML заставил новосибирцев стоять в пробке на 2 квартала</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/summer/2022/05/29/71365949/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/summer/2022/05/29/71365949/" title="Лето в России снова будет аномальным. Климатолог и синоптик объясняют почему" target="_self" class="_1Qv2Y"><span>Лето в России снова будет аномальным. Климатолог и синоптик объясняют почему</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2022/05/28/71367650/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/politics/2022/05/28/71367650/" title="Раскол церкви и отмена ограничений для службы. Главное вокруг спецоперации на Украине за &lt;nobr class=&quot;_&quot;&gt;28 мая&lt;/nobr&gt;" target="_self" class="_1Qv2Y"><span>Раскол церкви и отмена ограничений для службы. Главное вокруг спецоперации на Украине за <nobr class="_">28 мая</nobr></span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2022/05/28/71367461/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/entertainment/2022/05/28/71367461/" title="Новосибирцы запрыгнули на сапы и устроили массовый заплыв в Оби: 7 по-настоящему летних снимков" target="_self" class="_1Qv2Y"><span>Новосибирцы запрыгнули на сапы и устроили массовый заплыв в Оби: 7 по-настоящему летних снимков</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2022/05/28/71364428/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/education/2022/05/28/71364428/" title="Без Оксимирона и Дудя*: студентам из НГУ рекомендовали убрать из тем дипломов иноагентов и Украину" target="_self" class="_1Qv2Y"><span>Без Оксимирона и Дудя*: студентам из НГУ рекомендовали убрать из тем дипломов иноагентов и Украину</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/05/28/71367419/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/incidents/2022/05/28/71367419/" title="Женщина на иномарке наехала на 1&lt;nobr class=&quot;_&quot;&gt;1-летнего&lt;/nobr&gt; мальчика с самокатом недалеко от площади Трубникова" target="_self" class="_1Qv2Y"><span>Женщина на иномарке наехала на 1<nobr class="_">1-летнего</nobr> мальчика с самокатом недалеко от площади Трубникова</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2022/05/28/71367278/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/health/2022/05/28/71367278/" title="Кто из главных врачей Новосибирской области богаче губернатора? Т&lt;nobr class=&quot;_&quot;&gt;оп-5&lt;/nobr&gt; медиков с внушительными доходами" target="_self" class="_1Qv2Y"><span>Кто из главных врачей Новосибирской области богаче губернатора? Т<nobr class="_">оп-5</nobr> медиков с внушительными доходами</span></a></div><div class="CLRLN"></div></article></div></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="zsgKz KFeHz _2X5wT iveTz">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="zsgKz KFeHz _2X5wT iveTz"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="zsgKz KFeHz _2X5wT iveTz"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="zsgKz KFeHz _2X5wT iveTz"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="zsgKz KFeHz _2X5wT iveTz"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="zsgKz KFeHz _2X5wT iveTz"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="zsgKz KFeHz _2X5wT iveTz"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><noindex><div data-vr-zone="Все новости" class="_2T67h"><section class="base-block BWkxF"><div data-jtn-class="content" class="_BLXT"><div class="_1aeSk"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/05/28/71364167/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/gorod/2022/05/28/71364167/" title="«Уже известны кандидаты на выбывание»: Сбербанк в Новосибирске планирует сократить сотрудников" target="_self" class="_1Qv2Y"><span>«Уже известны кандидаты на выбывание»: Сбербанк в Новосибирске планирует сократить сотрудников</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/animals/2022/05/28/71367119/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><span class="_3wrBO"><svg width="20" height="20" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.995 10.56V7.5C16.995 5.85 15.645 4.5 13.995 4.5H3C1.35 4.5 0 5.85 0 7.5V17.505C0 19.155 1.35 20.505 3 20.505H13.995C15.645 20.505 16.995 19.155 16.995 17.505V14.445L22.41 18.315C22.71 18.54 23.115 18.555 23.445 18.39C23.79 18.225 24 17.88 24 17.505V7.5C24 7.125 23.79 6.78 23.46 6.615C23.13 6.45 22.725 6.48 22.425 6.69L16.995 10.56Z" fill="currentColor"></path></svg></span><a href="/text/animals/2022/05/28/71367119/" title="«Как снег зимой». Из-за жаркого мая в Новосибирске раньше времени появились стайки бабочек-боярышниц" target="_self" class="_1Qv2Y"><span>«Как снег зимой». Из-за жаркого мая в Новосибирске раньше времени появились стайки бабочек-боярышниц</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2022/05/28/71365865/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/health/2022/05/28/71365865/" title="Психолог назвала 6 тревожных признаков, что вы деградируете как личность" target="_self" class="_1Qv2Y"><span>Психолог назвала 6 тревожных признаков, что вы деградируете как личность</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/05/28/71367005/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/incidents/2022/05/28/71367005/" title="Трамвай &lt;nobr class=&quot;_&quot;&gt;№ 13&lt;/nobr&gt; смял «Лексус» в Октябрьском районе Новосибирска" target="_self" class="_1Qv2Y"><span>Трамвай <nobr class="_">№ 13</nobr> смял «Лексус» в Октябрьском районе Новосибирска</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2022/05/28/71360657/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/entertainment/2022/05/28/71360657/" title="Черный кот ушел в отставку: тест на удачу — хорошо ли вы знаете новые приметы и суеверия" target="_self" class="_1Qv2Y"><span>Черный кот ушел в отставку: тест на удачу — хорошо ли вы знаете новые приметы и суеверия</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/05/28/71366921/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/incidents/2022/05/28/71366921/" title="В Новосибирске вспыхнул частный дом — над Первомайкой поднялся столб черного дыма" target="_self" class="_1Qv2Y"><span>В Новосибирске вспыхнул частный дом — над Первомайкой поднялся столб черного дыма</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2022/05/28/71364146/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/style/2022/05/28/71364146/" title="Попа решает: 5 красоток с подтянутыми формами рассказали, как получить тело мечты (фото)" target="_self" class="_1Qv2Y"><span>Попа решает: 5 красоток с подтянутыми формами рассказали, как получить тело мечты (фото)</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2022/05/28/71359526/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/transport/2022/05/28/71359526/" title="Дорога на Дуси Ковальчук пошла волнами. Мэрия не стала называть компанию, которая делала ремонт" target="_self" class="_1Qv2Y"><span>Дорога на Дуси Ковальчук пошла волнами. Мэрия не стала называть компанию, которая делала ремонт</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/spring/2022/05/28/71363420/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/spring/2022/05/28/71363420/" title="Высаживаем помидоры: чем подкормить томаты и как правильно сделать грядки, чтобы получить богатый урожай" target="_self" class="_1Qv2Y"><span>Высаживаем помидоры: чем подкормить томаты и как правильно сделать грядки, чтобы получить богатый урожай</span></a></div><div class="CLRLN"></div></article></div></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="zsgKz KFeHz _2X5wT iveTz"><div id="adv_vb-left-4"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'adv_vb-left-4',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-left-4',
            params: {
                p1: 'cgszw',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><noindex><div data-vr-zone="Все новости" class="_2T67h"><section class="base-block BWkxF"><div data-jtn-class="content" class="_BLXT"><div class="_1aeSk"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2022/05/28/71366312/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><span class="_3wrBO"><svg width="20" height="20" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.995 10.56V7.5C16.995 5.85 15.645 4.5 13.995 4.5H3C1.35 4.5 0 5.85 0 7.5V17.505C0 19.155 1.35 20.505 3 20.505H13.995C15.645 20.505 16.995 19.155 16.995 17.505V14.445L22.41 18.315C22.71 18.54 23.115 18.555 23.445 18.39C23.79 18.225 24 17.88 24 17.505V7.5C24 7.125 23.79 6.78 23.46 6.615C23.13 6.45 22.725 6.48 22.425 6.69L16.995 10.56Z" fill="currentColor"></path></svg></span><a href="/text/politics/2022/05/28/71366312/" title="«Нас не готовили к этому»: рядовой рассказал, что пришлось испытать в украинском плену" target="_self" class="_1Qv2Y"><span>«Нас не готовили к этому»: рядовой рассказал, что пришлось испытать в украинском плену</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2022/05/28/71360810/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/economics/2022/05/28/71360810/" title="Цены рухнули на дно. Насколько выгоднее стало закупаться на «Алиэкспрессе» после укрепления рубля (было — стало)" target="_self" class="_1Qv2Y"><span>Цены рухнули на дно. Насколько выгоднее стало закупаться на «Алиэкспрессе» после укрепления рубля (было — стало)</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/05/28/71366834/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><span class="_3wrBO"><svg width="20" height="20" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.995 10.56V7.5C16.995 5.85 15.645 4.5 13.995 4.5H3C1.35 4.5 0 5.85 0 7.5V17.505C0 19.155 1.35 20.505 3 20.505H13.995C15.645 20.505 16.995 19.155 16.995 17.505V14.445L22.41 18.315C22.71 18.54 23.115 18.555 23.445 18.39C23.79 18.225 24 17.88 24 17.505V7.5C24 7.125 23.79 6.78 23.46 6.615C23.13 6.45 22.725 6.48 22.425 6.69L16.995 10.56Z" fill="currentColor"></path></svg></span><a href="/text/incidents/2022/05/28/71366834/" title="Полиция разыскала подростка-душителя с Родников — теперь делом займется Следственный комитет" target="_self" class="_1Qv2Y"><span>Полиция разыскала подростка-душителя с Родников — теперь делом займется Следственный комитет</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/summer/2022/05/28/71365343/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/summer/2022/05/28/71365343/" title="Рейтинг дачных посадок: от самых полезных к самым вредным" target="_self" class="_1Qv2Y"><span>Рейтинг дачных посадок: от самых полезных к самым вредным</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/spring/2022/05/28/71361341/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/spring/2022/05/28/71361341/" title="Засуха в мае оставит нас без грибов? Миколог объяснила, когда можно будет отправиться в лес на тихую охоту" target="_self" class="_1Qv2Y"><span>Засуха в мае оставит нас без грибов? Миколог объяснила, когда можно будет отправиться в лес на тихую охоту</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2022/05/28/71366162/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/economics/2022/05/28/71366162/" title="ЦБ сначала резко повысил ключевую ставку, а потом снизил: что будет с ипотекой, кредитами и курсом валют" target="_self" class="_1Qv2Y"><span>ЦБ сначала резко повысил ключевую ставку, а потом снизил: что будет с ипотекой, кредитами и курсом валют</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2022/05/28/71355098/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/entertainment/2022/05/28/71355098/" title="Бассейны и озера: где и за сколько можно искупаться на Горном Алтае этим летом — обзор НГС" target="_self" class="_1Qv2Y"><span>Бассейны и озера: где и за сколько можно искупаться на Горном Алтае этим летом — обзор НГС</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2022/05/28/71366495/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/world/2022/05/28/71366495/" title="Сочи надоел, в Крым не долететь: нашли четыре места на замену популярным курортам" target="_self" class="_1Qv2Y"><span>Сочи надоел, в Крым не долететь: нашли четыре места на замену популярным курортам</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2022/05/28/71364140/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><span class="_3wrBO"><svg width="20" height="20" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.995 10.56V7.5C16.995 5.85 15.645 4.5 13.995 4.5H3C1.35 4.5 0 5.85 0 7.5V17.505C0 19.155 1.35 20.505 3 20.505H13.995C15.645 20.505 16.995 19.155 16.995 17.505V14.445L22.41 18.315C22.71 18.54 23.115 18.555 23.445 18.39C23.79 18.225 24 17.88 24 17.505V7.5C24 7.125 23.79 6.78 23.46 6.615C23.13 6.45 22.725 6.48 22.425 6.69L16.995 10.56Z" fill="currentColor"></path></svg></span><a href="/text/auto/" class="_1qcjA"><span>Авто: </span></a><a href="/text/auto/2022/05/28/71364140/" title="Черная «Тойота-Камри» летела по встречке и снесла бегущую по переходу девочку — ее мать шла сзади (смотрите видео)" target="_self" class="_1Qv2Y"><span>Черная «Тойота-Камри» летела по встречке и снесла бегущую по переходу девочку — ее мать шла сзади (смотрите видео)</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2022/05/28/71366747/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/economics/2022/05/28/71366747/" title="Краска для волос и средства для укладки — всё? Wella отказалась работать в России" target="_self" class="_1Qv2Y"><span>Краска для волос и средства для укладки — всё? Wella отказалась работать в России</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/05/27/71366579/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/incidents/2022/05/27/71366579/" title="Вынесли приговор владельцу базы в Алтайском крае, по вине которого погибла семья чиновника" target="_self" class="_1Qv2Y"><span>Вынесли приговор владельцу базы в Алтайском крае, по вине которого погибла семья чиновника</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2022/05/27/71366156/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/politics/2022/05/27/71366156/" title="Заморозка переговоров и отстранение России от ЧМ по хоккею. Главное вокруг спецоперации на Украине за 27 мая" target="_self" class="_1Qv2Y"><span>Заморозка переговоров и отстранение России от ЧМ по хоккею. Главное вокруг спецоперации на Украине за 27 мая</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2022/05/27/71366051/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/transport/2022/05/27/71366051/" title="Улицу Немировича-Данченко отремонтируют раньше срока на два месяца" target="_self" class="_1Qv2Y"><span>Улицу Немировича-Данченко отремонтируют раньше срока на два месяца</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2022/05/27/71365304/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/economics/2022/05/27/71365304/" title="За сколько новосибирцы могут уехать на юг и вернуться — изучаем цены на билеты на лето" target="_self" class="_1Qv2Y"><span>За сколько новосибирцы могут уехать на юг и вернуться — изучаем цены на билеты на лето</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/05/27/71365331/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/incidents/2022/05/27/71365331/" title="В &lt;nobr class=&quot;_&quot;&gt;9-этажке&lt;/nobr&gt; вспыхнул пожар — люди просили о помощи, не всем удалось эвакуироваться самостоятельно" target="_self" class="_1Qv2Y"><span>В <nobr class="_">9-этажке</nobr> вспыхнул пожар — люди просили о помощи, не всем удалось эвакуироваться самостоятельно</span></a></div><div class="CLRLN"></div></article></div></div><div data-jtn-class="actions" class="uU5_v _3Ttkd"><a href="/text/" target="_self" data-test="all_news_button_left_column" class="_1mVTg _14DV _3LB64 _3u5F6"><span class="_3Rn4m">Все новости</span></a></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="zsgKz KFeHz _2X5wT iveTz"><div id="adv_vb-1-pogoda"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'adv_vb-1-pogoda',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-1-pogoda',
            params: {
                p1: 'cgtag',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="zsgKz KFeHz _2X5wT iveTz"><div id="adv_vb-1-turizm"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'adv_vb-1-turizm',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-1-turizm',
            params: {
                p1: 'cgtah',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="zsgKz KFeHz _2X5wT iveTz"><div id="adv_vb-left-news-3"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'adv_vb-left-news-3',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-left-news-3',
            params: {
                p1: 'cgtak',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="zsgKz KFeHz _2X5wT iveTz _1VM-E"><div id="adv_vb-left-news-1"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'adv_vb-left-news-1',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-left-news-1',
            params: {
                p1: 'cgtad',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-b52a926a><div class="central-column-container" data-v-b52a926a><div data="[object Object]" class="ye0Ux mobile tablet laptop desktop"><div><div data-io-article-url="" itemprop="articleBody"><div id="record-header" class="_3Esly"><section class="_2Y1kH"><div class="idvUf"><div class="_2Vm-l"><ul itemScope="true" itemType="http://schema.org/BreadcrumbList" class="J3hJB"><li itemProp="itemListElement" itemScope="true" itemType="http://schema.org/ListItem"><a href="/text/incidents/" title="Происшествия" itemprop="item" class="HGzMl _30N-C _2T77p"><span itemProp="name">Происшествия</span><meta itemprop="position" content="1"></a></li></ul></div><div class="wutx4"><h1 itemprop="headline" class="kO5pM _22KJm LG6Pj"><span>Сотрудник ГИБДД погиб в погоне за нарушителем — виновник ДТП избежал наказания</span></h1><p itemprop="alternativeHeadline" class="_3cfcn _1roFB"><span>В суде супруга погибшего полицейского примирилась с подсудимым</span></p></div><div class="hRqrj"><div datetime="2022-05-29T10:40:00" itemprop="datePublished" class="_34R5A _3vHXX"><time alt="Все новости города Новосибирск за 29 мая 2022" title="Все новости города Новосибирск за 29 мая 2022" datetime="2022-05-29T10:40:00" class="_1mfwY"><a href="/text/2022/05/29/">29 мая 2022, 10:40</a></time></div><span itemprop="item" class="HGzMl _3pvRI"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" class="_1JuCw"><path d="M12 19C7.10988 19 3.52823 16.581 1 11.4946C3.52823 6.41901 7.10988 4 12 4C16.8901 4 20.4718 6.41901 23 11.5054C20.4718 16.581 16.8901 19 12 19Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><circle cx="12.0938" cy="11.5" r="3.5" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></circle></svg><span>3 017</span></span></div></div></section><div><div class="_3X-ud"><div class="ufwgy"><div class="_1otIL"><a href="/text/incidents/2022/05/29/71364575/comments/" class="_1mVTg _1xn5G _3LB64 _10mfP"><span class="_3cP9D"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20 2H4C2.897 2 2 2.897 2 4V22L7.333 18H20C21.103 18 22 17.103 22 16V4C22 2.897 21.103 2 20 2ZM20 16H6.667L4 18V4H20V16Z" fill="currentColor"></path></svg></span><span class="_3Rn4m">21 комментарий</span></a></div><div class="_1otIL"><button class="_1mVTg _1xn5G _3LB64 _2bZD5 _10mfP _1vMHl"><span class="_3cP9D"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20 22V4C20 2.897 19.103 2 18 2H6C4.897 2 4 2.897 4 4V22L12 17.428L20 22ZM6 10V4H18V18.553L12 15.125L6 18.553V10Z" fill="currentColor"></path></svg></span></button><div class="_2nPlh"><div class="_4OWC"><div class="_1QD59"><ul class="_3TJq0"><li class="_2qqDq"><button data-test="btn-share-vk" class="syvg5"><svg width="24" height="24" viewBox="0 0 24 24" fill="#37404d"><g clip-path="url(#jtn-icon4__clip0_4735_45521)"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.45 5.948C23.616 5.402 23.45 5 22.655 5H20.03C19.362 5 19.054 5.347 18.887 5.73C18.887 5.73 17.552 8.926 15.661 11.002C15.049 11.604 14.771 11.795 14.437 11.795C14.27 11.795 14.019 11.604 14.019 11.057V5.948C14.019 5.292 13.835 5 13.279 5H9.151C8.734 5 8.483 5.304 8.483 5.593C8.483 6.214 9.429 6.358 9.526 8.106V11.904C9.526 12.737 9.373 12.888 9.039 12.888C8.149 12.888 5.984 9.677 4.699 6.003C4.45 5.288 4.198 5 3.527 5H0.9C0.15 5 0 5.347 0 5.73C0 6.412 0.89 9.8 4.145 14.281C6.315 17.341 9.37 19 12.153 19C13.822 19 14.028 18.632 14.028 17.997V15.684C14.028 14.947 14.186 14.8 14.715 14.8C15.105 14.8 15.772 14.992 17.33 16.467C19.11 18.216 19.403 19 20.405 19H23.03C23.78 19 24.156 18.632 23.94 17.904C23.702 17.18 22.852 16.129 21.725 14.882C21.113 14.172 20.195 13.407 19.916 13.024C19.527 12.533 19.638 12.314 19.916 11.877C19.916 11.877 23.116 7.451 23.449 5.948H23.45Z"></path></g><defs><clipPath id="jtn-icon4__clip0_4735_45521"><rect width="24" height="24" fill="#37404d"></rect></clipPath></defs></svg></button></li><li class="_2qqDq"><button data-test="btn-share-twitter" class="syvg5"><svg width="24" height="24" viewBox="0 0 24 24" fill="#37404d"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z"></path></svg></button></li><li class="_2qqDq"><button data-test="btn-share-ok" class="syvg5"><svg width="24" height="24" viewBox="0 0 24 24" fill="#37404d"><path d="M11.9861 12.341C9.16115 12.341 6.81315 9.995 6.81315 7.219C6.81315 4.347 9.16115 2 11.9871 2C14.9091 2 17.1601 4.346 17.1601 7.219C17.1551 8.58205 16.6091 9.88733 15.6421 10.848C14.6751 11.8086 13.3662 12.346 12.0031 12.342L11.9861 12.341ZM11.9861 5.017C10.7901 5.017 9.88015 6.022 9.88015 7.22C9.88015 8.416 10.7901 9.326 11.9871 9.326C13.2321 9.326 14.0941 8.416 14.0941 7.22C14.0951 6.021 13.2321 5.017 11.9861 5.017ZM14.0461 16.603L16.9691 19.428C17.5441 20.049 17.5441 20.959 16.9691 21.534C16.3471 22.155 15.3881 22.155 14.9091 21.534L11.9871 18.661L9.16115 21.534C8.87415 21.821 8.49015 21.964 8.05815 21.964C7.72315 21.964 7.34015 21.82 7.00415 21.534C6.42915 20.959 6.42915 20.049 7.00415 19.427L9.97415 16.602C8.90158 16.2844 7.87268 15.8346 6.91115 15.263C6.19215 14.88 6.04915 13.923 6.43215 13.204C6.91115 12.486 7.77315 12.295 8.54015 12.774C9.57874 13.4078 10.7719 13.7431 11.9886 13.7431C13.2054 13.7431 14.3986 13.4078 15.4371 12.774C16.2041 12.295 17.1131 12.486 17.5441 13.204C17.9761 13.923 17.7831 14.879 17.1121 15.263C16.2031 15.838 15.1491 16.269 14.0471 16.604L14.0461 16.603Z"></path></svg></button></li><li class="_2qqDq"><button data-test="btn-share-telegram" class="syvg5"><svg width="24" height="24" viewBox="0 0 24 24" fill="#37404d"><path d="M20.6649 3.71706L2.93485 10.5541C1.72485 11.0401 1.73185 11.7151 2.71285 12.0161L7.26485 13.4361L17.7969 6.79106C18.2949 6.48806 18.7499 6.65106 18.3759 6.98306L9.84285 14.6841H9.84085L9.84285 14.6851L9.52885 19.3771C9.98885 19.3771 10.1919 19.1661 10.4499 18.9171L12.6609 16.7671L17.2599 20.1641C18.1079 20.6311 18.7169 20.3911 18.9279 19.3791L21.9469 5.15106C22.2559 3.91206 21.4739 3.35106 20.6649 3.71706V3.71706Z"></path></svg></button></li><li class="_2qqDq"><button data-test="btn-share-wa" class="syvg5"><svg width="24" height="24" viewBox="0 0 24 24" fill="#37404d"><g clip-path="url(#jtn-icon8__clip0_4735_45531)"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.415 14.382C17.117 14.233 15.656 13.515 15.384 13.415C15.112 13.316 14.914 13.267 14.715 13.565C14.517 13.861 13.948 14.531 13.775 14.729C13.601 14.928 13.428 14.952 13.131 14.804C12.834 14.654 11.876 14.341 10.741 13.329C9.858 12.541 9.261 11.568 9.088 11.27C8.915 10.973 9.069 10.812 9.218 10.664C9.352 10.531 9.515 10.317 9.664 10.144C9.813 9.97004 9.862 9.84604 9.961 9.64704C10.061 9.44904 10.011 9.27604 9.936 9.12704C9.862 8.97804 9.268 7.51504 9.02 6.92004C8.779 6.34104 8.534 6.42004 8.352 6.41004C8.178 6.40204 7.98 6.40004 7.782 6.40004C7.584 6.40004 7.262 6.47404 6.99 6.77204C6.717 7.06904 5.95 7.78804 5.95 9.25104C5.95 10.713 7.014 12.126 7.163 12.325C7.312 12.523 9.258 15.525 12.239 16.812C12.949 17.118 13.502 17.301 13.933 17.437C14.645 17.664 15.293 17.632 15.805 17.555C16.375 17.47 17.563 16.836 17.811 16.142C18.058 15.448 18.058 14.853 17.984 14.729C17.91 14.605 17.712 14.531 17.414 14.382H17.415ZM11.993 21.785H11.989C10.2184 21.7854 8.48037 21.3094 6.957 20.407L6.597 20.193L2.855 21.175L3.854 17.527L3.619 17.153C2.62914 15.5774 2.10529 13.7538 2.108 11.893C2.11 6.44304 6.544 2.00904 11.997 2.00904C14.637 2.00904 17.119 3.03904 18.985 4.90704C19.9054 5.82362 20.6349 6.91361 21.1313 8.11394C21.6277 9.31427 21.8811 10.6011 21.877 11.9C21.875 17.35 17.441 21.785 11.993 21.785ZM20.405 3.48804C19.3032 2.37896 17.9922 1.49958 16.5481 0.900841C15.1039 0.302105 13.5553 -0.00407625 11.992 4.09776e-05C5.438 4.09776e-05 0.102 5.33504 0.1 11.892C0.099 13.988 0.646 16.034 1.687 17.837L0 24L6.304 22.346C8.04787 23.2962 10.0021 23.794 11.988 23.794H11.993C18.547 23.794 23.883 18.459 23.885 11.901C23.8898 10.3383 23.5848 8.79014 22.9874 7.34608C22.3901 5.90201 21.5124 4.59071 20.405 3.48804Z"></path></g><defs><clipPath id="jtn-icon8__clip0_4735_45531"><rect width="24" height="24" fill="#37404d"></rect></clipPath></defs></svg></button></li></ul></div></div><button class="_1mVTg _1xn5G _3LB64 _2bZD5 _1VxWY"><span class="_3cP9D"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M14.6994 4.19628L21.7828 10.9934C21.8489 11.0591 21.9056 11.1341 21.9433 11.2278C21.9811 11.3122 22 11.4059 22 11.4997C22 11.5935 21.9811 11.6872 21.9433 11.7716C21.9056 11.856 21.8489 11.9403 21.7828 12.006L14.6994 18.8031C14.6333 18.8687 14.5578 18.9156 14.4728 18.9531C14.3878 18.9812 14.3028 19 14.2083 19C14.0194 19 13.84 18.925 13.7078 18.7937C13.5756 18.6625 13.5 18.4844 13.5 18.2968V14.7905C7.17222 15.0436 3.39778 18.5594 3.28444 18.7094C3.19 18.8312 3.06722 18.9156 2.92556 18.9625C2.78389 19.0094 2.63278 19.0094 2.49111 18.9625C2.34944 18.9156 2.22667 18.8312 2.13222 18.7094C2.04722 18.5875 2 18.4469 2 18.2968C2 11.4997 9.335 8.47145 13.5 8.23707V4.70255C13.5 4.56192 13.5378 4.43067 13.6228 4.31816C13.6983 4.20566 13.8117 4.11191 13.9344 4.05565C14.0572 3.9994 14.1989 3.99003 14.3406 4.00878C14.4728 4.0369 14.605 4.10253 14.6994 4.19628Z" stroke="currentColor" stroke-width="2" stroke-linejoin="round"></path></svg></span></button></div></div></div></div><!----></div><!----></div><div page-url="" class="_2tBKe"><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="_1bpd2 _1PW3U"><div data-hyb-ssp-in-image-overlay="61655dfe4d506e9b8428cf53"><picture><source srcset="https://static.ngs.ru/news/2021/99/preview/e34442b75f618faf2c42986704a06598003b6ac4_727_485_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/e34442b75f618faf2c42986704a06598003b6ac4_727_485_c.jpg"><img src="https://static.ngs.ru/news/2021/99/preview/e34442b75f618faf2c42986704a06598003b6ac4_727_485_c.jpg" width="727" height="484" alt="В смертельной аварии обвинили полицейского, сидевшего за рулем патрульного автомобиля" title="В смертельной аварии обвинили полицейского, сидевшего за рулем патрульного автомобиля" data-vox="https://static.ngs.ru/news/2021/99/preview/e34442b75f618faf2c42986704a06598003b6ac4_640_480.jpg" itemprop="contentUrl"></picture></div><figcaption class="_1c0YS"><p class="_2j-zP giDBY oy-Gn"><span itemprop="caption">В смертельной аварии обвинили полицейского, сидевшего за рулем патрульного автомобиля</span></p><div class="_2QTmX"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="_34R5A giDBY _2W8PN">Фото: <span itemprop="name">«Инцидент Новосибирск» / vk.com</span></p><div class="_1kayj"><div class="_27eDA L4_s7 _2VH5n"><p class="_2u21k"><svg fill="#77808c" width="20" height="15" viewBox="0 0 20 14" stroke-width="1" xmlns="http://www.w3.org/2000/svg"><path d="M11.6667 11.375L20 5.616L11.6667 0V2.47162C11.6667 2.47162 1.985 4.57031 0 13C4.22667 8.58731 11.6667 8.76038 11.6667 8.76038V11.375Z" transform="translate(0 0.794128)"></path></svg>Поделиться</p><div class="_358tH _1QnT- _18jAj"><ul class="_9HNvB" style="width:212px;"><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17" viewBox="0 0 24 24" fill="currentColor"><g clip-path="url(#jtn-icon4__clip0_4735_45521)"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.45 5.948C23.616 5.402 23.45 5 22.655 5H20.03C19.362 5 19.054 5.347 18.887 5.73C18.887 5.73 17.552 8.926 15.661 11.002C15.049 11.604 14.771 11.795 14.437 11.795C14.27 11.795 14.019 11.604 14.019 11.057V5.948C14.019 5.292 13.835 5 13.279 5H9.151C8.734 5 8.483 5.304 8.483 5.593C8.483 6.214 9.429 6.358 9.526 8.106V11.904C9.526 12.737 9.373 12.888 9.039 12.888C8.149 12.888 5.984 9.677 4.699 6.003C4.45 5.288 4.198 5 3.527 5H0.9C0.15 5 0 5.347 0 5.73C0 6.412 0.89 9.8 4.145 14.281C6.315 17.341 9.37 19 12.153 19C13.822 19 14.028 18.632 14.028 17.997V15.684C14.028 14.947 14.186 14.8 14.715 14.8C15.105 14.8 15.772 14.992 17.33 16.467C19.11 18.216 19.403 19 20.405 19H23.03C23.78 19 24.156 18.632 23.94 17.904C23.702 17.18 22.852 16.129 21.725 14.882C21.113 14.172 20.195 13.407 19.916 13.024C19.527 12.533 19.638 12.314 19.916 11.877C19.916 11.877 23.116 7.451 23.449 5.948H23.45Z"></path></g><defs><clipPath id="jtn-icon4__clip0_4735_45521"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17" viewBox="0 0 24 24" fill="currentColor"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z"></path></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17" viewBox="0 0 24 24" fill="currentColor"><path d="M11.9861 12.341C9.16115 12.341 6.81315 9.995 6.81315 7.219C6.81315 4.347 9.16115 2 11.9871 2C14.9091 2 17.1601 4.346 17.1601 7.219C17.1551 8.58205 16.6091 9.88733 15.6421 10.848C14.6751 11.8086 13.3662 12.346 12.0031 12.342L11.9861 12.341ZM11.9861 5.017C10.7901 5.017 9.88015 6.022 9.88015 7.22C9.88015 8.416 10.7901 9.326 11.9871 9.326C13.2321 9.326 14.0941 8.416 14.0941 7.22C14.0951 6.021 13.2321 5.017 11.9861 5.017ZM14.0461 16.603L16.9691 19.428C17.5441 20.049 17.5441 20.959 16.9691 21.534C16.3471 22.155 15.3881 22.155 14.9091 21.534L11.9871 18.661L9.16115 21.534C8.87415 21.821 8.49015 21.964 8.05815 21.964C7.72315 21.964 7.34015 21.82 7.00415 21.534C6.42915 20.959 6.42915 20.049 7.00415 19.427L9.97415 16.602C8.90158 16.2844 7.87268 15.8346 6.91115 15.263C6.19215 14.88 6.04915 13.923 6.43215 13.204C6.91115 12.486 7.77315 12.295 8.54015 12.774C9.57874 13.4078 10.7719 13.7431 11.9886 13.7431C13.2054 13.7431 14.3986 13.4078 15.4371 12.774C16.2041 12.295 17.1131 12.486 17.5441 13.204C17.9761 13.923 17.7831 14.879 17.1121 15.263C16.2031 15.838 15.1491 16.269 14.0471 16.604L14.0461 16.603Z"></path></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17" viewBox="0 0 24 24" fill="currentColor"><path d="M20.6649 3.71706L2.93485 10.5541C1.72485 11.0401 1.73185 11.7151 2.71285 12.0161L7.26485 13.4361L17.7969 6.79106C18.2949 6.48806 18.7499 6.65106 18.3759 6.98306L9.84285 14.6841H9.84085L9.84285 14.6851L9.52885 19.3771C9.98885 19.3771 10.1919 19.1661 10.4499 18.9171L12.6609 16.7671L17.2599 20.1641C18.1079 20.6311 18.7169 20.3911 18.9279 19.3791L21.9469 5.15106C22.2559 3.91206 21.4739 3.35106 20.6649 3.71706V3.71706Z"></path></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-wa" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17" viewBox="0 0 24 24" fill="currentColor"><g clip-path="url(#jtn-icon8__clip0_4735_45531)"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.415 14.382C17.117 14.233 15.656 13.515 15.384 13.415C15.112 13.316 14.914 13.267 14.715 13.565C14.517 13.861 13.948 14.531 13.775 14.729C13.601 14.928 13.428 14.952 13.131 14.804C12.834 14.654 11.876 14.341 10.741 13.329C9.858 12.541 9.261 11.568 9.088 11.27C8.915 10.973 9.069 10.812 9.218 10.664C9.352 10.531 9.515 10.317 9.664 10.144C9.813 9.97004 9.862 9.84604 9.961 9.64704C10.061 9.44904 10.011 9.27604 9.936 9.12704C9.862 8.97804 9.268 7.51504 9.02 6.92004C8.779 6.34104 8.534 6.42004 8.352 6.41004C8.178 6.40204 7.98 6.40004 7.782 6.40004C7.584 6.40004 7.262 6.47404 6.99 6.77204C6.717 7.06904 5.95 7.78804 5.95 9.25104C5.95 10.713 7.014 12.126 7.163 12.325C7.312 12.523 9.258 15.525 12.239 16.812C12.949 17.118 13.502 17.301 13.933 17.437C14.645 17.664 15.293 17.632 15.805 17.555C16.375 17.47 17.563 16.836 17.811 16.142C18.058 15.448 18.058 14.853 17.984 14.729C17.91 14.605 17.712 14.531 17.414 14.382H17.415ZM11.993 21.785H11.989C10.2184 21.7854 8.48037 21.3094 6.957 20.407L6.597 20.193L2.855 21.175L3.854 17.527L3.619 17.153C2.62914 15.5774 2.10529 13.7538 2.108 11.893C2.11 6.44304 6.544 2.00904 11.997 2.00904C14.637 2.00904 17.119 3.03904 18.985 4.90704C19.9054 5.82362 20.6349 6.91361 21.1313 8.11394C21.6277 9.31427 21.8811 10.6011 21.877 11.9C21.875 17.35 17.441 21.785 11.993 21.785ZM20.405 3.48804C19.3032 2.37896 17.9922 1.49958 16.5481 0.900841C15.1039 0.302105 13.5553 -0.00407625 11.992 4.09776e-05C5.438 4.09776e-05 0.102 5.33504 0.1 11.892C0.099 13.988 0.646 16.034 1.687 17.837L0 24L6.304 22.346C8.04787 23.2962 10.0021 23.794 11.988 23.794H11.993C18.547 23.794 23.883 18.459 23.885 11.901C23.8898 10.3383 23.5848 8.79014 22.9874 7.34608C22.3901 5.90201 21.5124 4.59071 20.405 3.48804Z"></path></g><defs><clipPath id="jtn-icon8__clip0_4735_45531"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="_25BQZ _1HLEP"><div><p>Тогучинский районный суд прекратил уголовное преследование инспектора ДПС Дмитрия Горчакова, который летом прошлого года устроил автоаварию в погоне за нарушителями. В результате погиб его напарник Станислав Чебукин. В суде супруга погибшего полицейского примирилась с подсудимым. </p><p>Трагедия произошла 24 июня 2021 года в Тогучине. Горчаков и Чебукин на патрульном УАЗе бросились в погоню за тремя мотоциклистами, проигнорировавшими требование об остановке. На улице Береговой отечественный внедорожник занесло, машина съехала в кювет, врезалась в дерево и перевернулась. За рулем сидел Дмитрий Горчаков, на пассажирском сидении — Чебукин. Последний от полученных травм скончался на месте. Горчакова отвезли в больницу, откуда его в скором времени отпустили на амбулаторное лечение.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="_1cO-t _3I5IK _1j9yO"><div class="_29U-n"><div id="adv_inread-flyroll-desktop"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'adv_inread-flyroll-desktop',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_inread-flyroll-desktop',
            params: {
                p1: 'civpk',
                p2: 'gooq',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10171" class="_1cO-t _1zcW- _9-u7b"><div class="_29U-n"><div id="adv_mob_inread-mobile-new"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/inread-mobile',
          containerId: 'adv_mob_inread-mobile-new',
          sizes: [[336, 280], [300, 250], [1, 2], [300, 300], [320, 250]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_mob_inread-mobile-new',
            params: {
                p1: 'csqic',
                p2: 'hbyy',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><!----><div class="_25BQZ _1HLEP"><div><p>Личности мотоциклистов вскоре были установлены. Ими оказались подростки в возрасте от 15 до 19 лет. Ни у одного из них не оказалось водительских прав.<br /></p><p>В отношении Дмитрия Горчакова следователи возбудили уголовное дело по статье о «нарушении ПДД, повлекшем по неосторожности смерть человека». В октябре 2021 года итоги расследования были направлены в суд. 11 мая 2022 года судья Ольга Краснова прекратила уголовное дело в связи с примирением сторон.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="_25BQZ _1HLEP"><div><p>— Обвиняемый признал вину в совершении преступления. Ходатайство о прекращении уголовного дела заявлено потерпевшей (супругой погибшего полицейского. — <i class="_">Прим. ред.</i>), поскольку осужденный принес извинения, которые потерпевшая приняла, требований имущественного характера она не имеет, — сообщили НГС в прокуратуре Новосибирской области.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10431" class="_1cO-t _1zcW- _9-u7b"><div class="_29U-n"><div id="adv_mob_inread-mobile-new-2"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/inread-mobile-2',
          containerId: 'adv_mob_inread-mobile-new-2',
          sizes: [[336, 280], [300, 300], [1, 2], [300, 250], [320, 250]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_mob_inread-mobile-new-2',
            params: {
                p1: 'ctlfe',
                p2: 'gndc',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><!----><div class="_25BQZ _1HLEP"><div><p>При этом в надзорном ведомстве подчеркнули, что прокурор выступал против прекращения уголовного дела, поскольку, по его мнению, подсудимый не загладил свою вину. В результате гособвинитель подал апелляцию на решение суда в связи «с существенным нарушением уголовно-процессуального закона».<br /></p><p>26 мая два человека пострадали в результате <a href="/text/incidents/2022/05/26/71360174/" class="_">погони экипажа ДПС</a> за мопедом. Травмы получили водитель и пассажир двухколесного транспорта.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div><!----><!----><!----><noindex><div><div class="_2neE2"><p class="cuOtX _3AiNR">По теме</p><ul class="_2Wwf5"><li class="_26Q5A"><p class="_3F8Va _1-hty">25 октября 2021, 13:45</p><a href="/text/incidents/2021/10/25/70214084/" class="_3cfcn giDBY"><span class="_3o6op">На видео попала ночная погоня за «Тойотой» в Новосибирске — ее преследовали девять автомобилей полиции</span></a></li><li class="_26Q5A"><p class="_3F8Va _1-hty">12 июля 2020, 11:35</p><a href="/text/incidents/2020/07/12/69362227/" class="_3cfcn giDBY"><span class="_3o6op">Погоня полицейских за пьяным водителем в Татарске попала на видео — машина врезалась в витрину магазина</span></a></li><li class="_26Q5A"><p class="_3F8Va _1-hty">06 июня 2018, 20:45</p><a href="/text/gorod/2018/06/06/55381051/" class="_3cfcn giDBY"><span class="_3o6op">Погоня на МЖК: водитель сбил женщину на улице Татьяны Снежиной и скрылся</span></a></li><li class="_26Q5A"><p class="_3F8Va _1-hty">17 августа 2015, 08:22</p><a href="/text/gorod/2015/08/17/2233453/" class="_3cfcn giDBY"><span class="_3o6op">Погоня за 19-летним тогучинцем закончилась больницей для двух полицейских</span></a></li><li class="_26Q5A"><p class="_3F8Va _1-hty">03 февраля 2022, 09:00</p><a href="/text/criminal/2022/02/03/70419278/" class="_3cfcn giDBY"><span class="_3o6op">«Бросил умирать как собаку». Судья за рулем внедорожника сбил велосипедиста и уехал с места ДТП</span></a></li></ul></div></div></noindex><!----></div><div class="_2SrRn"><div class="_2758z"><section class="_3agcc _106d7"><div class="_3bJCE"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="_1fbmL"><a href="/text/author/164213/" target="_self" class="_2j-zP"><div class="_3ymtm" style="width:48px;height:48px;"><img src="https://static.ngs.ru/news/preview_authors/675b4058cb08cacb6012321d6d901d56_48_48_c.jpg" width="48" height="48" alt="Фото пользователя" class="_2NufG"></div><div class="_32O6r"><p itemprop="name" class="_2yVed">Павел Тиунов</p><p itemprop="position" class="_2QADY">Корреспондент</p></div></a></div></div></section><!----></div><div class="_2758z"><div class="_2TvYC"><a href="/text/tags/%D0%93%D0%98%D0%91%D0%94%D0%94/" title="ГИБДД" class="_182Xk _2vk5G"><span>ГИБДД</span></a><a href="/text/tags/%D0%BF%D0%BE%D0%B3%D0%BE%D0%BD%D1%8F/" title="погоня" class="_182Xk _2vk5G"><span>погоня</span></a><a href="/text/tags/%D1%81%D1%83%D0%B4/" title="суд" class="_182Xk _2vk5G"><span>суд</span></a><a href="/text/tags/%D0%A2%D0%BE%D0%B3%D1%83%D1%87%D0%B8%D0%BD/" title="Тогучин" class="_182Xk _2vk5G"><span>Тогучин</span></a></div></div><section itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="_2XsA2 _2758z"><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="6"><ul class="_3uiZw"><li class="_19Btn lyH7m"><svg width="24" height="24" viewBox="0 0 32 32" fill="none"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#jtn-icon93__paint0_radial)"></path><path d="M25.9608 13.8824C25.9608 12.7843 25.098 11.9216 24 11.9216L19.451 11.8432L19.8431 8.54905C19.8431 7.45101 19.1372 5.80396 17.9608 5.80396H16.7059L16.0784 9.1765L13.3333 13.5687C13.0196 13.9608 12.7843 14.353 12.6274 14.6667C12.3921 14.353 12 14.1961 11.5294 14.1961H7.0588C6.27449 14.1961 5.5686 14.8236 5.5686 15.6863V22.5883C5.5686 23.3726 6.19605 24.0785 7.0588 24.0785H11.5294C12.1568 24.0785 12.6274 23.6863 12.8627 23.2157C13.3333 23.6863 13.8823 24 14.5882 24H21.9608C23.0588 24 23.9215 23.1373 23.9215 22.0392C23.9215 21.804 23.8431 21.5687 23.7647 21.3334C24.6274 21.0981 25.1764 20.3138 25.1764 19.451C25.1764 19.1373 25.098 18.8236 24.9412 18.5883C25.4902 18.1961 25.8039 17.5687 25.8039 16.9412C25.8039 16.3922 25.5686 15.8432 25.1764 15.5294C25.7255 14.9804 25.9608 14.4314 25.9608 13.8824Z" fill="white"></path><defs><filter id="jtn-icon93__filter0_d" x="2.5686" y="1.80396" width="26.3922" height="24.2745" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"></feFlood><feColorMatrix in="SourceAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feOffset dy="-1"></feOffset><feGaussianBlur stdDeviation="1.5"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0.156863 0 0 0 0 0.572549 0 0 0 0 0.898039 0 0 0 1 0"></feColorMatrix><feBlend mode="normal" in2="BackgroundImageFix" result="effect1_dropShadow"></feBlend><feBlend mode="normal" in="SourceGraphic" in2="effect1_dropShadow" result="shape"></feBlend></filter><radialGradient id="jtn-icon93__paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(15.6863 7.45098) rotate(89.2678) scale(24.551)"><stop stop-color="#9FD1F8"></stop><stop offset="0.678451" stop-color="#1588E2"></stop><stop offset="1" stop-color="#097DD7"></stop></radialGradient></defs></svg><span class="_3wKMN _16GCH">ЛАЙК</span><span class="_182Xk _3h9YN">0</span></li><li class="_19Btn"><svg width="24" height="24" viewBox="0 0 32 32" fill="none"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#jtn-icon94__paint0_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M8.23539 9.80389H8.15696C7.76481 9.72546 7.45108 9.3333 7.45108 8.94115C7.60794 7.21566 9.09814 5.88232 10.9021 5.88232C12.6276 5.88232 14.1178 7.21566 14.353 8.94115C14.4315 9.3333 14.1177 9.72546 13.6472 9.80389C13.1766 9.88232 12.8628 9.5686 12.7844 9.09801C12.706 8.15683 11.8432 7.45095 10.9021 7.45095C9.96089 7.45095 9.17657 8.15683 9.01971 9.09801C9.01971 9.49017 8.62755 9.80389 8.23539 9.80389ZM6.9021 13.0982C7.45112 17.7256 11.2943 21.3335 16.0786 21.3335C20.8629 21.3335 24.706 17.7256 25.255 13.0982H6.9021ZM23.1374 9.09801C23.2158 9.49017 23.5296 9.80389 23.9217 9.80389C23.9217 9.80389 23.9217 9.72546 24.0002 9.80389C24.4707 9.72546 24.7845 9.3333 24.706 8.94115C24.4707 7.21566 23.059 5.88232 21.2551 5.88232C19.4511 5.88232 17.9609 7.21566 17.8041 8.94115C17.8041 9.3333 18.1178 9.72546 18.51 9.80389C18.9805 9.80389 19.2943 9.49017 19.3727 9.09801C19.5296 8.15683 20.3139 7.45095 21.2551 7.45095C22.1962 7.45095 23.059 8.15683 23.1374 9.09801Z" fill="url(#jtn-icon94__paint1_linear)"></path><ellipse cx="16.4706" cy="19.6079" rx="3.92157" ry="1.56863" fill="url(#jtn-icon94__paint2_radial)"></ellipse><defs><radialGradient id="jtn-icon94__paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(12.9412 7.84314) rotate(82.7834) scale(24.3498)"><stop stop-color="#F8DD82"></stop><stop offset="0.678451" stop-color="#E9C85F"></stop><stop offset="1" stop-color="#DBB644"></stop></radialGradient><linearGradient id="jtn-icon94__paint1_linear" x1="16.0786" y1="5.88232" x2="16.0786" y2="21.3335" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient><radialGradient id="jtn-icon94__paint2_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(15.7209 18.8082) rotate(72.4344) scale(2.48415 5.73523)"><stop stop-color="#D40E3F"></stop><stop offset="1" stop-color="#860404"></stop></radialGradient></defs></svg><span class="_3wKMN _16GCH">СМЕХ</span><span class="_182Xk _3h9YN">2</span></li><li class="_19Btn lyH7m"><svg width="24" height="24" viewBox="0 0 32 32" fill="none"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#jtn-icon91__paint0_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M6.03921 8.07839C5.80392 8.07839 5.49019 7.92153 5.33333 7.68623C5.09804 7.29407 5.2549 6.82349 5.64705 6.58819L10.1961 3.99996C10.5882 3.76466 11.0588 3.92153 11.2941 4.31368C11.5294 4.70584 11.3725 5.17643 10.9804 5.41172L6.43137 7.99996C6.33948 7.99996 6.2476 8.02687 6.17148 8.04916L6.17147 8.04916L6.17147 8.04917C6.11764 8.06493 6.0717 8.07839 6.03921 8.07839ZM26.0393 8.07839C26.2746 8.07839 26.5883 7.92153 26.7452 7.68623C26.9804 7.29408 26.8236 6.82349 26.4314 6.58819L21.8824 3.99996C21.4903 3.76466 21.0197 3.92153 20.7844 4.31368C20.5491 4.70584 20.7059 5.17643 21.0981 5.41172L25.6471 7.99996C25.7255 7.99996 25.7844 8.01957 25.8432 8.03917C25.902 8.05878 25.9608 8.07839 26.0393 8.07839ZM11.7647 12.2354C11.7647 13.3183 10.8868 14.1962 9.80391 14.1962C8.721 14.1962 7.84313 13.3183 7.84313 12.2354C7.84313 11.1525 8.721 10.2746 9.80391 10.2746C10.8868 10.2746 11.7647 11.1525 11.7647 12.2354ZM22.2745 14.1962C23.3574 14.1962 24.2353 13.3183 24.2353 12.2354C24.2353 11.1525 23.3574 10.2746 22.2745 10.2746C21.1916 10.2746 20.3137 11.1525 20.3137 12.2354C20.3137 13.3183 21.1916 14.1962 22.2745 14.1962ZM22.7451 22.7451C22.7451 26.6436 19.7603 29.8039 16.0784 29.8039C12.3965 29.8039 9.41176 26.6436 9.41176 22.7451C9.41176 18.8466 12.3965 15.6863 16.0784 15.6863C19.7603 15.6863 22.7451 18.8466 22.7451 22.7451Z" fill="url(#jtn-icon91__paint1_linear)"></path><defs><radialGradient id="jtn-icon91__paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(12.9412 7.84314) rotate(82.7834) scale(24.3498)"><stop stop-color="#F8DD82"></stop><stop offset="0.678451" stop-color="#E9C85F"></stop><stop offset="1" stop-color="#DBB644"></stop></radialGradient><linearGradient id="jtn-icon91__paint1_linear" x1="16.0392" y1="3.8894" x2="16.0392" y2="29.8039" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient></defs></svg><span class="_3wKMN _16GCH">УДИВЛЕНИЕ</span><span class="_182Xk _3h9YN">0</span></li><li class="_19Btn"><svg width="24" height="24" viewBox="0 0 32 32" fill="none"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16345 0 0 7.16344 0 16C0 24.8366 7.16345 32 16 32Z" fill="url(#jtn-icon95__paint0_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.99997 7.29381C7.84311 7.05851 7.84311 6.74479 7.99997 6.50949C8.23527 6.11734 8.70585 6.0389 9.09801 6.2742L13.5686 8.94086C13.9607 9.17616 14.0392 9.64675 13.8039 10.0389C13.5686 10.4311 13.098 10.5095 12.7059 10.2742L8.23526 7.60753C8.15683 7.5291 8.0784 7.45067 7.99997 7.29381ZM23.9215 7.29381C24.0784 7.05851 24.0784 6.74479 23.9215 6.50949C23.6862 6.11734 23.2156 6.0389 22.8235 6.2742L18.3529 8.94086C17.9607 9.17616 17.8823 9.64675 18.1176 10.0389C18.3529 10.4311 18.8235 10.5095 19.2156 10.2742L23.6862 7.60753C23.7647 7.5291 23.8431 7.45067 23.9215 7.29381ZM11.7646 12.2352C11.7646 13.3181 10.8868 14.196 9.80386 14.196C8.72094 14.196 7.84307 13.3181 7.84307 12.2352C7.84307 11.1523 8.72094 10.2744 9.80386 10.2744C10.8868 10.2744 11.7646 11.1523 11.7646 12.2352ZM22.2745 14.196C23.3574 14.196 24.2352 13.3181 24.2352 12.2352C24.2352 11.1523 23.3574 10.2744 22.2745 10.2744C21.1916 10.2744 20.3137 11.1523 20.3137 12.2352C20.3137 13.3181 21.1916 14.196 22.2745 14.196ZM24.197 21.8844C25.0186 23.4826 23.5964 25.0979 21.7995 25.0979H10.2005C8.40353 25.0979 6.9814 23.4826 7.80299 21.8844C9.3354 18.9036 12.4015 16.8626 16 16.8626C19.5985 16.8626 22.6646 18.9036 24.197 21.8844Z" fill="url(#jtn-icon95__paint1_linear)"></path><defs><radialGradient id="jtn-icon95__paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(17.6471 24.3137) rotate(-80.3625) scale(21.0819)"><stop stop-color="#ED7D7D"></stop><stop offset="0.618858" stop-color="#E54545"></stop><stop offset="1" stop-color="#AA3333"></stop></radialGradient><linearGradient id="jtn-icon95__paint1_linear" x1="16" y1="6.14185" x2="16" y2="25.0979" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient></defs></svg><span class="_3wKMN _16GCH">ГНЕВ</span><span class="_182Xk _3h9YN">3</span></li><li class="_19Btn"><svg width="24" height="24" viewBox="0 0 33 32" fill="none"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#jtn-icon92__paint0_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M6.03922 9.64699C5.80392 9.64699 5.49019 9.49013 5.33333 9.25483C5.09803 8.86268 5.2549 8.39209 5.64706 8.1568L10.1961 5.56856C10.5882 5.33327 11.0588 5.49013 11.2941 5.88229C11.5294 6.27444 11.3725 6.74503 10.9804 6.98032L6.43138 9.56856C6.33949 9.56856 6.2476 9.59547 6.17148 9.61777L6.17148 9.61777C6.11765 9.63353 6.07171 9.64699 6.03922 9.64699ZM9.80392 14.1962C10.8868 14.1962 11.7647 13.3183 11.7647 12.2354C11.7647 11.1525 10.8868 10.2746 9.80392 10.2746C8.72101 10.2746 7.84313 11.1525 7.84313 12.2354C7.84313 13.3183 8.72101 14.1962 9.80392 14.1962ZM24.4706 24.2352C24.7843 24.7058 24.549 25.3333 24.0784 25.647C23.6078 25.9607 22.9804 25.7254 22.6666 25.2548C22.0392 24.3921 21.3333 23.6862 20.4706 23.0588C16.7843 20.549 11.8431 21.5686 9.41174 25.2548C9.41174 25.2548 9.41175 25.3333 9.33331 25.3333C9.01959 25.7254 8.3137 25.8039 7.92155 25.5686C7.52939 25.2548 7.45096 24.549 7.68625 24.1568C8.39213 23.0588 9.41175 22.196 10.3529 21.4901C15.0588 18.2744 21.3333 19.5293 24.4706 24.2352ZM24.2353 12.2354C24.2353 13.3183 23.3574 14.1962 22.2745 14.1962C21.1916 14.1962 20.3137 13.3183 20.3137 12.2354C20.3137 11.1525 21.1916 10.2746 22.2745 10.2746C23.3574 10.2746 24.2353 11.1525 24.2353 12.2354ZM26.7452 9.25486C26.5883 9.49015 26.2746 9.64702 26.0393 9.64702C25.9609 9.64702 25.902 9.62741 25.8432 9.6078C25.7844 9.58819 25.7256 9.56858 25.6471 9.56858L21.0981 6.98035C20.7059 6.74506 20.5491 6.27447 20.7844 5.88231C21.0197 5.49015 21.4903 5.33329 21.8824 5.56858L26.4314 8.15682C26.8236 8.39211 26.9805 8.8627 26.7452 9.25486Z" fill="url(#jtn-icon92__paint1_linear)"></path><path d="M25.098 20.3922C25.098 22.6144 26.9281 24.3138 29.0196 24.3138C31.2418 24.3138 32.9412 22.4837 32.9412 20.3922C32.9412 16.8628 29.0196 12.5491 29.0196 12.5491C29.0196 12.5491 25.098 16.9935 25.098 20.3922Z" fill="url(#jtn-icon92__paint2_radial)"></path><defs><radialGradient id="jtn-icon92__paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(12.9412 7.84314) rotate(82.7834) scale(24.3498)"><stop stop-color="#F8DD82"></stop><stop offset="0.678451" stop-color="#E9C85F"></stop><stop offset="1" stop-color="#DBB644"></stop></radialGradient><linearGradient id="jtn-icon92__paint1_linear" x1="16.0392" y1="5.45801" x2="16.0392" y2="25.7898" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient><radialGradient id="jtn-icon92__paint2_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(28.2699 15.4326) rotate(85.1748) scale(8.91279 5.99441)"><stop stop-color="#5CADEC"></stop><stop offset="0.678451" stop-color="#3282C0"></stop><stop offset="1" stop-color="#5CADEC"></stop></radialGradient></defs></svg><span class="_3wKMN _16GCH">ПЕЧАЛЬ</span><span class="_182Xk _3h9YN">1</span></li></ul></section><div class="_182Xk _2758z ZE3Fy"><div>Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter</div></div></div><!----></div><div data="[object Object]" class="desktop laptop"></div><div data-block-type="authors" hidden="hidden" data-v-b52a926a></div><div data-cms-place="10071" data="[object Object]" class="zsgKz KFeHz _2X5wT _3PW3s"><div id="adv_hb-mid-news-1"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'adv_hb-mid-news-1',
          sizes: [[728, 90], [1, 2]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-mid-news-1',
            params: {
                p1: 'cgtae',
                p2: 'gnes',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" data="[object Object]" class="zsgKz _2p6ZD _1bQTP _3PW3s"><style>
div[data-cms-place="10121"] {
  min-height: auto;
  height: auto;
  padding: initial;
}
</style>
<script></script>
</div><div data-cms-place="10891" data="[object Object]" class="zsgKz _2p6ZD _1bQTP _3PW3s"><div id="div-gpt-ad-1630657672525-0"> </div>
<style>
div[data-cms-place="10891"] {
   height: auto;
   min-height: auto;
   padding: initial;
}
</style>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/predlozhenie_dnya',
          containerId: 'div-gpt-ad-1630657672525-0',
          sizes: [[1, 2], [336, 280], [1, 1], [300, 250], [300, 300]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  } 

</script>
</div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="BWkxF _3qeC9"><div title="КОММЕНТАРИИ" target="" class="_2MAIf _2pSK7 _3W7xQ"><div class="_1OvfA"><a href="/text/incidents/2022/05/29/71364575/comments/" title="КОММЕНТАРИИ" target="" class="_1B71i _2HVof"><div class="_3RIgZ">КОММЕНТАРИИ<span class="_1Q5gC">(21)</span></div></a><div class="_1JxjK"></div></div><div class="_1dgWd"></div><div class="_2-iCW"></div></div><div data-jtn-class="content" class="_BLXT"><div class="F7eRb"><meta itemprop="commentCount" content="21"><div class="MHY5v"><div class="_1jtOU"><div class="_3vxSZ uEkV0"></div><div class="_3vxSZ D6RxV"></div><div class="_3vxSZ _3G_rP"></div><div class="_3vxSZ _588Mz"></div></div></div></div></div></section><!----></div></div><div data-block-type="sticky_comments" hidden="hidden" data-v-b52a926a></div><div data="[object Object]" class="_16h03 desktop laptop _central"><!----></div><div data-cms-place="11371" data="[object Object]" class="zsgKz _2p6ZD _1bQTP _3PW3s"><div id="adv_mob_mob-in-5-1"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_mob_mob-in-5-1',
            params: {
                p1: 'csupv',
                p2: 'gndc',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div data-cms-place="11231" data="[object Object]" class="zsgKz KFeHz _2X5wT _3PW3s"><div id="adfox_16462136436364475"></div>

<script>
/* adfox flyroll */
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {},
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adfox_16462136436364475',
            params: {
                p1: 'csqey',
                p2: 'hniu',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10451" data="[object Object]" class="zsgKz KFeHz _2X5wT _1bQTP _3PW3s"><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<noindex><div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div></noindex>
<style>
.js-relap-widget-wrapper{
    width: 100%;
    padding: 20px 0;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" data="[object Object]" class="zsgKz KFeHz _2X5wT _3PW3s"><div id="adv_hb-mid-news-2"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'adv_hb-mid-news-2',
          sizes: [[1, 2], [728, 90]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-mid-news-2',
            params: {
                p1: 'cgtai',
                p2: 'gnes',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="_2u7dU"><!----></div><div data-cms-place="10301" data="[object Object]" class="zsgKz KFeHz _2X5wT _3PW3s"><div id="adv_hb-mid-news-3"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'adv_hb-mid-news-3',
          sizes: [[728, 90], [1, 2]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-mid-news-3',
            params: {
                p1: 'cgtam',
                p2: 'gnes',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" data="[object Object]" class="zsgKz KFeHz _2X5wT _3PW3s"><noindex id="unit_99641"><a href="https://smi2.ru/" >РќРѕРІРѕСЃС‚Рё РЎРњР?2</a></noindex>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/99641.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div><div data="[object Object]" class="_2Svw-"></div><div data-cms-place="10311" data="[object Object]" class="zsgKz KFeHz _2X5wT _3PW3s"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data="[object Object]" styleType="grid" class="_2WOr1 desktop laptop"><!----></div></div><div class="right-column-container" data-v-b52a926a><div class="right-column" data-v-13d1e85c><div data-cms-place="9971" class="zsgKz KFeHz _2fFVu _23CQS" data-v-13d1e85c><div id="adv_vb-1"></div>
<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'adv_vb-1',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-1',
            params: {
                p1: 'cgszj',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="desktop laptop hidden" data-v-13d1e85c><div class="MCjnY"><!----></div></noindex><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9981" class="zsgKz KFeHz _23CQS" data-v-13d1e85c><div id="adv_vb-1-adblock"></div>
<script>  if (ASDK && ASDK.useBanner){
    ASDK.useBanner({
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
        containerId: 'adv_vb-1-adblock',
            params: {
                p1: 'cqlyk',
            p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex data-v-13d1e85c><div class="_1go19" data-v-13d1e85c><!----></div></noindex><!----><!----><!----><!----><div data-cms-place="9991" class="zsgKz KFeHz _23CQS" data-v-13d1e85c><div id="adv_vb-2"> </div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2',
          containerId: 'adv_vb-2',
          sizes: [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-2',
            params: {
                p1: 'cgszk',
                p2: 'gnev',
            }
        }
      },
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-2',
            params: {
                p1: 'cqlym',
                p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="desktop laptop hidden" data-v-13d1e85c><div class="_2GBY_"><!----></div></noindex><!----><!----><!----><!----><!----><!----><div data-cms-place="10041" class="zsgKz KFeHz _23CQS" data-v-13d1e85c><div id="adv_vb-right-1"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'adv_vb-right-1',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-right-1',
            params: {
                p1: 'cgszu',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="mobile tablet hidden" data-v-13d1e85c><div class="_2GBY_"><!----></div></noindex><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="zsgKz _1bQTP _23CQS" data-v-13d1e85c><noindex id="unit_99641"><a href="https://smi2.ru/" >РќРѕРІРѕСЃС‚Рё РЎРњР?2</a> </noindex>

<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/99641.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="_2WOr1 mobile tablet hidden" data-v-13d1e85c><!----></div><!----><!----><!----><div data-cms-place="10221" class="zsgKz KFeHz _23CQS" data-v-13d1e85c><div id="adv_vb-1-auto"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'adv_vb-1-auto',
          sizes: [[240, 400], [1, 2]]
        }
      },
      reserve: {
       type: 'adfox',
       advParams: {
            ownerId: 320882,
             containerId: 'adv_vb-1-auto',
            params: {
                p1: 'cgtaf',
                p2: 'gnev',
            }
        }
      },
      adblock: {
       type: 'adfox',
       advParams: {
            ownerId: 320882,
             containerId: 'adv_vb-1-auto',
            params: {
                p1: 'cqlyn',
                p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="_1YqxM" data-v-13d1e85c><!----></div><!----><div data-cms-place="10231" class="zsgKz KFeHz _23CQS" data-v-13d1e85c><div id="adv_vb-right-3"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'adv_vb-right-3',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-right-3',
            params: {
                p1: 'cgszy',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="Vgmaw" data-v-13d1e85c><!----></div><!----><!----><div data-cms-place="10051" class="zsgKz KFeHz _23CQS _1VM-E" data-v-13d1e85c><div id="adv_vb-right-4"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'adv_vb-right-4',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-right-4',
            params: {
                p1: 'csqbr',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="C5VNA _2bz05 _2ifna wbpbf" style="width:46px;height:46px;"><svg width="24" viewBox="0 0 24 24" fill="none"><path d="M17.178 13.5889L11.7304 8.14125C11.6523 8.06314 11.5256 8.06314 11.4475 8.14125L5.9999 13.5889" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path></svg></button><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-cms-place="10091" class="_1UN73"><div class="mIW6y" style="width:900px;"><div class="_1jvLI"><div id="adv_hb-low"></div>

<script>
  if (window.innerWidth > 1280 && ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'adv_hb-low',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-low',
            params: {
                p1: 'cgtac',
                p2: 'gnes',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div class="_2sbOx"></div></div></div><!----></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtimechunk~app.1b453ba.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.b832fb6.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.f2ce7e9.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.4c9cb35.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.f14c31d.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.d2f76a5.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.729cfe6.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.1c209e8.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.7219f94.js" defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>    </body></html>