<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script">  <link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net">  <link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous">  <link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script">   <title>Журналист НГС бросил машину и поездил на трамваях — что творится в этом транспорте, общественный транспорт, скоростной трамвай, Новосибирск, октябрь 2021 | НГС - новости Новосибирска</title><meta name="Keywords" content="журналист,бросить,машин,поездить,трамвай,твориться,транспорт,Новости,Новосибирск"><meta name="Description" content="Новосибирский трамвай глазами автомобилиста — путевые заметки пассажира"><meta itemprop="datePublished" content="2021-10-25T08:30:00+07:00"><link rel="canonical" href="https://ngs.ru/text/auto/2021/10/25/70201991/"><meta name="item-image" content="https://static.ngs.ru/news/2021/99/preview/e7b2478b6dedd71cf2ee0b83c21df7c818ef3657_3000_2000_c.JPG" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="трамвай,трамвай № 13,общественный транспорт,авто" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2021/99/preview/e7b2478b6dedd71cf2ee0b83c21df7c80466a98e_640_480_c.JPG" /><meta property="yandex_recommendations_title" content="Испытано на себе. Журналист НГС бросил машину и поездил на трамваях — что творится в этом транспорте" /><meta name="relap-image" content="https://static.ngs.ru/news/2021/99/preview/e7b2478b6dedd71cf2ee0b83c21df7c80466a98e_640_480_c.JPG" /><meta name="relap-title" content="Испытано на себе. Журналист НГС бросил машину и поездил на трамваях — что творится в этом транспорте" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="24" /><meta property="jtnews:theme-id" content="18301" /><meta property="jtnews:record-id" content="70201991" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/ed1e2fae0800a425681a48ca0694b1.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/ed1e2fae0800a425681a48ca0694b1.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/ed1e2fae0800a425681a48ca0694b1.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Испытано на себе. Журналист НГС бросил машину и поездил на трамваях — что творится в этом транспорте"/><meta name="twitter:title" content="Испытано на себе. Журналист НГС бросил машину и поездил на трамваях — что творится в этом транспорте"><meta property="og:description" content="Новосибирский трамвай глазами автомобилиста — путевые заметки пассажира"/><meta name="twitter:description" content="Новосибирский трамвай глазами автомобилиста — путевые заметки пассажира"><meta property="og:url" content="https://ngs.ru/text/auto/2021/10/25/70201991/"><meta name="twitter:url" content="https://ngs.ru/text/auto/2021/10/25/70201991/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2021-10-25"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script async src="https://an.yandex.ru/system/context.js"></script><script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async></script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=10"></script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=7"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1635130800991"></script><script>var jtnewsRelease = 1;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
    };</script>  <script>(function () {
        var regionId = 54;
        var isTestClickHouseRegions = [24, 52, 54, 59, 63, 66, 72, 74, 76].some(function (item) { return jsConfig.regionId === item; });
        if (isTestClickHouseRegions) {
          var regionToDomainMap = { 24: 'ngs24.ru', 52: 'nn.ru', 54: 'ngs.ru',  59: '59.ru', 63: '63.ru', 66: 'e1.ru', 72: '72.ru', 74: '74.ru', 76: '76.ru'};
          if (typeof regionToDomainMap[regionId] !== 'undefined') {
            var domain = regionToDomainMap[regionId];
            var url = 'https://analytics.' + domain + envType + '/v1/hits/pageview/?url=' + decodeURI(window.location.href) + '&referrer=' + decodeURI(document.referrer).trim() + '&param2=Материал';
            var xhr = new XMLHttpRequest(); xhr.withCredentials = true; xhr.open('POST', url); xhr.send();
          }
        }
      }) ();</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.caa6702.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.6e67d5f.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.4759164.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.1b3af89.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.4abace3.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.a0deaa0.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.36fae1c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.06b26b5.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.84a52fb.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.b4cc3b8.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.4c2f775.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.b638b17.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.10ad74c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.d0504ed.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.db92845.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.4c26bd1.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.9089392.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.a9b4acc.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.e8f3741.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.2116332.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.6b90527.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.ebac5a4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.993d070.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~tag-page~theme-page.cdf0b67.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.111c4ca.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/bookmark-error-modal.39035e1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.2be1778.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.d79deba.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.5295644.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.08f4ba6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.a42953f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.3a00b88.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.03b95fa.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.96ac3c3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/mailbox-edit-profile-page.2c0059e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.8888ea0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.d6f7e89.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.fd0d38b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.e18c369.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.82cf3f6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.d021f4a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.8aa41c9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.009e15f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.1428231.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.c19880d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.169af81.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.43147d3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.7e7ca9d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.f4cc094.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.e83edb8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.791a635.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.51b9738.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.7c2c316.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.cef0a93.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.8828d0d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.252b8c7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/something-wrong-modal.540ea88.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/stories.a66eda8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.67577c5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.542c5bc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.dba4ce2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.f7a3f55.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.2e11dfd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~stories.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.bc79003.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.95bed5c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/11.d758ef0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/72.978f4a3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/73.ee2c79f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/74.9ab5ea2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.ff92547.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.527b7ba.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.aad7672.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.c7015c4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.5debb5e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~tag-page~theme-page.1e78c3a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.c92d899.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/bookmark-error-modal.198a3aa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.d2e770a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.69763dc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.745d45d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.8852889.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.dbd6cdd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.95ce4f9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.b14cc5c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.da6c927.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.91b0127.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.a6c091b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.5934742.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-changepassword-page.ae7eebb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-edit-profile-page.0cfb0e8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-page.e37638b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.990f3c7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.1a684b9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.0010a95.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.c7c28e6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.4e815c2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.43b6073.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.fdc04dc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills-dom.414ddf2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.b9f1153.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.b066130.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.d4e4241.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.c4a4e49.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.692ee3d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.4e5c38d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.7db4ee3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.547af17.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.ccbfbea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.29dc032.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.bc23d51.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.92e157e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.fbd230b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.afea2f9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.12a852b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.6dc6ed1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.b2cfaaf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/something-wrong-modal.06e6ef8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/stories.9320559.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.df65807.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.315e0ba.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.2b090c5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.d724c12.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.495ceb7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.95e69a9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~polyfills-core-js.4c8f671.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-page.7bf6c86.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~stories.5dce287.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.42f11a8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.4ebb8f3.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.1b3af89.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.a0deaa0.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.06b26b5.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.b4cc3b8.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.b638b17.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.d0504ed.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.4c26bd1.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.a9b4acc.css"><style data-vue-ssr-id="51032868:0 51032868:1 4d4b2097:0 6c1b5b71:0 2527b76d:0 5cad8416:0 ef7a5138:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 0df26a16:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 47a4b156:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 ab178ede:0 d4d8c2a0:0 1ddfc21c:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 18b8d2f7:0 3093bee6:0 c58de6ec:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 0d3e877d:0 368dba72:0 73efb6d1:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 6e4ca02d:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 4b60b1c7:0 a29170ce:0 4827ff53:0 9eedb0d4:0 fbb85cc8:0 59dd7dc8:0 58939850:0 5bc11d69:0 69c6af6e:0 751a9efe:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD',
        'ab': 'jtnews_ab_01=A;jtnews_ab_24=A;jtnews_ab_29=A'
      },
      metrics: [],
    });</script>   <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=41"></script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/status.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/sdk/asdk.js?v=56"></script>  <div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><!----><div data-cms-place="9901" class="DBgz DBj5 DBpt DBsf DBsd"><div id="div-gpt-ad-1588318148218-0" data-check="1" style="width: 100%;"></div>
<div id="yandex_rtb_R-A-575586-7"></div>
<div id="adfox_162988021167141334"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'div-gpt-ad-1588318148218-0',
          sizes: [[1, 2], [728, 90], [900, 250], [970, 250], [990, 250], [1000, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-7',
          renderTo: 'yandex_rtb_R-A-575586-7',
          async: true
        }
      },
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
        containerId: 'adfox_162988021167141334',
            params: {
                p1: 'cqlyj',
            p2: 'gncv',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="IRjz app-header"><div class="IRagf"><div data-test="text-list-with-dropdown" class="QHa_d QHs3 IRaob"><ul data-test="list-visible" class="QHi5 QHa_j"><li class="QHi7"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="Ndj Ne3 QHkz QHs3"><svg width="22" height="12" class="QHa_l"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg>Авто</a></li><li class="QHi7"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="Ndj Ne3 QHkz QHs3">Недвижимость</a></li><li class="QHi7"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="Ndj Ne3 QHkz QHs3">Работа</a></li><li class="QHi7"><a href="https://ngs.ru/mailbox/" title="Почта" target="_blank" data-test="list-visible-link" class="Ndj Ne3 QHkz QHs3">Почта</a></li><li class="QHi7"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="Ndj Ne3 QHkz QHs3">Знакомства</a></li><li class="QHi7"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="Ndj Ne3 QHkz QHs3">Погода</a></li><li class="QHi7"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="Ndj Ne3 QHkz QHs3">Туризм</a></li><li class="QHi7"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="Ndj Ne3 QHkz QHs3">Форум</a></li><li class="QHi7"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="Ndj Ne3 QHkz QHs3">Объявления</a></li><li class="QHi7"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="Ndj Ne3 QHkz QHs3">Афиша</a></li><li class="QHi7"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="Ndj Ne3 QHkz QHs3">Дом ремонт</a></li><li class="QHi7"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="Ndj Ne3 QHkz QHs3">Видео</a></li><li class="QHi7"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="Ndj Ne3 QHkz QHs3">Курсы валют</a></li><li class="QHi7"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="Ndj Ne3 QHkz QHs3">Гороскоп</a></li></ul><div class="QHiv"></div></div><div class="I3ao5" style="display:none;"><a title="Войти" data-test="auth-btn" class="Ndj Ne3 I3gn"> Войти </a></div></div><div class="IPan5"><div data-test="sticky-header" class="IPan7" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="IPagf"><div class="IPan-"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo A3h1"><svg width="170" height="41" class="A3h5"><use xlink:href="#icon-c-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-cms-place-id="10911" data-test="widget-cms-block" class="LDawf"><div class="LDkt"></div></div></div><div class="J7arr"><div data-test="widget-current-date" class="jtn-widget-current-date current-date D1t7"><div class="D1gn"><span class="date"> 25 октября </span><span class="day"> понедельник </span></div></div><div class="K-avz"><div data-test="widget-weather" class="D1t7 K-avx"><div class="D1b5"><svg width="26" height="26"><use xlink:href="#icon-mostly-cloudy" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="D1gn"><span class="K-aof">СЕЙЧАС </span><span>+8°С</span></div></div><!----></div><div class="K9avv"><a title="Пробки 3/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="D1t7 K9avx"><div class="D1b5"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="D1gn"><span class="K9aof">Пробки </span><span>3/10</span></div></a></div><div class="KXauh"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="D1t7"><div class="D1gn"><div class="KXauj"><div class="KXi7"><span> usd 70.86 </span><span class="KXb5"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="KXi7"><span> eur 82.50 </span><span class="KXb5"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="LLaw9"><li class="LLi7"><div class="O1a6t"><div class="O1a6z"><button title="Уведомления" data-test="notifications-btn-open" class="Pe- Pfl" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="G1aiv G1r O1a6v" style="display:none;">0</div></div><!----></div></li><li class="LLi7 LLaxf"><div class="P1a8r"><div class="P1a8t"><button data-test="search-bar-btn" class="Pe- Pfl" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="LLi7"><div class="N5a4z"><div class="N5a41"><button data-test="menu-btn-open" class="menu-btn Pe- Pfl" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><noindex><div class="ALg9 ALhb"><a href="https://ngs.ru/text/house/2021/10/25/70207241/" class="ELv5 ELhb"><div class="ELz"><span class="ELjl">Тема дня</span><span class="ELgn">Отопление подорожает. На сколько, когда и почему?</span><div class="ELb5"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div></noindex><noindex><div class="IVaop"><div class="KLat3 KLat5"><div data-test="text-list-with-dropdown" class="QHa_d QHa_f"><ul data-test="list-visible" class="QHi5 QHa_j"><li class="QHi7"><a href="/text/gorod/2021/10/23/70212212/" title="Мэр Локоть попал в больницу" target="_self" data-test="list-visible-link" class="Ncd Net QHkz QHa_f">Мэр Локоть попал в больницу</a></li><li class="QHi7"><a href="/text/entertainment/2021/10/19/70199999/" title="Концерт Макса Барских" target="_self" data-test="list-visible-link" class="Ncd Net QHkz QHa_f">Концерт Макса Барских</a></li><li class="QHi7"><a href="/text/gorod/2021/10/23/70205126/" title="Как выглядели люди в 90-х" target="_self" data-test="list-visible-link" class="Ncd Net QHkz QHa_f">Как выглядели люди в 90-х</a></li><li class="QHi7"><a href="/text/job/2021/09/29/70160297/" title="Где платят до 240 тысяч" target="_self" data-test="list-visible-link" class="Ncd Net QHkz QHa_f">Где платят до 240 тысяч</a></li><li class="QHi7"><a href="/text/incidents/2021/10/22/70208798/" title="Пара выпала из окна" target="_self" data-test="list-visible-link" class="Ncd Net QHkz QHa_f">Пара выпала из окна</a></li><li class="QHi7"><a href="/text/world/2020/03/20/69042172/" title="COVID-19: данные по России" target="_self" data-test="list-visible-link" class="Ncd Net QHkz QHa_f">COVID-19: данные по России</a></li></ul><div class="QHiv"></div></div></div></div></noindex><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="CDmd"><meta itemprop="identifier" content="70201991"><div class="columns-wrapper _record" data-v-05cbfe5f><div data-cms-place="10101" class="DBgz DBpv DBj3 DBsd" data-v-05cbfe5f><div id="div-gpt-ad-1588320182634-0"></div>
<div id="yandex_rtb_R-A-575586-35"></div>

<script>
try {
var jtnewsNextA = document.cookie.indexOf('jtnews_next_theme_page_ab=A');
var jtnewsNextD = document.cookie.indexOf('jtnews_next_theme_page_ab=D');
var isThemePage = document.querySelector('meta[property="jtnews:page-type"]').content === 'theme';

if(isThemePage && (jtnewsNextA || jtnewsNextD)) {
 window.googletag.cmd.push(function() {
      var cookieValue = jtnewsNextA ? 'A' : 'D';
      window.googletag.pubads().setTargeting('next_theme_page', cookieValue);
});   
}
} catch {
console.log('*** Error dfp set targeting');
}

  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top',
          containerId: 'div-gpt-ad-1588320182634-0',
          sizes: [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-35',
          renderTo: 'yandex_rtb_R-A-575586-35',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div class="D5ud" data-v-05cbfe5f></div><div class="inner-columns-wrapper" data-v-05cbfe5f><div class="left-column-container" data-v-05cbfe5f><div id="left_column" class="ITsz"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="ITaon"><div data-vr-zone="Все новости" class="J1aqz"><section class="base-block E3xr"><div title="Все новости" target="" class="E7i1 E7yj E3jz"><div class="E7yl"><a href="/text/" title="Все новости" target="" class="E7yp E7qv"><div class="E7gx">Все новости</div><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="E7yt"></div></div><div class="E7yv"></div><div class="E7yn"></div></div><div data-jtn-class="content" class="E3z"><div class="J1i5"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/10/25/70209224/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/health/2021/10/25/70209224/" title="Без масок и QR-кодов: куда уехать на время длинных каникул — там потрясающе красиво (фото)" target="_self" class="F5kz"><span>Без масок и QR-кодов: куда уехать на время длинных каникул — там потрясающе красиво (фото)</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/ecology/2021/10/25/70208153/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/ecology/2021/10/25/70208153/" title="У вас озеро убежало: под Новосибирском почти исчезло живописное озеро — его спускают намеренно" target="_self" class="F5kz"><span>У вас озеро убежало: под Новосибирском почти исчезло живописное озеро — его спускают намеренно</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/10/25/70213769/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/transport/2021/10/25/70213769/" title="Концессионер показал вид на четвертый мост с высоты — рассматриваем кадры масштабной стройки" target="_self" class="F5kz"><span>Концессионер показал вид на четвертый мост с высоты — рассматриваем кадры масштабной стройки</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/10/25/70213607/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/world/2021/10/25/70213607/" title="«Человек погибает, а они тянут время!» Что российских туристов может ждать на «президентских каникулах» в Египте" target="_self" class="F5kz"><span>«Человек погибает, а они тянут время!» Что российских туристов может ждать на «президентских каникулах» в Египте</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/10/25/70210502/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/gorod/2021/10/25/70210502/" title="«Эксперт РА» повысил рейтинг страховой компании «Согласие» до уровня ruА+" target="_self" class="F5kz"><span>«Эксперт РА» повысил рейтинг страховой компании «Согласие» до уровня ruА+</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/10/25/70201991/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/auto/" class="F5ad1"><span>Авто: </span></a><a href="/text/auto/2021/10/25/70201991/" title="Испытано на себе. Журналист НГС бросил машину и поездил на трамваях — что творится в этом транспорте" target="_self" class="F5kz"><span>Испытано на себе. Журналист НГС бросил машину и поездил на трамваях — что творится в этом транспорте</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2021/10/25/70211696/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><span class="F5ad7"><svg width="20" height="20"><use xlink:href="#icon-mark-video" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></span><a href="/text/economics/2021/10/25/70211696/" title="До 16 и старше: какие пособия должны платить детям и родителям" target="_self" class="F5kz"><span>До 16 и старше: какие пособия должны платить детям и родителям</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/10/25/70213754/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/incidents/2021/10/25/70213754/" title="В Новосибирске пропали два школьника — они не вернулись домой с прогулки" target="_self" class="F5kz"><span>В Новосибирске пропали два школьника — они не вернулись домой с прогулки</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/job/2021/10/25/70199606/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/job/2021/10/25/70199606/" title="«За 30 тысяч нужно жить в школе»: честный рассказ молодой учительницы о своей работе" target="_self" class="F5kz"><span>«За 30 тысяч нужно жить в школе»: честный рассказ молодой учительницы о своей работе</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/house/2021/10/25/70207241/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/house/2021/10/25/70207241/" title="В Новосибирске хотят поднять тариф на тепло на 7,2%. Разбираемся, зачем это нужно и сколько придется платить" target="_self" class="F5kz"><span>В Новосибирске хотят поднять тариф на тепло на 7,2%. Разбираемся, зачем это нужно и сколько придется платить</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/10/25/70210253/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="https://ngs.ru/text/longread/2021/10/25/70210253/" title="«Преобразила двушку без нервов и тягомотины»: реально ли сделать ремонт самому — личный опыт сибирячки" target="_blank" class="F5kz"><span>«Преобразила двушку без нервов и тягомотины»: реально ли сделать ремонт самому — личный опыт сибирячки</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/10/25/70209629/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><span class="F5ad7"><svg width="20" height="20"><use xlink:href="#icon-mark-video" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></span><a href="/text/realty/2021/10/25/70209629/" title="Недалеко от площади Калинина можно купить трешку &lt;nobr class=&quot;_&quot;&gt;по цене&lt;/nobr&gt; однешки: всего &lt;nobr class=&quot;_&quot;&gt;от 2 500 000&lt;/nobr&gt; рублей" target="_self" class="F5kz"><span>Недалеко от площади Калинина можно купить трешку <nobr class="_">по цене</nobr> однешки: всего <nobr class="_">от 2 500 000</nobr> рублей</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/10/25/70208852/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><span class="F5ad7"><svg width="20" height="20"><use xlink:href="#icon-mark-video" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></span><a href="/text/health/2021/10/25/70208852/" title="Не остаться с носом (со старым): кто &lt;nobr class=&quot;_&quot;&gt;в Новосибирске&lt;/nobr&gt; делает ринопластику бережно &lt;nobr class=&quot;_&quot;&gt;и естественно&lt;/nobr&gt;" target="_self" class="F5kz"><span>Не остаться с носом (со старым): кто <nobr class="_">в Новосибирске</nobr> делает ринопластику бережно <nobr class="_">и естественно</nobr></span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/10/25/70206530/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/gorod/2021/10/25/70206530/" title="«Сибирские лужники», метро и большой парк: какие проекты изменят левый берег" target="_self" class="F5kz"><span>«Сибирские лужники», метро и большой парк: какие проекты изменят левый берег</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2021/10/24/70213469/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><span class="F5ad7"><svg width="20" height="20"><use xlink:href="#icon-mark-video" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></span><a href="/text/entertainment/2021/10/24/70213469/" title="Новосибирец устроил свою игру в кальмара — с печеньем и расстрелом проигравших из пейнтбольного ружья" target="_self" class="F5kz"><span>Новосибирец устроил свою игру в кальмара — с печеньем и расстрелом проигравших из пейнтбольного ружья</span></a></div><div class="F5ip"></div></article></div></div><div></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="DBgz DBj5 DBpt DBr-">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="DBgz DBj5 DBpt DBr-"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="DBgz DBj5 DBpt DBr-"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="DBgz DBj5 DBpt DBr-"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="DBgz DBj5 DBpt DBr-"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="DBgz DBj5 DBpt DBr-"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="DBgz DBj5 DBpt DBr-"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><noindex><div data-vr-zone="Все новости" class="J1aqz"><section class="base-block E3xr"><div data-jtn-class="content" class="E3z"><div class="J1i5"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/10/24/70213397/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/transport/2021/10/24/70213397/" title="С завтрашнего дня в Новосибирской области изменится расписание ряда пригородных поездов" target="_self" class="F5kz"><span>С завтрашнего дня в Новосибирской области изменится расписание ряда пригородных поездов</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/job/2021/10/24/70212293/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/job/2021/10/24/70212293/" title="«Что же вы, скотины, так долго едете?» Откровения пожарного о самых безумных вызовах" target="_self" class="F5kz"><span>«Что же вы, скотины, так долго едете?» Откровения пожарного о самых безумных вызовах</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/10/24/70213373/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><span class="F5ad7"><svg width="20" height="20"><use xlink:href="#icon-mark-video" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></span><a href="/text/incidents/2021/10/24/70213373/" title="В новосибирском садоводстве водитель ВАЗа серьезно пострадал в лобовом ДТП, которое сам устроил" target="_self" class="F5kz"><span>В новосибирском садоводстве водитель ВАЗа серьезно пострадал в лобовом ДТП, которое сам устроил</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/10/24/70213316/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/gorod/2021/10/24/70213316/" title="Счет на дни: в Новосибирске уже на следующей неделе полетит снег" target="_self" class="F5kz"><span>Счет на дни: в Новосибирске уже на следующей неделе полетит снег</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/10/24/70212362/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/world/2021/10/24/70212362/" title="Ковидные каникулы в России объявили на радость Абхазии? Почему наши туристы вместо Сочи едут в Гагры и Пицунду" target="_self" class="F5kz"><span>Ковидные каникулы в России объявили на радость Абхазии? Почему наши туристы вместо Сочи едут в Гагры и Пицунду</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/10/24/70213349/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/incidents/2021/10/24/70213349/" title="В Новосибирске из горящей квартиры спасли троих маленьких детей — они были дома одни" target="_self" class="F5kz"><span>В Новосибирске из горящей квартиры спасли троих маленьких детей — они были дома одни</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/10/24/70210895/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/health/2021/10/24/70210895/" title="В больницах закончились не только койки, но и врачи: как ковид добивает систему здравоохранения" target="_self" class="F5kz"><span>В больницах закончились не только койки, но и врачи: как ковид добивает систему здравоохранения</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/10/24/70212440/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/gorod/2021/10/24/70212440/" title="«Сама с трудом в это верю»: топ-менеджер бросила работу в Москве, полюбив деревенского плотника" target="_self" class="F5kz"><span>«Сама с трудом в это верю»: топ-менеджер бросила работу в Москве, полюбив деревенского плотника</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2021/10/24/70209635/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/entertainment/2021/10/24/70209635/" title="Все «Игру в кальмара» посмотрели? Еще 8 корейских сериалов, которые стоят внимания" target="_self" class="F5kz"><span>Все «Игру в кальмара» посмотрели? Еще 8 корейских сериалов, которые стоят внимания</span></a></div><div class="F5ip"></div></article></div></div><div></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="DBgz DBj5 DBpt DBr-"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><noindex><div data-vr-zone="Все новости" class="J1aqz"><section class="base-block E3xr"><div data-jtn-class="content" class="E3z"><div class="J1i5"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/10/24/70212794/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/incidents/2021/10/24/70212794/" title="Тело еще одного мужчины обнаружили на территории строящегося ЛДС в Новосибирске" target="_self" class="F5kz"><span>Тело еще одного мужчины обнаружили на территории строящегося ЛДС в Новосибирске</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/10/24/70212749/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/health/2021/10/24/70212749/" title="В Новосибирской области от &lt;nobr class=&quot;_&quot;&gt;COVID-19&lt;/nobr&gt; за сутки скончались 13 человек" target="_self" class="F5kz"><span>В Новосибирской области от <nobr class="_">COVID-19</nobr> за сутки скончались 13 человек</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/10/24/70208900/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/transport/2021/10/24/70208900/" title="У кого круче? Cравниваем трамваи Новосибирска с вагонами из других городов страны" target="_self" class="F5kz"><span>У кого круче? Cравниваем трамваи Новосибирска с вагонами из других городов страны</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/10/24/70212656/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/incidents/2021/10/24/70212656/" title="Шестиклассник попал в больницу с сильными ожогами после прогулки возле трансформаторной будки в НСО" target="_self" class="F5kz"><span>Шестиклассник попал в больницу с сильными ожогами после прогулки возле трансформаторной будки в НСО</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/animals/2021/10/24/70180976/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/animals/2021/10/24/70180976/" title="Утепляются все! 20 фотографий смешных собак в осенних куртках" target="_self" class="F5kz"><span>Утепляются все! 20 фотографий смешных собак в осенних куртках</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/10/24/70212629/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/incidents/2021/10/24/70212629/" title="В НСО задержали банду грабителей-неудачников, кувалдой разворотивших банкомат Сбербанка" target="_self" class="F5kz"><span>В НСО задержали банду грабителей-неудачников, кувалдой разворотивших банкомат Сбербанка</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/10/24/70211822/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/world/2021/10/24/70211822/" title="Как сибирячка с левого берега переехала в курортный город Айя-Напа (там нет театров, зато очень тепло)" target="_self" class="F5kz"><span>Как сибирячка с левого берега переехала в курортный город Айя-Напа (там нет театров, зато очень тепло)</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/family/2021/10/24/70202102/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/family/2021/10/24/70202102/" title="«Отожму у тебя всё по полной»: какие подлости устраивают бывшие супруги после &lt;nobr class=&quot;_&quot;&gt;развода —&lt;/nobr&gt; реальные истории" target="_self" class="F5kz"><span>«Отожму у тебя всё по полной»: какие подлости устраивают бывшие супруги после <nobr class="_">развода —</nobr> реальные истории</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/10/24/70209983/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/criminal/2021/10/24/70209983/" title="В Новосибирске арестовали преступную группу, похитившую троих человек из-за дорогих автомобилей" target="_self" class="F5kz"><span>В Новосибирске арестовали преступную группу, похитившую троих человек из-за дорогих автомобилей</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2021/10/24/70211285/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/food/2021/10/24/70211285/" title="Слишком много вы его едите: что такое скрытый сахар и где его искать" target="_self" class="F5kz"><span>Слишком много вы его едите: что такое скрытый сахар и где его искать</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/10/24/70207145/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/realty/2021/10/24/70207145/" title="Не хуже, чем в музее. Рассматриваем парадные элитных многоэтажек Новосибирска (осторожно, слишком много роскоши)" target="_self" class="F5kz"><span>Не хуже, чем в музее. Рассматриваем парадные элитных многоэтажек Новосибирска (осторожно, слишком много роскоши)</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/10/24/70208786/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/auto/" class="F5ad1"><span>Авто: </span></a><a href="/text/auto/2021/10/24/70208786/" title="Матери за рулем. Смотрим, как одна сибирячка с ребенком бросила «Лексус», а другая на джипе «залезла» на тротуар" target="_self" class="F5kz"><span>Матери за рулем. Смотрим, как одна сибирячка с ребенком бросила «Лексус», а другая на джипе «залезла» на тротуар</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/10/23/70212212/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/gorod/2021/10/23/70212212/" title="Мэр Анатолий Локоть подтвердил свою болезнь и показал фото из больницы" target="_self" class="F5kz"><span>Мэр Анатолий Локоть подтвердил свою болезнь и показал фото из больницы</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/10/23/70212197/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><a href="/text/incidents/2021/10/23/70212197/" title="На Станционной иномарка сбила &lt;nobr class=&quot;_&quot;&gt;мужчину —&lt;/nobr&gt; от удара его отбросило на встречку под колеса другого авто" target="_self" class="F5kz"><span>На Станционной иномарка сбила <nobr class="_">мужчину —</nobr> от удара его отбросило на встречку под колеса другого авто</span></a></div><div class="F5ip"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/10/23/70212155/" class="F5adz J1aq1"><div data-vr-headline="true" class="F5gn"><span class="F5ad7"><svg width="20" height="20"><use xlink:href="#icon-mark-video" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></span><a href="/text/incidents/2021/10/23/70212155/" title="В Южно-Чемском «Тойота» сбила женщину на пешеходном переходе" target="_self" class="F5kz"><span>В Южно-Чемском «Тойота» сбила женщину на пешеходном переходе</span></a></div><div class="F5ip"></div></article></div></div><div data-jtn-class="actions" class="E3lv E3x3"><a title="Все новости" target="_self" href="/text/" class="E-xf E-kz E-f9"><span>Все новости</span></a></div><div></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="DBgz DBj5 DBpt DBr-"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="DBgz DBj5 DBpt DBr-"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="DBgz DBj5 DBpt DBr-"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="DBgz DBj5 DBpt DBr- DBsr"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-05cbfe5f><div class="central-column-container" data-v-05cbfe5f><div data="[object Object]" class="JHap5 mobile tablet laptop desktop"><div class="JHi1"><div data-io-article-url=""><div id="record-header" class="KTaud"><section class="K1aur"><div class="K1aj"><div class="K1aut"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="K1agf"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/auto/" title="Авто" itemprop="item" class="Nc3 Ne1 K1afz"><span itemprop="name">Авто</span></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/format/%D0%AD%D0%BA%D1%81%D0%BF%D0%B5%D1%80%D0%B8%D0%BC%D0%B5%D0%BD%D1%82/" title="Эксперимент" itemprop="item" class="Nc3 Ne1 K1afx"><span itemprop="name">Эксперимент</span></a></li></ul><div datetime="2021-10-25T08:30:00" itemprop="datePublished" class="Ncx K1acj"><time alt="Все новости города Новосибирск за 25 октября 2021" title="Все новости города Новосибирск за 25 октября 2021" datetime="2021-10-25T08:30:00" class="GHafd"><a href="/text/2021/10/25">25 октября 2021, 08:30</a></time></div></div><div class="K1auv"><h1 itemprop="headline" class="Nch Net K1jz"><span>Испытано на себе. Журналист НГС бросил машину и поездил на трамваях — что творится в этом транспорте</span></h1><p itemprop="alternativeHeadline" class="Ncp K1afh"><span>Новосибирский трамвай глазами автомобилиста — путевые заметки пассажира</span></p></div></div></section><!----><!----><!----><div class="L7ayf"><div class="L7ayj"><div class="L7ayl"><div class="FXacz L7ql"><div title="просмотры" data-test="record-stats-view" class="FXi7"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="FXgn">10 646</span></div><a href="/text/auto/2021/10/25/70201991/comments/" title="комментарии" target="_self" class="FXi7 FXkz"><svg width="15" height="12" class="FXac3"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span data-test="record-stats-comments-count" class="FXgn">201</span></a><a href="/text/auto/2021/10/25/70201991/comments/?discuss=1" target="_self" data-test="record-stats-discuss" class="FXi7 FXac1">Обсудить</a></div><button title="В закладки" class="Pe- Pfn GDm3 L7m3 L7g5" style="width:16px;height:16px;"><svg width="16" height="18"><use xlink:href="#icon-bookmark" style="fill:transparent;stroke:#8d96a1;stroke-width:1.5;"></use></svg></button></div><div class="L7gt"><div class="ABgt"><script data-voiced="player"></script></div></div></div><button title="В закладки" class="Pe- Pfn GDm3 L7m3 L7at5" style="width:16px;height:16px;"><svg width="16" height="18"><use xlink:href="#icon-bookmark" style="fill:transparent;stroke:#8d96a1;stroke-width:1.5;"></use></svg></button><div class="FNabr FNt3 FNwd L7ayh"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabl FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----></div><!----><div page-url="" itemprop="articleBody"><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 LZax9"><picture><source srcset="https://static.ngs.ru/news/2021/99/preview/e7b2478b6dedd71cf2ee0b83c21df7c818ef3657_1280_853_c.JPG.webp-portal" media="(min-width: 1280px)" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/e7b2478b6dedd71cf2ee0b83c21df7c818ef3657_1280_853_c.JPG" media="(min-width: 1280px)"><source srcset="https://static.ngs.ru/news/2021/99/preview/e7b2478b6dedd71cf2ee0b83c21df7c818ef3657_900_600_c.JPG.webp-portal" media="(min-width: 900px)" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/e7b2478b6dedd71cf2ee0b83c21df7c818ef3657_900_600_c.JPG" media="(min-width: 900px)"><source srcset="https://static.ngs.ru/news/2021/99/preview/e7b2478b6dedd71cf2ee0b83c21df7c818ef3657_600_400_c.JPG.webp-portal" media="(min-width: 600px)" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/e7b2478b6dedd71cf2ee0b83c21df7c818ef3657_600_400_c.JPG" media="(min-width: 600px)"><img src="https://static.ngs.ru/news/2021/99/preview/e7b2478b6dedd71cf2ee0b83c21df7c818ef3657_599_399_c.JPG" width="727" height="484" alt="Посадка на 18-й трамвай на площади Маркса" title="Посадка на 18-й трамвай на площади Маркса" itemprop="contentUrl"></picture><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Посадка на 18-й трамвай на площади Маркса</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p><b class="_">Колонка редактора НГС.АВТО Дмитрия Косенко о <a href="/text/auto/2021/09/22/70147997/" class="_">бесполезности трамваев</a> вызвала ожесточенные споры — одни требуют убрать эту громоздкую технику и освободить дороги, другие мечтают, что когда-то у нас построят скоростные трамвайные маршруты. Но прожекты прожектами, а как же все-таки обстоят дела сейчас — Дмитрий Косенко решил испытать на себе, каково ездить на трамваях — удобно ли, комфортно, быстро ли? Путевые заметки пассажира трамвая — далее на НГС.</b></p><p>Сразу скажу, я своего мнения не меняю — трамваи нужно сокращать (может быть, не до нуля, но сокращать) и освобождать дороги для автобусов и троллейбусов. Вместо трамваев нужно развивать электробусы. Считаю, что в идею развития скоростного трамвая с многомиллиардными инвестициями в наших новосибирских условиях верят только инфантильные мечтатели — да не будет этого в реальной жизни, поймите уже.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="CZgz CZj5 CZpt"><div class="CZpr"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="" title="" itemprop="contentUrl" class="OJa3h OJa5p"></picture><!----></div><figcaption class="FJs7"><div class="FJaa3 FJaa5"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Карта: <span itemprop="name">Юрий Орлов</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Прежде чем перейдем к нашим экспериментальным поездкам в трамвае, огласим несколько занятных цифр. Этот транспорт появился в Новосибирске в 1934 году и своего расцвета достиг к середине 70-х годов. Тогда длина путей (в однопутном исчислении) достигала почти 190 километров, по городу бегали более 400 вагончиков. Были маршруты через Октябрьский мост, трамвай ходил по Гоголя через Красный проспект до вокзала. На левом берегу был кольцевой маршрут от вокзала Новосибирск-Западный и к нему же — можно было сесть и кружиться по улицам Троллейной, Станиславского, Титова. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="" title="" itemprop="contentUrl" class="OJa3h OJa5p"></picture><!----></div><figcaption class="FJs7"><div class="FJaa3 FJaa5"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Карта: <span itemprop="name">Юрий Орлов</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Кстати, сокращение трамвайной сети началось еще при СССР, к 1982 году уже не было путей до вокзала. Сейчас из более чем 30 маршрутов остались 10, число вагонов сократилось до 160, длина путей уменьшилась до 140 км. Типов трамвая у нас несколько, как говорится с миру по нитке — где-то вагоны подкинул Собянин, где-то ездят переоборудованные белорусские вагоны, где-то еще старые советские модели. Самые древние — 1988, 1989 годов выпуска, модели КТМ-5М3, страшненькие, но вместительные. Вот на таком вагоне 1990 года выпуска мне и повезло совершить первую поездку.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="КТМ-5М3 на площади Калинина, ходит по 14 маршруту" title="КТМ-5М3 на площади Калинина, ходит по 14 маршруту" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">КТМ-5М3 на площади Калинина, ходит по 14 маршруту</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Когда я был маленьким, я тоже ездил на трамвае. Может быть, на этом же самом вагоне, которому сейчас 31 год. Помню, садишься в него морозным утром до института, а там народу тьма тьмущая, впритык, лицом к лицу. В салоне холодина, пар от людей, заиндевевшие окна — вагон вымерзал моментально при открывании огромных дверей. И вот везут твое безропотное тельце куда сказано — конечно, с тех пор сформировалась неприязнь к общественному транспорту. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Люди на платформе в ожидании" title="Люди на платформе в ожидании" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Люди на платформе в ожидании</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Ну да ладно, вечерний час пик, на остановке площадь Калинина ожидают 14-го трамвая довольно много людей — они самые разные, дети, пожилые, молодежь. А к моменту посадки понабежала еще куча народу.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Очередь из-за входа в единственную дверь" title="Очередь из-за входа в единственную дверь" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Очередь из-за входа в единственную дверь</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Вагон работает без кондуктора, на входе через переднюю дверь установлен турникет, образовывается очередь, люди заходят несколько минут.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Терминал безналичной оплаты" title="Терминал безналичной оплаты" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Терминал безналичной оплаты</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Можно оплатить наличкой шоферу — такому пожилому лысоватому дяденьке. А можно рассчитаться картой, в том числе бесконтактным способом — это удобно. Цена — 24 рубля. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Салон постепенно заполняется" title="Салон постепенно заполняется" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Салон постепенно заполняется</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Прохожусь по салону — конечно, всё старенькое. В нос бьет характерный кисловатый запах, как еще в старых электричках — представьте, сколько биомассы пропускают через себя эти вагоны за все эти годы. Потом, когда я вышел, этот запах еще долго стоял в носу. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10831" class="CZgz CZj5 CZpt"><div class="CZpr"><div id="div-gpt-ad-1589805366834-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-inline-1",
        "containerId": "div-gpt-ad-1589805366834-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-inline-1',
          containerId: 'div-gpt-ad-1589805366834-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Кресла давно заменены" title="Кресла давно заменены" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Кресла давно заменены</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Сиденья заменены, обшиты черным кожзамом. Кстати, в оригинале у этого вагона были стильные бежевые кресла, которые из-за износа в 90-е меняли на уродливые деревянные лавки.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="В масках далеко не все" title="В масках далеко не все" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">В масках далеко не все</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Тем временем вагон наполняется прилично — не битком, но многие стоят, значит все-таки пользуется маршрут каким-то спросом. По поводу масок у пассажиров — кто во что горазд. У кого на подбородке, у кого на макушке, у кого на ухе, у кого на правой пятке. Собянина на них нет. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Рельсы разбитые, скорость низкая" title="Рельсы разбитые, скорость низкая" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Рельсы разбитые, скорость низкая</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Рельсы на улице Дуси Ковальчук разбитые, изогнутые, подвеска у вагона, видимо, изношена по максимуму — каждый стык отдается ударом по твоему туловищу. Так можно и сотрясение мозга получить, если долго ехать. Движется трамвай очень медленно, даже по свободным путям — это к тому, насколько «скоростной» этот вид транспорта. Все автобусы, маршрутки, троллейбусы обгоняют его. Так и едем: стыки, остановки, светофоры — ох и муторно. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Створки открываются при выходе" title="Створки открываются при выходе" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Створки открываются при выходе</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Может быть, в более новых трамваях получше? Мы покидаем этот вагон — чтобы выйти, нужно нажать кнопку на поручне, тогда эти створки выпустят вас. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Кстати, это еще не самая старая трамвайная техника, которая всё еще на ходу. Правобережное депо эксплуатирует, например, контактную вышку на базе вагона РВЗ-6 (для ремонта проводов) аж 1961 года, то есть этой «техничке» 60 лет! Или есть еще роторный снегоочиститель ГС-5, выпуска 1966 года. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Новые вагоны БКМ на Маркса" title="Новые вагоны БКМ на Маркса" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Новые вагоны БКМ на Маркса</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Ну а мы переносимся на Левый берег, площадь Маркса, суета, толчея — люди спешат с работы домой. Маршрут 18, пассажиры садятся до Затулинки. Обслуживают маршрут свеженькие вагоны БКМ, сделанные компанией «БКМ-Сибирь» — это совместное предприятие новосибирцев и белорусов с завода «Белкоммунмаш». <a href="/text/transport/2021/07/23/70040366/" class="_">Наши специалисты закупают старые</a> трамвайные рамы и тележки, восстанавливают их. А белорусы поставляют нам кузова и новую начинку — вот такой старо-новый гибрид получается. На самом деле эта модель БКМ-62103 уже устаревшая, изначально это разработка еще 2001 года. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Этим вагонам по 1–4 года" title="Этим вагонам по 1–4 года" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Этим вагонам по 1–4 года</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Но в целом эти трамваи выглядят прилично, как снаружи, так и внутри, на Левом берегу бегает 35 таких вагонов выпуска 2017–2021 годов. То есть левобережцам повезло с самыми новыми трамваями.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Салон приятный, чистый" title="Салон приятный, чистый" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Салон приятный, чистый</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Вагон наполняется пассажирами почти полностью — спрос явно есть. В салоне чисто, опрятно, пока еще ничего не повреждено, не поцарапано, запаха нет. Публика самая разная — пенсионеры, женщины, девушки, молодые парни. Но вот кого почти нет, так это взрослых мужчин 35–50 лет — у большинства нормальных работающих людей в этой группе населения всё же есть свои машины. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Пассажиры смотрят на пробку" title="Пассажиры смотрят на пробку" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Пассажиры смотрят на пробку</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Трамвай едет тихо, довольно мягко, стыки рельс проходит без дискомфорта. Единственная проблема — трогается резко, с толчком, тебя прямо шатает. Или это техническая особенность такая, или водитель шибко жмет на газ. Трамвайные пути на улице Сибиряков-Гвардейцев отделены от проезжей части или сплошной разметкой, или высоким бордюром, что действительно позволяет быстро проехать участок, где автомобили стоят в пробке — вот они, за окном. Но это до тех пор, пока кто-нибудь не выедет на пути, а такое происходит часто.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Дверь не откроется до красного светофора" title="Дверь не откроется до красного светофора" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Дверь не откроется до красного светофора</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>На остановках в целях безопасности на платформах без ограждений двери открываются не сразу, а когда машинам загорится красный. Вот люди стоят и ждут, когда откроются двери. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Трамвай номер 2 до «Чистой слободы», модель БКМ" title="Трамвай номер 2 до «Чистой слободы», модель БКМ" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Трамвай номер 2 до «Чистой слободы», модель БКМ</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Возвращаемся на Маркса, это трамвай номер 2 до «Чистой слободы», тоже свеженький БКМ. Этот маршрут называют у нас условно «скоростным», после того как в 2016 году <a href="/text/gorod/2016/11/10/50147223/" class="_">протянули пути по Титова</a> на 2,3 километра дальше и сделали правый поворот с Сибиряков-Гвардейцев на Вертковскую. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Правый поворот на выделенные пути по Вертковской" title="Правый поворот на выделенные пути по Вертковской" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Правый поворот на выделенные пути по Вертковской</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Смысл «скорости» тут в том, что маршрут избавился от большого крюка по Блюхера, а его пути в основном проходят отдельно от проезжей части. Ну что ж, проверим, насколько он скоростной. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Время в пути от площади Маркса до «Чистой слободы» на таком трамвае — 35 минут" title="Время в пути от площади Маркса до «Чистой слободы» на таком трамвае — 35 минут" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Время в пути от площади Маркса до «Чистой слободы» на таком трамвае — 35 минут</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>По данным сервиса 2ГИС, время поездки на машине от Маркса до «Чистой слободы» прогнозируется в районе 14 минут. Маршрутка будет ехать 31 минуту, автобус 39 минут, трамвай 35 минут. А что по факту? По факту мы едем со скоростью не более 25 километров в час, несмотря на то что пути в неплохом состоянии. И получаем в итоге эти самые 35 минут — не сильно-то и «скоростнее» автобусов и маршруток.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="БКМ 2013 года выпуска в центре Новосибирска" title="БКМ 2013 года выпуска в центре Новосибирска" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">БКМ 2013 года выпуска в центре Новосибирска</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Ну и как же без нашего 13-го трамвая, проходящего по самому центру города. Работают на этом маршруте уже не свежие трамваи БКМ 2013 года выпуска и старые потрепанные модели <nobr class="_">71-619К</nobr>, которым по 19 лет (их списали к нам из Москвы).</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Старый вагон 71-619К из Москвы, 2002 год выпуска" title="Старый вагон 71-619К из Москвы, 2002 год выпуска" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Старый вагон 71-619К из Москвы, 2002 год выпуска</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Вот в чём логика наших властей — на Левом берегу новые вагоны, а в центр ставим некрасивое старье? Это же центр, трамвай тут часть лица города, его декор — зачем тут такой хлам. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Сиденьям нужен ремонт" title="Сиденьям нужен ремонт" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Сиденьям нужен ремонт</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Едем на 13-м, народу очень даже много. В салоне неприятно пахнет, грязно, сиденья разрисованы, окна не мыли, наверное, сразу с 2002 года выпуска. Едет вагон с грохотом, на стыках сильные удары. Но в принципе расторопно — от Оперного театра до Речного вокзала 12 минут.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Виды из заднего окна" title="Виды из заднего окна" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Виды из заднего окна</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>А вообще, никакой другой вид городского транспорта не имеет вокруг себя такого исторического ореола романтики, поэтичности. Образ и имя трамвая использованы во многих произведениях искусства — «Трамвай "Желание"», «Последний трамвай», «Вечерний трамвай». </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FJaa1 OJaa1"><div class="OJkj"><picture><img src="" alt="Кадры со съемок фильма «Ёлки» в центре Новосибирска" title="Кадры со съемок фильма «Ёлки» в центре Новосибирска" itemprop="contentUrl" class="OJa3h"></picture><!----></div><figcaption class="FJs7"><p class="Nb- Nev FJaap"><span itemprop="caption">Кадры со съемок фильма «Ёлки» в центре Новосибирска</span></p><div class="FJaa3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Ncx Nev FJaaj">Фото: <span itemprop="name">Татьяна Кривенко</span></p><div class="FJaa7"><div class="FNabr FNt3 FNwd"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabn FNabt"><ul class="FNabp" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Так что, если хотите романтики, можно сесть на последний 13-й и покружиться, полюбоваться ночным городом — подсвеченный Оперный театр, «Марриотт», Дом актера, Серебренниковская, виды на Ипподромскую магистраль. Короче, 13-й маршрут оставляем, только перебрасываем на него самые новые вагоны. А с остальными маршрутами тщательно разбираемся. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GJag-"><div><p>Почитайте подробней о <a href="/text/transport/2021/07/23/70040366/" class="_">самых новых вагонах</a> БКМ 2021 года выпуска — в них есть мониторы и табло для водителей. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div><!----><!----><!----><noindex><div><div class="P3a8x"><p class="Ndb P3gx">По теме (4)</p><ul class="P3a81"><li class="P3a8z"><p class="Ndl P3afd">6 октября 2021, 07:30</p><a href="/text/transport/2021/10/06/70172192/" title="Как трамвай спасет Новосибирск: опыт других стран, пустые мечты о метро и специальные «выделенки» (смотрите фото)" class="Ncp Nev"><span class="P3a83">Как трамвай спасет Новосибирск: опыт других стран, пустые мечты о метро и специальные «выделенки» (смотрите фото)</span></a></li><li class="P3a8z"><p class="Ndl P3afd">22 сентября 2021, 11:00</p><a href="/text/auto/2021/09/22/70147997/" title="Нет трамваям. Колонка о том, почему надо запретить эти гремящие &lt;nobr class=&quot;_&quot;&gt;вагоны —&lt;/nobr&gt; толку мало, вреда больше" class="Ncp Nev"><span class="P3a83">Нет трамваям. Колонка о том, почему надо запретить эти гремящие <nobr class="_">вагоны —</nobr> толку мало, вреда больше</span></a></li><li class="P3a8z"><p class="Ndl P3afd">23 июля 2021, 17:00</p><a href="/text/transport/2021/07/23/70040366/" title="На линию выходят два модных трамвая, на которые потратили почти 40 миллионов. Показываем, как они выглядят" class="Ncp Nev"><span class="P3a83">На линию выходят два модных трамвая, на которые потратили почти 40 миллионов. Показываем, как они выглядят</span></a></li><li class="P3a8z"><p class="Ndl P3afd">10 ноября 2016, 11:50</p><a href="/text/gorod/2016/11/10/50147223/" title="​Поезд на Слободу (фото и видео)" class="Ncp Nev"><span class="P3a83">​Поезд на Слободу (фото и видео)</span></a></li></ul></div></div></noindex><!----></div><!----><div class="KBasx"><div class="KBsf"><section class="FHaaz FDaah KBas5"><p class="FHgx">Автор</p><div class="FDaal"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="FDaaj"><a href="/text/author/3002" target="_self" class="Nb- Nev"><span itemprop="name">Дмитрий Косенко</span></a></div></div></section><section itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="FHaaz QFa95"><p class="FHgx">оцените материал</p><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="57"><ul class="QFa99"><li class="QFgb"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Nd7 QFa_b">ЛАЙК</span><span class="Ncz QFuv">7</span></li><li class="QFgb"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Nd7 QFa_b">СМЕХ</span><span class="Ncz QFuv">5</span></li><li class="QFgb"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Nd7 QFa_b">УДИВЛЕНИЕ</span><span class="Ncz QFuv">1</span></li><li class="QFgb"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Nd7 QFa_b">ГНЕВ</span><span class="Ncz QFuv">42</span></li><li class="QFgb"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Nd7 QFa_b">ПЕЧАЛЬ</span><span class="Ncz QFuv">2</span></li></ul></section><div class="KBaa7"><p class="Ncr KBasz"> Поделиться </p><div class="FNabr FNwd KBas1"><p class="FNpn"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FNabh FNabj FNabt"><ul class="FNabp" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Pe- Pfb" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Pe- Pfb" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="Pe- Pfb" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="Pe- Pfb" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="Pe- Pfb" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="Pe- Pfb" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="FBaad"><a href="/text/tags/%D1%82%D1%80%D0%B0%D0%BC%D0%B2%D0%B0%D0%B9/" title="трамвай" class="Ncz FBaaf"><span>трамвай</span></a><a href="/text/tags/%D1%82%D1%80%D0%B0%D0%BC%D0%B2%D0%B0%D0%B9%20%E2%84%96%2013/" title="трамвай № 13" class="Ncz FBaaf"><span>трамвай № 13</span></a><a href="/text/tags/%D0%BE%D0%B1%D1%89%D0%B5%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D1%82%D1%80%D0%B0%D0%BD%D1%81%D0%BF%D0%BE%D1%80%D1%82/" title="общественный транспорт" class="Ncz FBaaf"><span>общественный транспорт</span></a></div><div class="Ncz KBas3"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><!----></div><div class="mobile tablet laptop desktop"><div class="CPn9"><div class="CPob"><span>Хочешь быть в курсе событий, которые происходят в Новосибирске? </span><span class="CPod">Подпишись на нашу почтовую рассылку</span><div class="CPoh"><div placeholder="Введите e-mail" class="EVwv CPoj"><div class="EVw1"><div class="EVw7"></div></div><input id="" placeholder="Введите e-mail" value="" class="EVwx"></div><a href="/subscription/" class="E-xf E-kz E-f9 CPol"><span>Подписаться</span></a><a href="/subscription/" class="Pe- Pf9 CPon" style="width:50px;height:50px;"><svg width="24" height="24"><use xlink:href="#icon-direction" style="fill:#FFFFFF;stroke:none;stroke-width:0;"></use></svg></a></div></div><div class="CPof" style="background-image:url(https://ngs.ru/dist/static/img/subscription/ngs-bg.png);"></div></div></div><div data-block-type="authors" hidden="hidden" data-v-05cbfe5f></div><div data-cms-place="10071" data="[object Object]" class="DBgz DBj5 DBpt DBsd"><div id="div-gpt-ad-1588317940563-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1",
        "containerId": "div-gpt-ad-1588317940563-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" data="[object Object]" class="DBgz DBpv DBj3 DBsd"><style>
div[data-cms-place="10121"]{
  min-height: auto;
  height: auto;
  padding: initial;
}
</style>
</div><div data-cms-place="10891" data="[object Object]" class="DBgz DBpv DBj3 DBsd"><div id="div-gpt-ad-1630657672525-0"> </div>
<style>
div[data-cms-place="10891"] {
   height: auto;
   min-height: auto;
   padding: initial;
}
</style>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/predlozhenie_dnya',
          containerId: 'div-gpt-ad-1630657672525-0',
          sizes: [[1, 2], [336, 280], [1, 1], [300, 250], [300, 300]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  } 

</script>
</div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="E3xr M7a1h"><div title="КОММЕНТАРИИ (201)" target="" class="E7i1 E3jz E3x1"><div class="E7yl"><a href="/text/auto/2021/10/25/70201991/comments/" title="КОММЕНТАРИИ (201)" target="" class="E7yp E7qv"><div class="E7gx">КОММЕНТАРИИ (201)</div></a><div class="E7yt"></div></div><div class="E7yv"></div><div class="E7yn"></div></div><div data-jtn-class="content" class="E3z"><div class="M7azb"><meta itemprop="commentCount" content="201"><div class="M7azf"><div class="GTahp"><div class="GTi7 GTahr"></div><div class="GTi7 GTahx"></div><div class="GTi7 GTah3"></div><div class="GTi7 GTah9"></div></div></div></div></div><div></div></section></div></div><!----><div data="[object Object]" class="I-apn mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" data="[object Object]" class="DBgz DBj5 DBpt DBj3 DBsd"><style>
div[data-cms-place="10451"] [id^=SVK-Native-fbb25] {padding: 0;}
</style>
<script type="text/javascript" data-key="fbb25c1fc3c9ad12a80d06b6218932d8">
  (function(w, a) {
    (w[a] = w[a] || []).push({
      'script_key': 'fbb25c1fc3c9ad12a80d06b6218932d8',
      'settings': (w.innerWidth < 600) ?
        {
          'w': 17790,
          'sid': 11238,
          'mobile_only': true
        } :
        {
          'w': 17789,
          'sid': 11238,
          'web_only': true
        }
    });
    if (!window['_SVKNative_embed']) {
      var node = document.createElement('script');
      node.type = 'text/javascript';
      node.async = true;
      node.src = 'https://widget.svk-native.ru/js/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
    } else {
      window['_SVKNative_embed'].initWidgets();
    }
  })(window, '_svk_n_widgets');
</script>


<script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<noindex><div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div></noindex>
<style>
.js-relap-widget-wrapper{
    width: 100%;
    padding: 20px 0;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" data="[object Object]" class="DBgz DBj5 DBpt DBsd"><div id="div-gpt-ad-1588317983629-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2",
        "containerId": "div-gpt-ad-1588317983629-0",
        "sizes": [[1, 2], [728, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="PDa7v"><!----></div><div data-cms-place="10301" data="[object Object]" class="DBgz DBj5 DBpt DBsd"><div id="div-gpt-ad-1588318080978-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3",
        "containerId": "div-gpt-ad-1588318080978-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" data="[object Object]" class="DBgz DBj5 DBpt DBsd"><!-- Composite Start --> 

<noindex>
<div id="M513477ScriptRootC773419" data-lentainform="1">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
</noindex>
<style>
 noindex {
  width:100%;
  padding: 20px;
  box-sizing: border-box;
}
</style>
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><div data="[object Object]" class="LJaw7"></div><div data-cms-place="10311" data="[object Object]" class="DBgz DBj5 DBpt DBsd"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data="[object Object]" styleType="grid" class="JTaqj desktop laptop"><!----></div></div><div class="right-column-container" data-v-05cbfe5f><div class="right-column" data-v-7e119eb7><div data-cms-place="9971" class="DBgz DBj5 DBsp DBsb" data-v-7e119eb7><div id="div-gpt-ad-1588318207195-0" data-smart-rotation="1"></div>
<div id="yandex_rtb_R-A-575586-8"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'div-gpt-ad-1588318207195-0',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-8',
          renderTo: 'yandex_rtb_R-A-575586-8',
          async: true
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="desktop laptop hidden" data-v-7e119eb7><div class="JBapt"><!----></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9981" class="DBgz DBj5 DBsb" data-v-7e119eb7><div id="adfox_162988025097226084"></div>

<script>  if (ASDK && ASDK.useBanner){
    ASDK.useBanner({
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
        containerId: 'adfox_162988025097226084',
            params: {
                p1: 'cqlyk',
            p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex data-v-7e119eb7><div class="JDadb" data-v-7e119eb7><!----></div></noindex><!----><!----><!----><!----><!----><div data-cms-place="9991" class="DBgz DBj5 DBsb" data-v-7e119eb7><div id="div-gpt-ad-1588318327622-0"></div>
<div id="yandex_rtb_R-A-575586-12"> </div>
<div id="adfox_162988026839443628"> </div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2',
          containerId: 'div-gpt-ad-1588318327622-0',
          sizes: [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-12',
          renderTo: 'yandex_rtb_R-A-575586-12',
          async: true
        }
      },
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adfox_162988026839443628',
            params: {
                p1: 'cqlym',
                p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex data-v-7e119eb7><div class="IZaox"><!----></div></noindex><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10041" class="DBgz DBj5 DBsb" data-v-7e119eb7><div id="div-gpt-ad-1588319470483-0"></div>
<div id="yandex_rtb_R-A-575586-18"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'div-gpt-ad-1588319470483-0',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-18',
          renderTo: 'yandex_rtb_R-A-575586-18',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="DBgz DBj3 DBsb" data-v-7e119eb7><!-- Composite Start --> 
<noindex><div id="M513477ScriptRootC773419"  data-lentainform="1">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div></noindex> 
<style>
 noindex {
  width:100%;
  padding: 20px;
  box-sizing: border-box;
}
</style>
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex data-v-7e119eb7><div class="J9asp" data-v-7e119eb7><!----></div></noindex><!----><!----><!----><!----><div data-cms-place="10221" class="DBgz DBj5 DBsb" data-v-7e119eb7><div id="div-gpt-ad-1588318236231-0"></div>
<div id="adfox_16298802820101232"></div>

<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto",
        "containerId": "div-gpt-ad-1588318236231-0",
        "sizes": [[240, 400], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'div-gpt-ad-1588318236231-0',
          sizes: [[240, 400], [1, 2]]
        }
      },
      adblock: {
       type: 'adfox',
       advParams: {
            ownerId: 320882,
             containerId: 'adfox_16298802820101232',
            params: {
                p1: 'cqlyn',
                p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JFapz" data-v-7e119eb7><!----></div><!----><div data-cms-place="10231" class="DBgz DBj5 DBsb" data-v-7e119eb7><div id="div-gpt-ad-1588319574447-0"></div>
<div id="yandex_rtb_R-A-575586-20"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'div-gpt-ad-1588319574447-0',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-20',
          renderTo: 'yandex_rtb_R-A-575586-20',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="I7aph" data-v-7e119eb7><!----></div><!----><!----><div data-cms-place="10051" class="DBgz DBj5 DBsb DBsr" data-v-7e119eb7><div id="div-gpt-ad-1590648664230-0"> </div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'div-gpt-ad-1590648664230-0',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="IDamr"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="Pe- Pff I1ao3 I1il" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><!----><!----><!----><!----><div class="CRop"><!----></div><div class="CFmj"><!----></div><div class="CLnh"><!----></div><!----><!----><!----></div><div data-cms-place="10091" class="BXgz"><div class="BXkf" style="width:1000px;"><div class="BXkj"><div id="div-gpt-ad-1588317750854-0"></div>

<script>  
if (window.innerWidth > 1280 && ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div class="BXkn"></div><svg class="BXab"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.caa6702.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.84a52fb.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.4c2f775.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.10ad74c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.db92845.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.9089392.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.e8f3741.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.6e67d5f.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.4759164.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.4abace3.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.36fae1c.js" defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>    </body></html>