<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script">  <link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preconnect" href="//static.criteo.net">  <link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script">  <link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/header-bidding.js" as="script">  <title>Тонировка на машинах, можно ли затонировать стекла и окна на автомобилях, штрафы за тонировку | НГС - новости Новосибирска</title><meta name="Keywords" content="злой,репортаж,скрываться,тонировка,водитель,чиновничий,дорогой,автомобиль,номер,ооо,Новости,Новосибирск"><meta name="Description" content="Разглядываем тонированные машины на улицах Новосибирска — их владельцы явно не боятся штрафов"><meta itemprop="datePublished" content="2021-03-19T08:30:51+07:00"><link rel="canonical" href="https://ngs.ru/text/auto/2021/03/19/69814097/"><meta name="item-image" content="https://static.ngs.ru/news/2021/99/preview/e98b8e2a2d26a0a5bf26b53a8a4144171a6ab249_1332_888_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="ГИБДД,ПДД,тонировка,авто" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2021/99/preview/e98b8e2a2d26a0a5bf26b53a8a4144170d7a57eb_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="Злой репортаж. Как скрываются за тонировкой водители чиновничьих и дорогих автомобилей с номерами ААА и ООО" /><meta name="relap-image" content="https://static.ngs.ru/news/2021/99/preview/e98b8e2a2d26a0a5bf26b53a8a4144170d7a57eb_640_480_c.jpg" /><meta name="relap-title" content="Злой репортаж. Как скрываются за тонировкой водители чиновничьих и дорогих автомобилей с номерами ААА и ООО" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="24" /><meta property="jtnews:record-id" content="69814097" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/4e435327d1d49c8ab4cf22c8e9d58a.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/4e435327d1d49c8ab4cf22c8e9d58a.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/4e435327d1d49c8ab4cf22c8e9d58a.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Злой репортаж. Как скрываются за тонировкой водители чиновничьих и дорогих автомобилей с номерами ААА и ООО"/><meta name="twitter:title" content="Злой репортаж. Как скрываются за тонировкой водители чиновничьих и дорогих автомобилей с номерами ААА и ООО"><meta property="og:description" content="Разглядываем тонированные машины на улицах Новосибирска — их владельцы явно не боятся штрафов"/><meta name="twitter:description" content="Разглядываем тонированные машины на улицах Новосибирска — их владельцы явно не боятся штрафов"><meta property="og:url" content="https://ngs.ru/text/auto/2021/03/19/69814097/"><meta name="twitter:url" content="https://ngs.ru/text/auto/2021/03/19/69814097/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2021-03-19"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script async src="https://an.yandex.ru/system/context.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-time.js?version=2"></script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=4"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1616116202392"></script><script>var jtnewsRelease = 1;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
    };</script>  <script>(function () {
        var regionId = 54;
        var isTestClickHouseRegions = [24, 52, 54, 59, 63, 66, 72, 74, 76].some(function (item) { return jsConfig.regionId === item; });
        if (isTestClickHouseRegions) {
          var regionToDomainMap = { 24: 'ngs24.ru', 52: 'nn.ru', 54: 'ngs.ru',  59: '59.ru', 63: '63.ru', 66: 'e1.ru', 72: '72.ru', 74: '74.ru', 76: '76.ru'};
          if (typeof regionToDomainMap[regionId] !== 'undefined') {
            var domain = regionToDomainMap[regionId];
            var url = 'https://analytics.' + domain + envType + '/v1/hits/pageview/?url=' + decodeURI(window.location.href) + '&referrer=' + decodeURI(document.referrer);
            var xhr = new XMLHttpRequest(); xhr.withCredentials = true; xhr.open('POST', url); xhr.send();
          }
        }
      }) ();</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.582b507.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.fa026de.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.9e7f5e4.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.47a7504.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.e344e30.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.e2254a7.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.e2499cd.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.3cbbd63.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.ecc8219.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.6f020ec.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.3e09805.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.12cb3d3.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.f86eafa.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.a04d5ac.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.2964e83.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.4363bd3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~ddbb5a58.aa9475f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/address-block.7e03498.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.d61cf34.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.33ee6ec.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.a8e1c15.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.648c55f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.df2ffa8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.b62500a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.5889557.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~date-picker.69f665a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.94d0939.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.9e06fd0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-iframe.95e7229.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.9a28c83.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker.7fb855c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.dddcd2a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.f7ef109.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.4654ff2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.de332f6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.9aab66f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.f3e0c1c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.b0431c7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.f315823.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.d708be6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.ac26d81.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.4d6963b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.708f5ed.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.1f91e2e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.969c23f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.13f12a9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.47f9c55.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.7306b75.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.1fbbbaf.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-double-photo.faef5e4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.c675b6b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.e827624.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.4bb653c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.4dda790.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.09b923e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.d53c630.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.4a69283.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.9a718f3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-quote.e65625b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-video.050c04c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-viqeo.5ae1c0b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.18af5c6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.8656391.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/stories.c8398a1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.def509b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.b39601a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.1aaf629.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.ecbe3c7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.6caa6a2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~date-picker.0833833.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~stories.30e1df5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.f0fbbb5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.ed23e87.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/15.62af1e1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/79.ddd00a8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/80.97b0a6e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/81.d84adb5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.c150fd2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~ddbb5a58.3f7c852.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.29f5a66.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.85576fd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.ec2babb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.fbcf6ff.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.31eb658.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.5c96622.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.6f2c095.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.f04405e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.52b94aa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~date-picker.9cfaedf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.a5d2d2d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.5795523.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.a4bc5dd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.dbe136c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-iframe.6c31c90.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.0053907.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker.16adeb5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.f0ed21b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.a376aee.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.59a09a5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.c21b2ac.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.ca1dd58.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.faaaa68.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-changepassword-page.dc44259.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-page.a5df743.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.2c81449.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.968a49f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.29f63fa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.8140884.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.3a4d30e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.85c2959.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.8946dc6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.acd3ea6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills-dom.0c320a2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.e1d53d7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.f0de2f6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.0791b90.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.431818b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.6fdc31d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.05d508e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.1aedfdc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.b3d39cb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.f9af839.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.8a61098.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.a94c6e8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.d6031ed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.f9e71a0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.65a72ba.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.936e975.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-video.c0da58e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-viqeo.6c83081.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.4a9e699.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.9ff8543.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/stories.c574794.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.0708669.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.497533a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.41a86d8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.94e35b9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.f19ed40.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~date-picker.03192c5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~main-page.acc05af.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.7bc499b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~polyfills-core-js.8f98c02.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-page.920b640.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~stories.0caef1c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.5eebcc0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.b6a6a01.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.47a7504.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.e2254a7.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.3cbbd63.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.6f020ec.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.12cb3d3.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.a04d5ac.css"><style data-vue-ssr-id="51032868:0 51032868:1 4d4b2097:0 85fba5d6:0 6c1b5b71:0 2527b76d:0 5cad8416:0 ef7a5138:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 0df26a16:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 6bed850d:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 18b8d2f7:0 3093bee6:0 c58de6ec:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 666e4093:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 28476632:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 5d0e3b85:0 b307e140:0 fbb85cc8:0 59dd7dc8:0 58939850:0 5bc11d69:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD'
      },
      metrics: [],
    });</script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=21"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/asdk/asdk.js?v=19"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script>  <div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><!----><div data-cms-place="9901" class="IBaot IBvr IBaov IBajh IBao5"><div id="div-gpt-ad-1588318148218-0" data-check="1" style="width: 100%;"></div>
<div id="yandex_rtb_R-A-575586-7"></div>
<div id="crt-1521395"></div>
<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'div-gpt-ad-1588318148218-0',
          sizes: [[1, 2], [980, 90], [950, 90], [728, 90], [960, 90], [990, 90], [900, 90], [1000, 150], [970, 250], [1000, 250], [1000, 90], [970, 90]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-7',
          renderTo: 'yandex_rtb_R-A-575586-7',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521395',
          zoneId: 1521395,
          size: [728, 90]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="Lax app-header"><div class="Laz"><div data-test="text-list-with-dropdown" class="B3l5 B3cj La1"><ul data-test="list-visible" class="B3j9 B3mh"><li class="B3j-"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="CVr5 CVtl B3hz B3cj"><svg width="22" height="12" class="B3mj"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg>Авто</a></li><li class="B3j-"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="CVr5 CVtl B3hz B3cj">Недвижимость</a></li><li class="B3j-"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="CVr5 CVtl B3hz B3cj">Работа</a></li><li class="B3j-"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" data-test="list-visible-link" class="CVr5 CVtl B3hz B3cj">Почта</a></li><li class="B3j-"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="CVr5 CVtl B3hz B3cj">Знакомства</a></li><li class="B3j-"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="CVr5 CVtl B3hz B3cj">Погода</a></li><li class="B3j-"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="CVr5 CVtl B3hz B3cj">Туризм</a></li><li class="B3j-"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="CVr5 CVtl B3hz B3cj">Форум</a></li><li class="B3j-"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="CVr5 CVtl B3hz B3cj">Объявления</a></li><li class="B3j-"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="CVr5 CVtl B3hz B3cj">Афиша</a></li><li class="B3j-"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="CVr5 CVtl B3hz B3cj">Дом ремонт</a></li><li class="B3j-"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="CVr5 CVtl B3hz B3cj">Видео</a></li><li class="B3j-"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="CVr5 CVtl B3hz B3cj">Курсы валют</a></li><li class="B3j-"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="CVr5 CVtl B3hz B3cj">Гороскоп</a></li></ul><div class="B3en"></div></div><div class="OVa6z" style="display:none;"><a title="Войти" data-test="auth-btn" class="CVr5 CVtl OVv"> Войти </a></div></div><div class="APep"><div data-test="sticky-header" class="APer" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="APaz"><div class="APev"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo Bn"><svg width="170" height="35" class="Br"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-cms-placeid="10911" data-test="widget-cms-block" class="IPap-"><div class="IPbv"></div></div></div><div class="H-aor"><div data-test="widget-current-date" class="jtn-widget-current-date current-date ENzn"><div class="ENv"><span class="date"> 19 марта </span><span class="day"> пятница </span></div></div><div class="INapv"><div data-test="widget-weather" class="ENzn INapt"><div class="ENbx"><svg width="26" height="26"><use xlink:href="#icon-cloudy" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="ENv"><span class="INa5">СЕЙЧАС </span><span>-6°С</span></div></div><!----></div><div class="ILapr"><a title="Пробки 6/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="ENzn ILapt"><div class="ENbx"><svg width="24" height="24" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="ENv"><span class="ILa5">Пробки </span><span>6/10</span></div></a></div><div class="IHapl"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="ENzn"><div class="ENv"><div class="IHapn"><div class="IHj-"><span> usd 73.66 </span><span class="IHbx"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="IHj-"><span> eur 88.12 </span><span class="IHbx"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="BXln"><li class="BXj-"><div class="EByp"><div class="EByt"><button title="Сообщения редакции" data-test="notifications-btn-open" class="D7xt D7x3" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="HJamj HJad7 EByr" style="display:none;">0</div></div><!----></div></li><li class="BXj- BXlv"><div class="CPpf"><div class="CPph"><button data-test="search-bar-btn" class="D7xt D7x3" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="BXj-"><div class="EDyv"><div class="EDyx"><button data-test="menu-btn-open" class="menu-btn D7xt D7x3" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="AVgf AVgj"><a href="https://ngs.ru/text/gorod/2021/03/19/69814502/" class="EVz- EVgj"><div class="EVbz"><span class="EVon">Тема дня</span><span class="EVv">Трагедия Веры Пехтелевой. Повторится ли у нас?</span><div class="EVbx"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="Hab"><div class="H3aod H3e1"><div data-test="text-list-with-dropdown" class="B3l5 B3l7"><ul data-test="list-visible" class="B3j9 B3mh"><li class="B3j-"><a href="/text/gorod/2021/03/18/69813812/" title="10 лет «Ауре» (старые фото)" target="_self" data-test="list-visible-link" class="CVqz CVtb B3hz B3l7">10 лет «Ауре» (старые фото)</a></li><li class="B3j-"><a href="/text/realty/2021/03/15/69805301/" title="Видеоподкаст" target="_self" data-test="list-visible-link" class="CVqz CVtb B3hz B3l7">Видеоподкаст</a></li><li class="B3j-"><a href="/text/health/2021/03/16/69807554/" title="Эпидемия мефедрона" target="_self" data-test="list-visible-link" class="CVqz CVtb B3hz B3l7">Эпидемия мефедрона</a></li><li class="B3j-"><a href="/text/economics/2021/03/16/69813839/" title="Где живут миллионеры" target="_self" data-test="list-visible-link" class="CVqz CVtb B3hz B3l7">Где живут миллионеры</a></li><li class="B3j-"><a href="https://ngs.ru/text/longread/2021/03/05/69794594/" title="Хорошие новости и скидки" target="_blank" data-test="list-visible-link" class="CVqz CVtb B3hz B3l7">Хорошие новости и скидки</a></li><li class="B3j-"><a href="/text/entertainment/2021/03/14/69808073/" title="Редкие фото Шуры из 90-х" target="_self" data-test="list-visible-link" class="CVqz CVtb B3hz B3l7">Редкие фото Шуры из 90-х</a></li><li class="B3j-"><a href="/text/business/2021/02/01/69725221/" title="Стать успешным финансистом" target="_self" data-test="list-visible-link" class="CVqz CVtb B3hz B3l7">Стать успешным финансистом</a></li><li class="B3j-"><a href="/text/world/2020/03/20/69042172/" title="Статистика COVID-19" target="_self" data-test="list-visible-link" class="CVqz CVtb B3hz B3l7">Статистика COVID-19</a></li></ul><div class="B3en"></div></div></div></div><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="Xc7"><meta itemprop="identifier" content="69814097"><div class="columns-wrapper _record" data-v-727fceee><div data-cms-place="10101" class="IBaot IBaoz IBb7 IBao5" data-v-727fceee><div id="div-gpt-ad-1588320182634-0"></div>
<div id="yandex_rtb_R-A-575586-35"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top",
        "containerId": "div-gpt-ad-1588320182634-0",
        "sizes": [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-35",
        "renderTo": "div-gpt-ad-1588320182634-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top',
          containerId: 'div-gpt-ad-1588320182634-0',
          sizes: [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-35',
          renderTo: 'yandex_rtb_R-A-575586-35',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div class="ETz7" data-v-727fceee></div><div class="inner-columns-wrapper" data-v-727fceee><div class="left-column-container" data-v-727fceee><div id="left_column" class="I-cf"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="KPawj I-asb"><section class="base-block F5afd"><div title="Все новости" target="" class="FZe7 FZaef F5ax"><div class="FZaeh"><a href="/text/" title="Все новости" target="" class="FZaed"><h2 class="FZaj">Все новости</h2><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="FZael"></div></div><div class="FZaen"></div><div class="FZaej"></div></div><div data-jtn-class="content" class="F5bz"><div class="KPj9"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/03/19/69818657/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/health/2021/03/19/69818657/" title="Если горит — пить можно? 7 трезвых вопросов к самогону" target="_self" class="G3hz"><span>Если горит — пить можно? 7 трезвых вопросов к самогону</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/03/19/69814097/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/auto/" class="G3akl"><span>Авто: </span></a><a href="/text/auto/2021/03/19/69814097/" title="Злой репортаж. Как скрываются за тонировкой водители чиновничьих и дорогих автомобилей с номерами ААА и ООО" target="_self" class="G3hz"><span>Злой репортаж. Как скрываются за тонировкой водители чиновничьих и дорогих автомобилей с номерами ААА и ООО</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2021/03/19/69819476/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/economics/2021/03/19/69819476/" title="На пособия придется заработать: кто и почему меняет правила получения выплат на дошкольников" target="_self" class="G3hz"><span>На пособия придется заработать: кто и почему меняет правила получения выплат на дошкольников</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/03/19/69814502/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/gorod/2021/03/19/69814502/" title="На одного участкового — до 10 тысяч человек. Повторится ли у нас трагедия Веры Пехтелевой? Откровения полицейских" target="_self" class="G3hz"><span>На одного участкового — до 10 тысяч человек. Повторится ли у нас трагедия Веры Пехтелевой? Откровения полицейских</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/03/19/69819719/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/criminal/2021/03/19/69819719/" title="«Банда Тамерлана» пойдет под суд за вымогательство денег у торговцев и дальнобойщиков" target="_self" class="G3hz"><span>«Банда Тамерлана» пойдет под суд за вымогательство денег у торговцев и дальнобойщиков</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/03/19/69819662/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/incidents/2021/03/19/69819662/" title="На Первомайке пропал 10-летний мальчик — ребенок не вернулся домой из школы" target="_self" class="G3hz"><span>На Первомайке пропал 10-летний мальчик — ребенок не вернулся домой из школы</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/culture/2021/03/19/69818192/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/culture/2021/03/19/69818192/" title="Достоевский на языке танца: скоро в Новосибирск приедет знаменитый психологический балет из Петербурга" target="_self" class="G3hz"><span>Достоевский на языке танца: скоро в Новосибирск приедет знаменитый психологический балет из Петербурга</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/03/19/69817874/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/gorod/2021/03/19/69817874/" title="Бани в центре Новосибирска разыгрывают сертификат на бесплатный отдых в течение года" target="_self" class="G3hz"><span>Бани в центре Новосибирска разыгрывают сертификат на бесплатный отдых в течение года</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/03/18/69819584/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/gorod/2021/03/18/69819584/" title="Сибирячка сделала самую актуальную татуировку этой зимы — она посвящена сугробам и немного мэру Локтю" target="_self" class="G3hz"><span>Сибирячка сделала самую актуальную татуировку этой зимы — она посвящена сугробам и немного мэру Локтю</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/03/18/69819389/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/gorod/2021/03/18/69819389/" title="Новосибирск вошел в топ-10 городов России с самыми высокими зарплатами. Сколько у нас платят?" target="_self" class="G3hz"><span>Новосибирск вошел в топ-10 городов России с самыми высокими зарплатами. Сколько у нас платят?</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2021/03/18/69818270/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/politics/2021/03/18/69818270/" title="«Вы не мои избиратели». Новосибирский депутат отказалась почистить двор жителей своего округа" target="_self" class="G3hz"><span>«Вы не мои избиратели». Новосибирский депутат отказалась почистить двор жителей своего округа</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/family/2021/03/18/69819257/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/family/2021/03/18/69819257/" title="«Помогите смыть клеймо убийцы»: почему у нас презирают женщин, выживших в схватке с насильниками" target="_self" class="G3hz"><span>«Помогите смыть клеймо убийцы»: почему у нас презирают женщин, выживших в схватке с насильниками</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/03/18/69818381/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/gorod/2021/03/18/69818381/" title="Депутат и церковь предложили переименовать площадь Свердлова в площадь Александра Невского. Кто за и кто против" target="_self" class="G3hz"><span>Депутат и церковь предложили переименовать площадь Свердлова в площадь Александра Невского. Кто за и кто против</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/03/18/69817979/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/gorod/2021/03/18/69817979/" title="Как коронавирус захватил Новосибирск. Эта инфографика впечатлит вас" target="_self" class="G3hz"><span>Как коронавирус захватил Новосибирск. Эта инфографика впечатлит вас</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2021/03/18/69818828/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/entertainment/2021/03/18/69818828/" title="«Готова снять серьги и ногти»: яркая сибирячка попала на шоу «Ты — топ-модель» на ТНТ" target="_self" class="G3hz"><span>«Готова снять серьги и ногти»: яркая сибирячка попала на шоу «Ты — топ-модель» на ТНТ</span></a></h3><div class="G3akf"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="IBaot IBvr IBaov IBao1">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="IBaot IBvr IBaov IBao1"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="IBaot IBvr IBaov IBao1"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="IBaot IBvr IBaov IBao1"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="IBaot IBvr IBaov IBao1"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="IBaot IBvr IBaov IBao1"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="IBaot IBvr IBaov IBao1"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="KPawj"><section class="base-block F5afd"><div data-jtn-class="content" class="F5bz"><div class="KPj9"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/03/18/69818636/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/health/2021/03/18/69818636/" title="Глава Минздрава НСО собрал странный 7-минутный брифинг в годовщину ковида. Расшифровка вопросов и ответов" target="_self" class="G3hz"><span>Глава Минздрава НСО собрал странный 7-минутный брифинг в годовщину ковида. Расшифровка вопросов и ответов</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/03/18/69818849/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/incidents/2021/03/18/69818849/" title="Страшная трагедия в российском бараке. Кто ответит за четверых заживо сгоревших детей" target="_self" class="G3hz"><span>Страшная трагедия в российском бараке. Кто ответит за четверых заживо сгоревших детей</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/03/18/69818537/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/incidents/2021/03/18/69818537/" title="На Бугринском мосту собралась огромная пробка — грузовик опрокинулся и перекрыл три полосы" target="_self" class="G3hz"><span>На Бугринском мосту собралась огромная пробка — грузовик опрокинулся и перекрыл три полосы</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/03/18/69818309/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/gorod/2021/03/18/69818309/" title="Суд прекратил дело против многодетной сибирячки, выходившей на пикеты в поддержку Хабаровска" target="_self" class="G3hz"><span>Суд прекратил дело против многодетной сибирячки, выходившей на пикеты в поддержку Хабаровска</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/03/18/69818291/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/transport/2021/03/18/69818291/" title="В Новосибирске появился еще один маршрут, на который действует скидка в 50%" target="_self" class="G3hz"><span>В Новосибирске появился еще один маршрут, на который действует скидка в 50%</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/03/18/69817928/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/health/2021/03/18/69817928/" title="Развод повышает риск в 4,7 раза: об исследовании новосибирского ученого пишет международная пресса" target="_self" class="G3hz"><span>Развод повышает риск в 4,7 раза: об исследовании новосибирского ученого пишет международная пресса</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/03/18/69817838/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/health/2021/03/18/69817838/" title="«Человек снимает шапку, а перед ним — вторая голова»: в Новосибирске спасли пациента с опухолью на лбу" target="_self" class="G3hz"><span>«Человек снимает шапку, а перед ним — вторая голова»: в Новосибирске спасли пациента с опухолью на лбу</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/03/18/69817907/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/criminal/2021/03/18/69817907/" title="Что грозит учительнице из Татарского района, отправившей ученику видео со стриптизом? Объясняет адвокат" target="_self" class="G3hz"><span>Что грозит учительнице из Татарского района, отправившей ученику видео со стриптизом? Объясняет адвокат</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/job/2021/03/18/69817772/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/job/2021/03/18/69817772/" title="Новосибирцев попросили рассказать о серых зарплатах: треть призналась в незаконных заработках" target="_self" class="G3hz"><span>Новосибирцев попросили рассказать о серых зарплатах: треть призналась в незаконных заработках</span></a></h3><div class="G3akf"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="IBaot IBvr IBaov IBao1"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4",
        "containerId": "div-gpt-ad-1588318490219-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-14",
        "renderTo": "div-gpt-ad-1588318490219-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="KPawj"><section class="base-block F5afd"><div data-jtn-class="content" class="F5bz"><div class="KPj9"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/03/18/69816482/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/gorod/2021/03/18/69816482/" title="«Мы летели на одном самолете с первой зараженной». Годовщина ковида в Новосибирске: хроника, истории и таймлайн" target="_self" class="G3hz"><span>«Мы летели на одном самолете с первой зараженной». Годовщина ковида в Новосибирске: хроника, истории и таймлайн</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/03/18/69817883/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/transport/2021/03/18/69817883/" title="«Бурная река на Депутатской»: поток воды с паром хлынул по дороге в центре Новосибирска" target="_self" class="G3hz"><span>«Бурная река на Депутатской»: поток воды с паром хлынул по дороге в центре Новосибирска</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/03/18/69817343/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/gorod/2021/03/18/69817343/" title="Госстройнадзор подал в суд из-за стройки на Прибрежной — в соседнем доме появились трещины" target="_self" class="G3hz"><span>Госстройнадзор подал в суд из-за стройки на Прибрежной — в соседнем доме появились трещины</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/03/18/69817775/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/health/2021/03/18/69817775/" title="Производство «ЭпиВакКороны» планируют увеличить до 10 млн доз ежемесячно" target="_self" class="G3hz"><span>Производство «ЭпиВакКороны» планируют увеличить до 10 млн доз ежемесячно</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/03/18/69817760/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/incidents/2021/03/18/69817760/" title="Сибиряк хранил у себя в гараже больше килограмма марихуаны" target="_self" class="G3hz"><span>Сибиряк хранил у себя в гараже больше килограмма марихуаны</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/03/18/69814745/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/gorod/2021/03/18/69814745/" title="«Два месяца копил»: как воруют деньги при помощи карты «Ленты» — история покупателя из Новосибирска" target="_self" class="G3hz"><span>«Два месяца копил»: как воруют деньги при помощи карты «Ленты» — история покупателя из Новосибирска</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/03/18/69813812/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/gorod/2021/03/18/69813812/" title="10 лет «Ауре»: первый «Макдоналдс» и обнаженные девушки на открытии «МедиаМаркт» — вспоминаем вместе" target="_self" class="G3hz"><span>10 лет «Ауре»: первый «Макдоналдс» и обнаженные девушки на открытии «МедиаМаркт» — вспоминаем вместе</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/03/18/69817712/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/world/2021/03/18/69817712/" title="Фотограф из Новосибирска сфотографировал установку ракеты-носителя на Байконуре — 5 кадров вблизи" target="_self" class="G3hz"><span>Фотограф из Новосибирска сфотографировал установку ракеты-носителя на Байконуре — 5 кадров вблизи</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/family/2021/03/18/69814367/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/family/2021/03/18/69814367/" title="Как издеваются над матерями — колонка молодой мамы о двуличности людей, непрошеных советах и вкладе отцов" target="_self" class="G3hz"><span>Как издеваются над матерями — колонка молодой мамы о двуличности людей, непрошеных советах и вкладе отцов</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2021/03/18/69772694/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/politics/2021/03/18/69772694/" title="«Закину рюмочку и давай писать, какой губернатор молодец». История тролля из соцсетей. Кто и сколько ему платил?" target="_self" class="G3hz"><span>«Закину рюмочку и давай писать, какой губернатор молодец». История тролля из соцсетей. Кто и сколько ему платил?</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/03/18/69817541/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/world/2021/03/18/69817541/" title="Путин раздал госнаграды россиянам — в список попали семь жителей Новосибирска" target="_self" class="G3hz"><span>Путин раздал госнаграды россиянам — в список попали семь жителей Новосибирска</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/03/17/69817418/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/gorod/2021/03/17/69817418/" title="«Большой братский сугроб»: Илья Варламов выложил ролик про стыдную уборку снега в Новосибирске" target="_self" class="G3hz"><span>«Большой братский сугроб»: Илья Варламов выложил ролик про стыдную уборку снега в Новосибирске</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/03/17/69817373/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/gorod/2021/03/17/69817373/" title="В Новосибирске пианист высказался о политических репрессиях на сцене филармонии — его попросили уйти" target="_self" class="G3hz"><span>В Новосибирске пианист высказался о политических репрессиях на сцене филармонии — его попросили уйти</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2021/03/17/69817145/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/economics/2021/03/17/69817145/" title="Жизнь на дне угольного бассейна. Как умирают шахтерские города в России" target="_self" class="G3hz"><span>Жизнь на дне угольного бассейна. Как умирают шахтерские города в России</span></a></h3><div class="G3akf"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/03/17/69817133/" class="G3akj KPawl"><h3 data-vr-headline="true" class="G3v"><a href="/text/criminal/2021/03/17/69817133/" title="Учительница из Татарского района призналась, что сама отправила обнаженное видео подростку" target="_self" class="G3hz"><span>Учительница из Татарского района призналась, что сама отправила обнаженное видео подростку</span></a></h3><div class="G3akf"></div></article></div></div><div data-jtn-class="actions" class="F5ox F5afn"><a title="Все новости" target="_self" href="/text/" class="CZtv CZhz CZtz"><span>Все новости</span></a></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="IBaot IBvr IBaov IBao1"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="IBaot IBvr IBaov IBao1"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="IBaot IBvr IBaov IBao1"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="IBaot IBvr IBaov IBao1 IBapb"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-727fceee><div class="central-column-container" data-v-727fceee><div data="[object Object]" class="K5ax3 mobile tablet laptop desktop"><div class="K5e7"><div data-io-article-url=""><div id="record-header" class="M7a2h"><section class="KHav7"><div class="KHmr"><div class="KHav9"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="KHaz"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/auto/" title="Авто" itemprop="item" class="CVrn CVtj KHak5"><span itemprop="name">Авто</span></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/format/%D0%9E%D0%B1%D0%B7%D0%BE%D1%80/" title="Обзор" itemprop="item" class="CVrn CVtj KHak3"><span itemprop="name">Обзор</span></a></li></ul><div datetime="2021-03-19T08:30:51" itemprop="datePublished" class="CVrh KHakh"><time alt="Все новости города Новосибирск за 19 марта 2021" title="Все новости города Новосибирск за 19 марта 2021" datetime="2021-03-19T08:30:51" class="HDkz"><a href="/text/2021/03/19">19 марта 2021, 08:30</a></time></div></div><div class="KHav-"><h2 itemprop="headline" class="CVq3 CVtb KHax"><span>Злой репортаж. Как скрываются за тонировкой водители чиновничьих и дорогих автомобилей с номерами ААА и ООО</span></h2><p itemprop="alternativeHeadline" class="CVq- KHaj1"><span>Разглядываем тонированные машины на улицах Новосибирска&nbsp;— их владельцы явно не боятся штрафов</span></p></div></div></section><div class="M9a2j"><div class="GFag9 M9jl"><div title="просмотры" class="GFj-"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="GFv">3 122</span></div><a href="/text/auto/2021/03/19/69814097/comments/" title="комментарии" target="_self" class="GFj- GFhz"><svg width="15" height="12" class="GFahb"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="GFv">27</span></a><a href="/text/auto/2021/03/19/69814097/comments/?discuss=1" target="_self" class="GFj- GFag-">Обсудить</a></div><div class="EXaan EXpb EXz5 M9a2l"><p class="EXzx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EXaad EXaah EXaap"><ul class="EXaal" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----><!----></div><div page-url="" itemprop="articleBody"><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="GLahr MBa0f"><picture><source media="(min-width: 1280px)" srcset="https://static.ngs.ru/news/2021/99/preview/e98b8e2a2d26a0a5bf26b53a8a4144171a6ab249_727_485_c.jpg"><source media="(min-width: 900px)" srcset="https://static.ngs.ru/news/2021/99/preview/e98b8e2a2d26a0a5bf26b53a8a4144171a6ab249_720_480_c.jpg"><source media="(min-width: 600px)" srcset="https://static.ngs.ru/news/2021/99/preview/e98b8e2a2d26a0a5bf26b53a8a4144171a6ab249_859_573_c.jpg"><img src="https://static.ngs.ru/news/2021/99/preview/e98b8e2a2d26a0a5bf26b53a8a4144171a6ab249_599_399_c.jpg" width="727" height="484" alt="Закрывать темной пленкой передние стекла официально запрещено" title="Закрывать темной пленкой передние стекла официально запрещено" itemprop="contentUrl"></picture><figcaption class="GLcn"><p class="CVqv CVtd GLahh"><span itemprop="caption">Закрывать темной пленкой передние стекла официально запрещено</span></p><div class="GLaht"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CVrh CVtd GLkx">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="GLahx"><div class="EXaan EXpb EXz5"><p class="EXzx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EXaad EXaaj EXaap"><ul class="EXaal" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><p class="CVq- LFawb"><span>На улицах Новосибирска заметили тонированные «в хлам» дорогие автомобили</span></p><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F-af3"><div><p><b class="_">Солнце светит всё ярче, день становится всё длиннее, и на улицах появляется больше автомобилей с тонированными передними стеклами. В последнее время количество экипажей ГИБДД в Новосибирске поубавилось (по крайней мере, по ощущениям), можно год ездить и ни на кого не напороться — вот новосибирцы и расслабились. Мы решили посмотреть, на каких автомобилях и с какими номерами ездят те, кто не боится штрафов, — выяснилось, что зачастую это чиновничьи и премиальные машины.</b></p><p class="article-reference">Согласно ГОСТ 32565–2013, заднее стекло и задние боковые стекла могут быть тонированы. А вот к лобовому и передним боковым предъявляются требования. «Светопропускание стекол, обеспечивающих видимость для водителя спереди, должно быть не менее 70% для ветровых стекол и для стекол, не являющихся ветровыми, но обеспечивающих обзор водителя спереди и сзади. При условии установки на ТС двух внешних зеркал заднего вида светопропускание стекол, обеспечивающих обзор водителя сзади, не нормируется. Светопропускание других (неветровых) стекол не нормируется».</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="IFaot IFvr IFaov"><div class="IFapj"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><div class="F-af3"><div><p>«Тойота-Камри» с номерами О066ОО на улице Коммунистической. Тонировка передних стекол не пленочная, а в виде шторок в мелкую сетку. Стоит машина в зоне действия знака «Парковка для инвалидов». В 2017 году <a href="/text/auto/2017/11/19/51493071/" class="_">эта «Камри» уже попадала в нашу рубрику</a> «Я паркуюсь как чудак» за стоянку под запрещающим знаком, тогда машина возила главу администрации Новосибирского района Василия Борматова, которого ныне отдали под суд за халатность. Сейчас «Камри», очевидно, возит нового главу района.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="GLahr MDahr"><img src="" alt="Интересно, кто ездит на этой «Тойоте-Камри»? И не смущают ли его тонированные стекла?" title="Интересно, кто ездит на этой «Тойоте-Камри»? И не смущают ли его тонированные стекла?" itemprop="contentUrl" class="MDay5"><figcaption class="GLcn"><p class="CVqv CVtd GLahh"><span itemprop="caption">Интересно, кто ездит на этой «Тойоте-Камри»? И не смущают ли его тонированные стекла?</span></p><div class="GLaht"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CVrh CVtd GLkx">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="GLahx"><div class="EXaan EXpb EXz5"><p class="EXzx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EXaad EXaaj EXaap"><ul class="EXaal" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F-af3"><div><p>А вот <nobr class="_">BMW 7-й серии</nobr>, самая последняя модель с огромными «ноздрями». Стоит на платной парковке Красного проспекта. Крутые номера ААА хоть и не используются властными структурами, но, говорят, приближены к ним.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="GLahr MDahr"><img src="" alt="Знаете владельца? Пишите в комментариях" title="Знаете владельца? Пишите в комментариях" itemprop="contentUrl" class="MDay5"><figcaption class="GLcn"><p class="CVqv CVtd GLahh"><span itemprop="caption">Знаете владельца? Пишите в комментариях</span></p><div class="GLaht"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CVrh CVtd GLkx">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="GLahx"><div class="EXaan EXpb EXz5"><p class="EXzx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EXaad EXaaj EXaap"><ul class="EXaal" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F-af3"><div><p>Еще один черный <nobr class="_">BMW 7-й серии</nobr> на платной парковке на площади Ленина возле магазина «Летуаль».<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="GLahr MDahr"><img src="" alt="Владельцы премиальных машин, видимо, не любят, когда зеваки заглядывают в салоны их автомобилей" title="Владельцы премиальных машин, видимо, не любят, когда зеваки заглядывают в салоны их автомобилей" itemprop="contentUrl" class="MDay5"><figcaption class="GLcn"><p class="CVqv CVtd GLahh"><span itemprop="caption">Владельцы премиальных машин, видимо, не любят, когда зеваки заглядывают в салоны их автомобилей</span></p><div class="GLaht"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CVrh CVtd GLkx">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="GLahx"><div class="EXaan EXpb EXz5"><p class="EXzx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EXaad EXaaj EXaap"><ul class="EXaal" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F-af3"><div><p>Следующий нарушитель — Mercedes-Benz <nobr class="_">S-класс</nobr> с номерами 002 на парковке возле оперного театра. <br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="GLahr MDahr"><img src="" alt="Водителя, вероятно, ничего не смущает" title="Водителя, вероятно, ничего не смущает" itemprop="contentUrl" class="MDay5"><figcaption class="GLcn"><p class="CVqv CVtd GLahh"><span itemprop="caption">Водителя, вероятно, ничего не смущает</span></p><div class="GLaht"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CVrh CVtd GLkx">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="GLahx"><div class="EXaan EXpb EXz5"><p class="EXzx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EXaad EXaaj EXaap"><ul class="EXaal" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F-af3"><div><p>Черный тонированный «Крузак» с хромированными ручками и молдингами — это ли не мечта поэта? Стоит в парковочном кармане на Урицкого.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="GLahr MDahr"><img src="" alt="Даже при большом желании не разглядеть, кто управляет такой машиной" title="Даже при большом желании не разглядеть, кто управляет такой машиной" itemprop="contentUrl" class="MDay5"><figcaption class="GLcn"><p class="CVqv CVtd GLahh"><span itemprop="caption">Даже при большом желании не разглядеть, кто управляет такой машиной</span></p><div class="GLaht"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CVrh CVtd GLkx">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="GLahx"><div class="EXaan EXpb EXz5"><p class="EXzx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EXaad EXaaj EXaap"><ul class="EXaal" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F-af3"><div><p>Премиальный седан <nobr class="_">Volvo S80</nobr> на парковке возле администрации Новосибирской области. Грязь на стеклах вместе с тонировкой — гремучая смесь.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="GLahr MDahr"><img src="" alt="Интересно, а на этом &lt;nobr class=&quot;_&quot;&gt;Volvo S80&lt;/nobr&gt; ездит какой-то чиновник?" title="Интересно, а на этом &lt;nobr class=&quot;_&quot;&gt;Volvo S80&lt;/nobr&gt; ездит какой-то чиновник?" itemprop="contentUrl" class="MDay5"><figcaption class="GLcn"><p class="CVqv CVtd GLahh"><span itemprop="caption">Интересно, а на этом <nobr class="_">Volvo S80</nobr> ездит какой-то чиновник?</span></p><div class="GLaht"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CVrh CVtd GLkx">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="GLahx"><div class="EXaan EXpb EXz5"><p class="EXzx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EXaad EXaaj EXaap"><ul class="EXaal" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F-af3"><div><p>Весь черный-пречерный Infiniti c номерами 444 припарковался на улице Ленина. Встал, разумеется, вторым рядом.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="GLahr MDahr"><img src="" alt="Впрочем, владея Infiniti c номерами 444, сложно удержаться от соблазна затонировать машину" title="Впрочем, владея Infiniti c номерами 444, сложно удержаться от соблазна затонировать машину" itemprop="contentUrl" class="MDay5"><figcaption class="GLcn"><p class="CVqv CVtd GLahh"><span itemprop="caption">Впрочем, владея Infiniti c номерами 444, сложно удержаться от соблазна затонировать машину</span></p><div class="GLaht"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CVrh CVtd GLkx">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="GLahx"><div class="EXaan EXpb EXz5"><p class="EXzx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EXaad EXaaj EXaap"><ul class="EXaal" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F-af3"><div><p>От премиальных машин не отстают и автомобильчики попроще. Вот тонированный Hyundai Solaris с весьма крутыми номерами 005 (первая десятка).<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="GLahr MDahr"><img src="" alt="И тут тонировка" title="И тут тонировка" itemprop="contentUrl" class="MDay5"><figcaption class="GLcn"><p class="CVqv CVtd GLahh"><span itemprop="caption">И тут тонировка</span></p><div class="GLaht"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CVrh CVtd GLkx">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="GLahx"><div class="EXaan EXpb EXz5"><p class="EXzx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EXaad EXaaj EXaap"><ul class="EXaal" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F-af3"><div><p>«Немец» Volkswagen Golf на парковке улицы Советской. Интересно, что видно через такие черные стекла?</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="GLahr MDahr"><img src="" alt="Volkswagen Golf с черными стеклами" title="Volkswagen Golf с черными стеклами" itemprop="contentUrl" class="MDay5"><figcaption class="GLcn"><p class="CVqv CVtd GLahh"><span itemprop="caption">Volkswagen Golf с черными стеклами</span></p><div class="GLaht"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CVrh CVtd GLkx">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="GLahx"><div class="EXaan EXpb EXz5"><p class="EXzx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EXaad EXaaj EXaap"><ul class="EXaal" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F-af3"><div><p>Не менее черные стекла у седана <nobr class="_">Mazda 3</nobr>, водитель которого пытается припарковаться на улице Серебренниковской.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="GLahr MDahr"><img src="" alt="Этого автомобилиста мы поймали, когда он пытался найти место для парковки в центре Новосибирска" title="Этого автомобилиста мы поймали, когда он пытался найти место для парковки в центре Новосибирска" itemprop="contentUrl" class="MDay5"><figcaption class="GLcn"><p class="CVqv CVtd GLahh"><span itemprop="caption">Этого автомобилиста мы поймали, когда он пытался найти место для парковки в центре Новосибирска</span></p><div class="GLaht"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CVrh CVtd GLkx">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="GLahx"><div class="EXaan EXpb EXz5"><p class="EXzx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EXaad EXaaj EXaap"><ul class="EXaal" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="D7xt D7xv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="F-af3"><div><p>Впрочем, нельзя сказать, что ГИБДД не наказывает нарушителей, — посмотрим на статистику за последние три года.</p><p>В 2018-м по статье КоАП 12.5, часть 3.1 «Управление транспортным средством, на котором установлены стекла (в том числе покрытые прозрачными цветными пленками), светопропускание которых не соответствует требованиям технического регламента о безопасности колесных транспортных средств» было составлено <nobr class="_">14 567</nobr> протоколов (штраф <nobr class="_">500 рублей</nobr>). Это по всей Новосибирской области.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10831" class="IFaot IFvr IFaov"><div class="IFapj"><div id="div-gpt-ad-1589805366834-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-inline-1",
        "containerId": "div-gpt-ad-1589805366834-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-inline-1',
          containerId: 'div-gpt-ad-1589805366834-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><div class="F-af3"><div><p>В 2019 году составили уже <nobr class="_">18 135</nobr> протоколов, а вот в <nobr class="_">2020-м</nobr> поменьше — <nobr class="_">15 349</nobr> протоколов.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><div><div class="MTa1j"><h3 class="CVrx MTaj">По теме (5)</h3><ul class="MTa1n"><li class="MTa1l"><p class="CVr7 MTkz">26 июня 2019, 08:00</p><a href="/text/auto/2019/06/26/66137674/" title="«Проще глаза выколоть»: в Госдуме предложили разрешить тонировку — все за и против чёрной пленки" class="CVq- CVtd"><span class="MTa1p">«Проще глаза выколоть»: в Госдуме предложили разрешить тонировку — все за и против чёрной пленки</span></a></li><li class="MTa1l"><p class="CVr7 MTkz">25 апреля 2019, 15:38</p><a href="/text/transport/2019/04/25/66068017/" title="Видео: водителей на площади Ленина заставили снять тонировку со стёкол" class="CVq- CVtd"><span class="MTa1p">Видео: водителей на площади Ленина заставили снять тонировку со стёкол</span></a></li><li class="MTa1l"><p class="CVr7 MTkz">23 апреля 2019, 17:19</p><a href="/text/gorod/2019/04/23/66064459/" title="«Водители расслабились»: ГИБДД объявила бессрочную охоту на тонированные машины" class="CVq- CVtd"><span class="MTa1p">«Водители расслабились»: ГИБДД объявила бессрочную охоту на тонированные машины</span></a></li><li class="MTa1l"><p class="CVr7 MTkz">2 августа 2018, 12:40</p><a href="/text/gorod/2018/08/02/65221651/" title="Автоинспекторы съехались на Мочищенское шоссе ловить машины с тонировкой" class="CVq- CVtd"><span class="MTa1p">Автоинспекторы съехались на Мочищенское шоссе ловить машины с тонировкой</span></a></li><li class="MTa1l"><p class="CVr7 MTkz">19 ноября 2017, 00:00</p><a href="/text/auto/2017/11/19/51493071/" title="«Я паркуюсь как чудак»: Camry ООО — чудо-номер отменяет запреты" class="CVq- CVtd"><span class="MTa1p">«Я паркуюсь как чудак»: Camry ООО — чудо-номер отменяет запреты</span></a></li></ul></div></div><!----></div><!----><div class="MRa1b"><div class="MRajh"><div class="GNahz GPah1 MRa1h"><h4 class="GNaj">Автор</h4><div class="GPah3"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="GPkx"><a href="/text/author/3002" target="_self" class="CVqv CVtd"><span itemprop="name">Дмитрий Косенко</span></a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="GNahz MNa01"><h4 class="GNaj">оцените материал</h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="0"><meta itemprop="ratingCount" content="0"><ul class="MNa05"><li class="MNu5 MNa07"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CVsr MNa09">ЛАЙК</span><span class="CVrj MNafx">0</span></li><li class="MNu5 MNa07"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CVsr MNa09">СМЕХ</span><span class="CVrj MNafx">0</span></li><li class="MNu5 MNa07"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CVsr MNa09">УДИВЛЕНИЕ</span><span class="CVrj MNafx">0</span></li><li class="MNu5 MNa07"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CVsr MNa09">ГНЕВ</span><span class="CVrj MNafx">0</span></li><li class="MNu5 MNa07"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CVsr MNa09">ПЕЧАЛЬ</span><span class="CVrj MNafx">0</span></li></ul></div><div class="MRahx"><p class="CVrb MRa1d"> Поделиться </p><div class="EXaan EXz5 MRa1f"><p class="EXzx"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EXaad EXaaf EXaap"><ul class="EXaal" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="D7xt D7xv" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="D7xt D7xv" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="D7xt D7xv" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="D7xt D7xv" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="D7xt D7xv" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="D7xt D7xv" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="GDag5"><a href="/text/tags/%D0%93%D0%98%D0%91%D0%94%D0%94/" title="ГИБДД" class="CVrj GDag7"><span>ГИБДД</span></a><a href="/text/tags/%D0%9F%D0%94%D0%94/" title="ПДД" class="CVrj GDag7"><span>ПДД</span></a><a href="/text/tags/%D1%82%D0%BE%D0%BD%D0%B8%D1%80%D0%BE%D0%B2%D0%BA%D0%B0/" title="тонировка" class="CVrj GDag7"><span>тонировка</span></a></div><div class="CVrj MRir"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><div><div class="CLo9"><div class="CVq- CVtd CLbz"><p><b>У нас есть почтовая рассылка для самых важных новостей дня. </b>Подпишитесь, чтобы ничего не пропустить.</p></div><a href="/subscription/" class="CZtv CZhz CZtz CLar"><span>Подписаться</span></a></div></div></div><div data-block-type="authors" hidden="hidden" data-v-727fceee></div><div data-cms-place="10071" class="IBaot IBvr IBaov IBao5"><div id="div-gpt-ad-1588317940563-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1",
        "containerId": "div-gpt-ad-1588317940563-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" class="IBaot IBaoz IBb7 IBao5"><!--Площадка: ngs / mobile / predlozhenie_dnya-->
<!--Тип баннера: predlozhenie_dnya-->
<div data-adfox-id="1036347" data-place-name="ngs / mobile / predlozhenie_dnya" id="adfox_157345433727658072" class="adfox-widget-offer-day"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157345433727658072",
  "params": {
    "p1": "cgzbn",
    "p2": "gnzh"
  }
}
</script>
<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157345433727658072',
          params: {
            p1: 'cgzbn',
            p2: 'gnzh'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
<style>
div[data-cms-place="10121"] {
    max-width: 100% !important;
    min-height: 300px !important;
    height: auto !important;
}
</style>
</div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="F5afd LBayd"><div title="КОММЕНТАРИИ (27)" target="" class="FZe7 F5ax F5afl"><div class="FZaeh"><a href="/text/auto/2021/03/19/69814097/comments/" title="КОММЕНТАРИИ (27)" target="" class="FZaed"><h2 class="FZaj">КОММЕНТАРИИ (27)</h2></a><div class="FZael"></div></div><div class="FZaen"></div><div class="FZaej"></div></div><div data-jtn-class="content" class="F5bz"><div class="LBas5"><meta itemprop="commentCount" content="27"><p class="CVqv LBatp">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><div></div></section></div></div><!----><div data="[object Object]" class="I1aqx mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" class="IBaot IBvr IBaov IBb7 IBao5"><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div>
<style>
.js-relap-widget-wrapper {
    width: 100%;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" class="IBaot IBvr IBaov IBao5"><div id="div-gpt-ad-1588317983629-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2",
        "containerId": "div-gpt-ad-1588317983629-0",
        "sizes": [[1, 2], [728, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="KZaxb"><!----></div><div data-cms-place="10301" class="IBaot IBvr IBaov IBao5"><div id="div-gpt-ad-1588318080978-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3",
        "containerId": "div-gpt-ad-1588318080978-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" class="IBaot IBvr IBaov IBao5"><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><div data="[object Object]" class="K9ayb"></div><div data-cms-place="10311" class="IBaot IBvr IBaov IBao5"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data-cms-place="10321" class="IBaot IBaoz IBb7 IBao5"><style>
div[data-place-id="10321"] {
     background: #fff;
}
div[data-cms-place="10321"] {
     background: #fff;
}
</style>
<div id="div-gpt-ad-1590732890149-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid",
        "containerId": "div-gpt-ad-1590732890149-0",
        "sizes": [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid',
          containerId: 'div-gpt-ad-1590732890149-0',
          sizes: [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div data="[object Object]" styleType="grid" class="BPj5 desktop laptop"><!----></div></div><div class="right-column-container" data-v-727fceee><div class="right-column" data-v-7fd55bea><div data-cms-place="9971" class="IBaot IBvr IBao- IBao3" data-v-7fd55bea><div id="div-gpt-ad-1588318207195-0" data-smart-rotation="1"></div>
<div id="yandex_rtb_R-A-575586-8"></div>
<div id="crt-1521392"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1",
        "containerId": "div-gpt-ad-1588318207195-0",
        "sizes": [[1, 2], [300, 600], [240, 400], [160, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-8",
        "renderTo": "div-gpt-ad-1588318207195-0",
        "async": true
    },
    "adblocking": {
        "type": "criteo",
        "params": {"containerId": "crt-1521392", "zoneid": 1521392, "size": [300, 600]}
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'div-gpt-ad-1588318207195-0',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-8',
          renderTo: 'yandex_rtb_R-A-575586-8',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521392',
          zoneId: 1521392,
          size: [300, 600]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="I1aqx desktop" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="I5arh desktop laptop _top_news" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9991" class="IBaot IBvr IBao3" data-v-7fd55bea><div id="div-gpt-ad-1588318327622-0"></div>
<div id="yandex_rtb_R-A-575586-12"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2',
          containerId: 'div-gpt-ad-1588318327622-0',
          sizes: [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-12',
          renderTo: 'yandex_rtb_R-A-575586-12',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IZajl" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><div data-cms-place="10041" class="IBaot IBvr IBao3" data-v-7fd55bea><div id="div-gpt-ad-1588319470483-0"></div>
<div id="yandex_rtb_R-A-575586-18"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1",
        "containerId": "div-gpt-ad-1588319470483-0",
        "sizes": [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-18",
        "renderTo": "div-gpt-ad-1588319470483-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'div-gpt-ad-1588319470483-0',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-18',
          renderTo: 'yandex_rtb_R-A-575586-18',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IXaqp" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10221" class="IBaot IBvr IBao3" data-v-7fd55bea><div id="div-gpt-ad-1588318236231-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto",
        "containerId": "div-gpt-ad-1588318236231-0",
        "sizes": [[240, 400], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'div-gpt-ad-1588318236231-0',
          sizes: [[240, 400], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="IBaot IBb7 IBao3" data-v-7fd55bea><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BTld" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IRaqb" data-v-7fd55bea><!----></div><!----><div data-cms-place="10231" class="IBaot IBvr IBao3" data-v-7fd55bea><div id="div-gpt-ad-1588319574447-0"></div>
<div id="yandex_rtb_R-A-575586-20"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3",
        "containerId": "div-gpt-ad-1588319574447-0",
        "sizes": [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-20",
        "renderTo": "div-gpt-ad-1588319574447-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'div-gpt-ad-1588319574447-0',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-20',
          renderTo: 'yandex_rtb_R-A-575586-20',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IVaqn" data-v-7fd55bea><!----></div><!----><!----><div data-cms-place="10051" class="IBaot IBvr IBao3 IBapb" data-v-7fd55bea><div id="div-gpt-ad-1590648664230-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4",
        "containerId": "div-gpt-ad-1590648664230-0",
        "sizes": [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'div-gpt-ad-1590648664230-0',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="KTawp"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="D7xt D7xz Fx Fz" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><div class="A5hv"><!----></div><div class="Na7"><!----></div><div class="Jad"><!----></div><div class="Pbl"><!----></div><!----></div><div data-cms-place="10091" class="IDaot"><div class="IDapf" style="width:1000px;"><div><div id="div-gpt-ad-1588317750854-0"></div>

<script>  
if (window.innerWidth > 1280 && ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><svg class="IDal"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.582b507.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.ecc8219.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.3e09805.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.f86eafa.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.2964e83.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.fa026de.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.9e7f5e4.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.e344e30.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.e2499cd.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>    </body></html>