<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preconnect" href="//static.criteo.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script"><title>Рак шейки матки: признаки, симптомы и диагностика на ранней стадии рака | НГС - новости Новосибирска</title><meta name="Keywords" content="прислать,женщина,погибнуть,ближний,год,интервью,рак,спасать,прививка,Новости,Новосибирск"><meta name="Description" content="Или почему важно ходить к гинекологу и лечить имеющиеся заболевания, не запуская их"><link rel="canonical" href="https://ngs.ru/text/health/2020/10/19/69504917/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/6ea1a147bf500d452f1eeac45130d89f157f564a_3000_2000_c.JPG" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="беременность,вакцинация,вирус папилломы человека,онкодиспансер,онкология,рак,рак шейки матки,Сергей Красильников,здоровье" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/6ea1a147bf500d452f1eeac45130d89f0c407beb_640_480_c.JPG" /><meta property="yandex_recommendations_title" content="«Пришли 100 женщин — 52 из них погибнут в ближайший год». Интервью о раке, от которого спасает прививка" /><meta name="relap-image" content="https://static.ngs.ru/news/2020/99/preview/6ea1a147bf500d452f1eeac45130d89f0c407beb_640_480_c.JPG" /><meta name="relap-title" content="«Пришли 100 женщин — 52 из них погибнут в ближайший год». Интервью о раке, от которого спасает прививка" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="864" /><meta property="jtnews:theme-id" content="19132" /><meta property="jtnews:record-id" content="69504917" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/a03d7b8826be15bcbde74b079563c4.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/a03d7b8826be15bcbde74b079563c4.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/a03d7b8826be15bcbde74b079563c4.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="«Пришли 100 женщин — 52 из них погибнут в ближайший год». Интервью о раке, от которого спасает прививка"/><meta name="twitter:title" content="«Пришли 100 женщин — 52 из них погибнут в ближайший год». Интервью о раке, от которого спасает прививка"><meta property="og:description" content="Или почему важно ходить к гинекологу и лечить имеющиеся заболевания, не запуская их"/><meta name="twitter:description" content="Или почему важно ходить к гинекологу и лечить имеющиеся заболевания, не запуская их"><meta property="og:url" content="https://ngs.ru/text/health/2020/10/19/69504917/"><meta name="twitter:url" content="https://ngs.ru/text/health/2020/10/19/69504917/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2020-10-19"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-time.js?version=1"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=4"></script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1603062602457"></script><script>var jtnewsRelease=1;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig={
        envType: envType,
        regionId: 54
      };</script><script>(function() {
        var regionId = 54;
        var isTestClickHouseRegions = [63, 24, 72, 54, 66].some(function(item) {
          return jsConfig.regionId === item;
        });
        if (isTestClickHouseRegions) {
          var regionToDomainMap = {
            54: 'ngs.ru',
            55: 'ngs55.ru',
            24: 'ngs24.ru',
            2: 'ufa1.ru',
            29: '29.ru',
            34: 'v1.ru',
            45: '45.ru',
            59: '59.ru',
            61: '161.ru',
            63: '63.ru',
            72: '72.ru',
            74: '74.ru',
            76: '76.ru',
            66: 'e1.ru',
            52: 'nn.ru',
            14: '14.ru',
            18: 'proizhevsk.ru',
            22: 'ngs22.ru',
            23: '93.ru',
            124: 'kbs.ru',
            26: '26.ru',
            35: '35.ru',
            36: 'provoronezh.ru',
            38: 'ngs38.ru',
            138: 'irkutsk138.ru',
            42: 'ngs42.ru',
            142: '42.ru',
            43: '43.ru',
            48: '48.ru',
            51: '51.ru',
            53: '53.ru',
            154: '154.ru',
            155: 'omsk1.ru',
            56: '56.ru',
            60: '60.ru',
            62: '62.ru',
            64: '164.ru',
            166: 'ekat.ru',
            68: '68.ru',
            71: '71.ru',
            47: '178.ru',
            86: '86.ru',
            89: '89.ru',
            16: '116.ru',
            142982: 'tolyatty.ru',
            70: 'ngs70.ru',
            170: '70.ru',
            182028: 'mgorsk.ru',
            93: 'sochi1.ru',
            114160: 'sterlitamak1.ru'
          };

          if (typeof regionToDomainMap[regionId] !== 'undefined') {
            var domain = regionToDomainMap[regionId];
            var url = 'https://analytics.' + domain + envType + '/v1/hits/pageview/?url=' + decodeURI(window.location.href);

            var xhr = new XMLHttpRequest();
            xhr.withCredentials = true;
            xhr.open('POST', url);
            xhr.send();
          }
        }
      })();</script><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.df4b3af.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.efafc7f.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.987cf4f.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.e55ca50.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.9e8d272.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.cb46882.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.fd72652.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.8d3c14a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.eb205ce.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.ee24201.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.0a6fbcb.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.804efb7.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.9e6df68.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.80fe100.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.03f83b9.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.25cf26a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.4e48aec.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.74bb524.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.3dd6f3a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~tag-page~theme-page.2cda55a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.f489cee.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.afcff51.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.5e1e11e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.3ebeede.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.fc1b764.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.76a4ccc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.330258e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.4e0b6a0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.89abc84.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.3ea9c05.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.8c117b5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.710bf0b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.ca5f8e1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.9d48cb3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.8a183c5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.d4164be.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.1288d88.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.e54b2bb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.9ba13f4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.67c1199.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.5c15095.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.16ea4a5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.3ad735f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.29bb4fb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.c886d5d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.e25a352.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.c24b142.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.a675f1a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~21fc9a2e.76c0bce.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.9c3c215.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.25c00c5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.2f16576.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.dd812f3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.a330383.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.0845800.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~tag-page~theme-page.fac9368.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.f891868.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.824b5ee.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.84fe5b5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.4a36367.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.6bc8125.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.ea1b1b3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.27a7e71.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.324ca1f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.bfab59a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.6315259.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.24e2ae7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.2b8bc41.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.b4a7a6f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.85bf818.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.800e25e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.3e8ff60.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.cd92ddb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.074ea59.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.f2f345d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.224add9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.649de83.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.9fb6f64.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.443e78f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.e5acec9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.ee884c2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.6f6ab7f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.fc331d7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.d9dbb85.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.28cbd3f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.7284a03.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.b096ddc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.3d7fc16.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.a9c69ed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~21fc9a2e.83bad6a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.8f7473e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~profile-page~profile-settings-page.6d2a637.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.b48fc48.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.97d85c7.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.e55ca50.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.cb46882.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.8d3c14a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.ee24201.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.804efb7.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.80fe100.css"><style data-vue-ssr-id="51032868:0 51032868:1 85fba5d6:0 2527b76d:0 2006ad94:0 ef7a5138:0 0df26a16:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 321a14e6:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 44cc3694:0 3093bee6:0 fe66334e:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 666e4093:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 956103f6:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 5d0e3b85:0 b307e140:0 fbb85cc8:0 59dd7dc8:0 58939850:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4';

      new MetricsCollectorClient({
        serverCollectorUrl: window.location.origin + '/api/metrics/'
      }, {
        tags: {
          'page-name': 'RECORD'
        },
        metrics: [],
      });</script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=17"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/asdk/asdk.js?v=13"></script><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><div data-place-id="9901" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pcv" style="display:none;"><div class="Pcf" style="width:100%;"><!----><!----><!----></div></div><!----><div class="global-wrapper"><header data-test="app-header" class="Nbt app-header"><div class="Nbv"><div data-test="text-list-with-dropdown" class="A-gn A-t Nbx"><ul data-test="list-visible" class="A-g3 A-g5"><li class="A-f1"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="CZoz CZp9 A-dx A-g7"><svg width="22" height="12" class="A-g9"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="A-f1"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="CZoz CZp9 A-dx A-g7"><!----> Недвижимость </a></li><li class="A-f1"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="CZoz CZp9 A-dx A-g7"><!----> Работа </a></li><li class="A-f1"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" data-test="list-visible-link" class="CZoz CZp9 A-dx A-g7"><!----> Почта </a></li><li class="A-f1"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="CZoz CZp9 A-dx A-g7"><!----> Знакомства </a></li><li class="A-f1"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="CZoz CZp9 A-dx A-g7"><!----> Погода </a></li><li class="A-f1"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="CZoz CZp9 A-dx A-g7"><!----> Туризм </a></li><li class="A-f1"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="CZoz CZp9 A-dx A-g7"><!----> Форум </a></li><li class="A-f1"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="CZoz CZp9 A-dx A-g7"><!----> Объявления </a></li><li class="A-f1"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="CZoz CZp9 A-dx A-g7"><!----> Афиша </a></li><li class="A-f1"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="CZoz CZp9 A-dx A-g7"><!----> Дом ремонт </a></li><li class="A-f1"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="CZoz CZp9 A-dx A-g7"><!----> Видео </a></li><li class="A-f1"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="CZoz CZp9 A-dx A-g7"><!----> Курсы валют </a></li><li class="A-f1"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="CZoz CZp9 A-dx A-g7"><!----> Гороскоп </a></li></ul><div class="A-gx"></div><div class="A-gt" style="display:none;"><button data-test="list-visible-more-btn" class="KFs5 KFar3 A-gf" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><div class="Rdn" style="display:none;"><a title="Войти" data-test="auth-btn" class="CZoz CZp9 Rdp"> Войти </a></div></div><div class="OBa6z"><div data-test="sticky-header" class="OBa61" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="OBbv"><div class="OBa65"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo ATz"><svg width="170" height="35" class="ATfv"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><!----></div><div class="OFa69"><div data-test="widget-current-date" class="jtn-widget-current-date current-date KLasr"><div class="KLdp"><span class="date"> 19 октября </span><span class="day"> понедельник </span></div></div><div class="H-ak5"><div data-test="widget-weather" class="KLasr H-ajd"><div class="KLef"><svg width="26" height="26"><use xlink:href="#icon-moon-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="KLdp"><span class="H-b1">СЕЙЧАС </span><span>-1°С</span></div></div><!----></div><div class="H9ak3"><a title="Пробки 1/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="KLasr H9ajd"><div class="KLef"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="KLdp"><span class="H9b1">Пробки </span><span>1/10</span></div></a></div><div class="H3aj9"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="KLasr"><div class="KLdp"><div class="H3z1"><div class="H3f1"><span> usd 77.96 </span><span class="H3ef"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="H3f1"><span> eur 91.30 </span><span class="H3ef"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="OHa6-"><li class="OHf1"><div class="OLa7j"><div class="OLa7n"><button title="Сообщения редакции" data-test="notifications-btn-open" class="KFs5 KFar3" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="NLa47 NLaxj OLa7l" style="display:none;">0</div></div><!----></div></li><li class="OHf1 OHa7d"><div class="OXa8d"><div class="OXa8f"><button data-test="search-bar-btn" class="KFs5 KFar3" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="OHf1"><div class="OJa7f"><div class="OJa7h"><button data-test="menu-btn-open" class="menu-btn KFs5 KFar3" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="B3i3 B3i7"><a href="/text/health/2020/10/18/69506433/" class="KTatb KTi7"><div class="KTeh"><span class="KTut">Тема дня</span><span class="KTdp">Кому обязаны делать бесплатный тест на коронавирус</span><div class="KTef"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="Lbr"><div class="O1a8l O1b7"><div data-test="text-list-with-dropdown" class="A-gn A-gp"><ul data-test="list-visible" class="A-g3 A-g5"><li class="A-f1"><a href="/text/incidents/2020/10/16/69507161/" title="Подростка нашли мертвым" target="_blank" data-test="list-visible-link" class="CZnx CZpz A-dx"><!----> Подростка нашли мертвым </a></li><li class="A-f1"><a href="/text/auto/2020/10/17/69471295/" title="Новосибирец купил автодом" target="_blank" data-test="list-visible-link" class="CZnx CZpz A-dx"><!----> Новосибирец купил автодом </a></li><li class="A-f1"><a href="/text/health/2020/10/15/69502555/" title="Дневник семьи с коронавирусом" target="_blank" data-test="list-visible-link" class="CZnx CZpz A-dx"><!----> Дневник семьи с коронавирусом </a></li><li class="A-f1"><a href="/text/style/2020/10/17/69505331/" title="Сибирячка похудела на 32 кг" target="_blank" data-test="list-visible-link" class="CZnx CZpz A-dx"><!----> Сибирячка похудела на 32 кг </a></li><li class="A-f1"><a href="/text/sport/2020/10/11/69490159/" title="Обзор бассейнов: адреса, цены" target="_blank" data-test="list-visible-link" class="CZnx CZpz A-dx"><!----> Обзор бассейнов: адреса, цены </a></li><li class="A-f1"><a href="/text/realty/2020/10/10/69491235/" title="Ремонт 100-летней квартиры" target="_blank" data-test="list-visible-link" class="CZnx CZpz A-dx"><!----> Ремонт 100-летней квартиры </a></li><li class="A-f1"><a href="/text/theme/19144/" title="Необычные люди" target="_blank" data-test="list-visible-link" class="CZnx CZpz A-dx"><!----> Необычные люди </a></li><li class="A-f1"><a href="/theme/17767/" title="Всё о коронавирусе" target="_blank" data-test="list-visible-link" class="CZnx CZpz A-dx"><!----> Всё о коронавирусе </a></li><li class="A-f1"><a href="/more/69321652" title="Страница памяти медиков" target="_blank" data-test="list-visible-link" class="CZnx CZp- A-dx A-g1"><!----> Страница памяти медиков </a></li><li class="A-f1"><a href="/text/gorod/2020/09/01/69449619/" title="История электрификации города" target="_blank" data-test="list-visible-link" class="CZnx CZpz A-dx"><!----> История электрификации города </a></li></ul><div class="A-gx"></div><div class="A-gt" style="display:none;"><button data-test="list-visible-more-btn" class="KFs5 KFar3 A-gf" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div></div><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="AJez view"><meta itemprop="identifier" content="69504917"><div class="columns-wrapper" data-v-49a97bfc><div data-place-id="10101" data-adv-type="unknown" class="Pb3 Pb- Pcb" data-v-49a97bfc><div class="Pcf" style="width:100%;"><!----><!----><!----></div></div><div class="KRas9" data-v-49a97bfc></div><div class="inner-columns-wrapper" data-v-49a97bfc><div class="left-column-container" data-v-49a97bfc><div id="left_column" class="C7p"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="DZtx C7qz"><section class="base-block L9aht"><div title="Все новости" target="" class="L1cf L1axt L9bt"><div class="L1axv"><a href="/text/" title="Все новости" target="" class="L1axr"><h2 class="L1ar">Все новости</h2><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="L1axz"></div></div><div class="L1ax1"></div><div class="L1axx"></div></div><div data-jtn-class="content" class="L9eh"><div class="DZg3"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/10/19/69504917/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/health/2020/10/19/69504917/" title="«Пришли 100 женщин — 52 из них погибнут в ближайший год». Интервью о раке, от которого спасает прививка" target="_self" class="M3dx"><span>«Пришли 100 женщин — 52 из них погибнут в ближайший год». Интервью о раке, от которого спасает прививка</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/10/19/69506909/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/realty/2020/10/19/69506909/" title="Стартовали продажи новой очереди популярного ЖК в Заельцовском парке, квартиры продают от 2 090 000 рублей" target="_self" class="M3dx"><span>Стартовали продажи новой очереди популярного ЖК в Заельцовском парке, квартиры продают от 2 090 000 рублей</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/10/19/69506617/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/gorod/2020/10/19/69506617/" title="Как строили ГЭС: «РусГидро» запустила фотоконкурс, на который можно присылать снимки, найденные в семейных альбомах" target="_self" class="M3dx"><span>Как строили ГЭС: «РусГидро» запустила фотоконкурс, на который можно присылать снимки, найденные в семейных альбомах</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/autumn/2020/10/18/69508707/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/autumn/2020/10/18/69508707/" title="Ждать ли нам снега? Изучаем прогноз погоды в Новосибирске на ближайшую неделю" target="_self" class="M3dx"><span>Ждать ли нам снега? Изучаем прогноз погоды в Новосибирске на ближайшую неделю</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/10/18/69508659/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/incidents/2020/10/18/69508659/" title="На Оби разлились нефтепродукты после столкновения двух барж" target="_self" class="M3dx"><span>На Оби разлились нефтепродукты после столкновения двух барж</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/autumn/2020/10/18/69508579/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/autumn/2020/10/18/69508579/" title="МЧС: в Новосибирске понизится температура и начнётся гололёд" target="_self" class="M3dx"><span>МЧС: в Новосибирске понизится температура и начнётся гололёд</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/culture/2020/10/18/69508513/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/culture/2020/10/18/69508513/" title="Ещё один новосибирский театр отменил спектакли из-за пандемии" target="_self" class="M3dx"><span>Ещё один новосибирский театр отменил спектакли из-за пандемии</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/10/18/69508525/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/health/2020/10/18/69508525/" title="Каждый пятый переболевший коронавирусом теряет антитела через два месяца" target="_self" class="M3dx"><span>Каждый пятый переболевший коронавирусом теряет антитела через два месяца</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/10/18/69508467/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/health/2020/10/18/69508467/" title="Разница в сотни: сколько смертей регистрировал ЗАГС в прошлом году и в этом — официальная статистика" target="_self" class="M3dx"><span>Разница в сотни: сколько смертей регистрировал ЗАГС в прошлом году и в этом — официальная статистика</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/10/18/69508391/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/incidents/2020/10/18/69508391/" title="«Хонда» «прижала» пожилую женщину к стене дома: прохожая погибла на месте" target="_self" class="M3dx"><span>«Хонда» «прижала» пожилую женщину к стене дома: прохожая погибла на месте</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2020/10/18/69506439/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/entertainment/2020/10/18/69506439/" title="«Куклы выселили меня из дома»: сибирячка скупает сотнями Barbie и селит их в отдельную квартиру" target="_self" class="M3dx"><span>«Куклы выселили меня из дома»: сибирячка скупает сотнями Barbie и селит их в отдельную квартиру</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/10/18/69508303/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/incidents/2020/10/18/69508303/" title="Водитель «Яндекс.Такси» сбил женщину и ушёл с места аварии. Пассажир такси рассказал подробности" target="_self" class="M3dx"><span>Водитель «Яндекс.Такси» сбил женщину и ушёл с места аварии. Пассажир такси рассказал подробности</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/10/18/69508305/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/health/2020/10/18/69508305/" title="И новый антирекорд: за сутки коронавирусом заразились почти полторы сотни человек" target="_self" class="M3dx"><span>И новый антирекорд: за сутки коронавирусом заразились почти полторы сотни человек</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/10/18/69508335/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/health/2020/10/18/69508335/" title="В Китае коронавирус впервые нашли на замороженных продуктах" target="_self" class="M3dx"><span>В Китае коронавирус впервые нашли на замороженных продуктах</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/10/18/69508189/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/incidents/2020/10/18/69508189/" title="«Они обманули соцзащиту»: родственники рассказали, как жила семья, у которой в пожаре погибли трое детей" target="_self" class="M3dx"><span>«Они обманули соцзащиту»: родственники рассказали, как жила семья, у которой в пожаре погибли трое детей</span></a></h3><div class="M3a2n"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pct" style="display:none;"><div class="Pcf Pct" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pct Pdh" style="display:none;"><div class="Pcf Pct" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pct Pdh" style="display:none;"><div class="Pcf Pct" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pct Pdh" style="display:none;"><div class="Pcf Pct" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pct Pdh" style="display:none;"><div class="Pcf Pct" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pct Pdh" style="display:none;"><div class="Pcf Pct" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="11261" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pct Pdh" style="display:none;"><div class="Pcf Pct" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="DZtx"><section class="base-block L9aht"><div data-jtn-class="content" class="L9eh"><div class="DZg3"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/10/18/69506433/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/health/2020/10/18/69506433/" title="Врач отказывается брать тест на коронавирус. Законно ли это и что делать? Объясняем в пяти карточках" target="_self" class="M3dx"><span>Врач отказывается брать тест на коронавирус. Законно ли это и что делать? Объясняем в пяти карточках</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/ecology/2020/10/18/69508285/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/ecology/2020/10/18/69508285/" title="Тряхнуло слегка: новосибирцы почувствовали землетрясение в Кемеровской области" target="_self" class="M3dx"><span>Тряхнуло слегка: новосибирцы почувствовали землетрясение в Кемеровской области</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/10/18/69487863/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/health/2020/10/18/69487863/" title="Смертельная операция: житель Новосибирска третий год судится с врачами, которые лечили его маму" target="_self" class="M3dx"><span>Смертельная операция: житель Новосибирска третий год судится с врачами, которые лечили его маму</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2020/10/18/69507223/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/food/2020/10/18/69507223/" title="Вы зря едите это на завтрак: семь блюд, которых лучше избегать по утрам" target="_self" class="M3dx"><span>Вы зря едите это на завтрак: семь блюд, которых лучше избегать по утрам</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2020/10/18/69506883/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/auto/2020/10/18/69506883/" title="«У меня есть джип, я персона ВИП». Смотрим, что позволяют себе владельцы внедорожников" target="_self" class="M3dx"><span>«У меня есть джип, я персона ВИП». Смотрим, что позволяют себе владельцы внедорожников</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2020/10/18/69508237/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/world/2020/10/18/69508237/" title="Вновь договорились прекратить огонь: Армения и Азербайджан объявили о перемирии в Нагорном Карабахе" target="_self" class="M3dx"><span>Вновь договорились прекратить огонь: Армения и Азербайджан объявили о перемирии в Нагорном Карабахе</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/10/18/69508199/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/incidents/2020/10/18/69508199/" title="Самолёт из Новосибирска задел крылом автомобиль в Шереметьево. СК и прокуратура проводят проверки" target="_self" class="M3dx"><span>Самолёт из Новосибирска задел крылом автомобиль в Шереметьево. СК и прокуратура проводят проверки</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/10/18/69506905/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/health/2020/10/18/69506905/" title="Где пройти реабилитацию после гриппа и пневмонии: через 3 дня организм начнет восстанавливаться" target="_self" class="M3dx"><span>Где пройти реабилитацию после гриппа и пневмонии: через 3 дня организм начнет восстанавливаться</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/sport/2020/10/17/69508091/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/sport/2020/10/17/69508091/" title="«Сибирь» проиграла «Йокериту» в домашнем матче" target="_self" class="M3dx"><span>«Сибирь» проиграла «Йокериту» в домашнем матче</span></a></h3><div class="M3a2n"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pct" style="display:none;"><div class="Pcf Pct" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="DZtx"><section class="base-block L9aht"><div data-jtn-class="content" class="L9eh"><div class="DZg3"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/science/2020/10/17/69507995/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/science/2020/10/17/69507995/" title="Над Новосибирском пронесётся метеорный поток — наблюдать за ним можно будет в течение часа" target="_self" class="M3dx"><span>Над Новосибирском пронесётся метеорный поток — наблюдать за ним можно будет в течение часа</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2020/10/17/69507921/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/education/2020/10/17/69507921/" title="В Новосибирске написали «Тотальный Диктант» — 15 кадров, как сибиряки проверяли свою грамотность" target="_self" class="M3dx"><span>В Новосибирске написали «Тотальный Диктант» — 15 кадров, как сибиряки проверяли свою грамотность</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2020/10/17/69507875/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/world/2020/10/17/69507875/" title="«Не нашлось ни крови, ни лекарств, ни элементарного милосердия»: потомственный врач умерла в московской больнице" target="_self" class="M3dx"><span>«Не нашлось ни крови, ни лекарств, ни элементарного милосердия»: потомственный врач умерла в московской больнице</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/10/17/69507823/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/incidents/2020/10/17/69507823/" title="Вылетел на тротуар: в центре Новосибирска водитель «Жигулей» сбил женщину" target="_self" class="M3dx"><span>Вылетел на тротуар: в центре Новосибирска водитель «Жигулей» сбил женщину</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2020/10/17/69507725/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/food/2020/10/17/69507725/" title="Вход по пропускам: гигантский бар за Оперным принял первых посетителей — показываем, как это было" target="_self" class="M3dx"><span>Вход по пропускам: гигантский бар за Оперным принял первых посетителей — показываем, как это было</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/10/17/69507691/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/health/2020/10/17/69507691/" title="Снова антирекорд: коронавирус обнаружили ещё у 135 новосибирцев" target="_self" class="M3dx"><span>Снова антирекорд: коронавирус обнаружили ещё у 135 новосибирцев</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/10/17/69507203/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/realty/2020/10/17/69507203/" title="Какую квартиру можно купить в Новосибирске за миллион рублей? Изучаем экономварианты" target="_self" class="M3dx"><span>Какую квартиру можно купить в Новосибирске за миллион рублей? Изучаем экономварианты</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/10/17/69507767/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/incidents/2020/10/17/69507767/" title="Суд отправил под стражу родителей погибших в пожаре под Новосибирском детей" target="_self" class="M3dx"><span>Суд отправил под стражу родителей погибших в пожаре под Новосибирском детей</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/10/17/69507751/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/incidents/2020/10/17/69507751/" title="На Большевистской произошло две аварии с пятью автомобилями" target="_self" class="M3dx"><span>На Большевистской произошло две аварии с пятью автомобилями</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/10/17/69505773/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/gorod/2020/10/17/69505773/" title="Зона ушлых дельцов: как речку в центре Новосибирска год за годом отдают машинам, которых нет" target="_self" class="M3dx"><span>Зона ушлых дельцов: как речку в центре Новосибирска год за годом отдают машинам, которых нет</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2020/10/17/69507713/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/education/2020/10/17/69507713/" title="Ректор НГУ рассказал, когда отремонтируют одно из крупнейших общежитий вуза" target="_self" class="M3dx"><span>Ректор НГУ рассказал, когда отремонтируют одно из крупнейших общежитий вуза</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/job/2020/10/17/69506963/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/job/2020/10/17/69506963/" title="Я устал, я ухожу: как выбрать выгодный отпуск в 2021 году" target="_self" class="M3dx"><span>Я устал, я ухожу: как выбрать выгодный отпуск в 2021 году</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2020/10/17/69505331/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/style/2020/10/17/69505331/" title="«Таня, ты ли это вообще?» Сибирячка похудела на 32 килограмма, и это полностью изменило её внешность" target="_self" class="M3dx"><span>«Таня, ты ли это вообще?» Сибирячка похудела на 32 килограмма, и это полностью изменило её внешность</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2020/10/17/69507687/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/transport/2020/10/17/69507687/" title="Мэрия Новосибирска разрешила построить новый участок четвертого моста — рассказываем, где он будет" target="_self" class="M3dx"><span>Мэрия Новосибирска разрешила построить новый участок четвертого моста — рассказываем, где он будет</span></a></h3><div class="M3a2n"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/culture/2020/10/17/69507613/" class="M3a2l DZtz"><h3 data-vr-headline="true" class="M3dp"><a href="/text/culture/2020/10/17/69507613/" title="В заброшенном аэропорту Новосибирска показали, как умирает провинция" target="_self" class="M3dx"><span>В заброшенном аэропорту Новосибирска показали, как умирает провинция</span></a></h3><div class="M3a2n"></div></article></div></div><div data-jtn-class="actions" class="L9tf L9ajn"><a title="Все новости" target="_self" href="/text/" class="KDao9 KDdx KDaq3"><span>Все новости</span></a></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pct" style="display:none;"><div class="Pcf Pct" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pct" style="display:none;"><div class="Pcf Pct" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pct" style="display:none;"><div class="Pcf Pct" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pct Pc5" style="display:none;"><div class="Pcf Pct" style="width:100%;"><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-49a97bfc><div class="central-column-container" data-v-49a97bfc><div data="[object Object]" class="IDalx mobile tablet laptop desktop"><div class="IDcf"><div data-io-article-url=""><div id="record-header" class="J3ap1"><section class="FZadd"><div class="FZadf"><div class="FZadh"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="FZbv"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/health/" title="Здоровье" itemprop="item" class="CZoj CZp7 FZadl"><span itemprop="name">Здоровье</span></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/theme/19132" title="Онколикбез: интервью о причинах и лечении рака" itemprop="item" class="CZon CZp1 FZadn"><span itemprop="name">Онколикбез: интервью о причинах и лечении рака</span></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/format/%D0%98%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E/" title="Интервью" itemprop="item" class="CZoj CZp7 FZadp"><span itemprop="name">Интервью</span></a></li></ul><div datetime="2020-10-19 07:00:57" itemprop="datePublished" class="CZod FZadj"><time alt="Все новости города Новосибирск за 19 октября 2020" title="Все новости города Новосибирск за 19 октября 2020" datetime="2020-10-19 07:00:57" class="NBlr"><a href="/text/2020/10/19">19 октября 2020, 07:00</a></time></div></div><div class="FZadr"><h2 itemprop="headline" class="CZn1 CZpz FZbt"><span>«Пришли 100 женщин — 52 из них погибнут в ближайший год». Интервью о раке, от которого спасает прививка</span></h2><p itemprop="alternativeHeadline" class="CZn7 FZadt"><span>Или почему важно ходить к гинекологу и лечить имеющиеся заболевания, не запуская их</span></p></div></div></section><div class="J7aqb"><div class="MJa0h J7sh"><div title="просмотры" class="MJf1"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="MJdp">146</span></div><a href="/text/health/2020/10/19/69504917/comments/?discuss=1" title="комментарии" target="_blank" class="MJf1 MJdx"><svg width="15" height="12" class="MJa0l"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="MJdp MJa0j">Обсудить</span></a></div><div class="KVatp KVasn KVas5 J7aqd"><p class="KVjb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="KVatf KVatj KVatr"><ul class="KVatn" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="KFs5 KFarv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="KFs5 KFarv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="KFs5 KFarv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="KFs5 KFarv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="KFs5 KFarv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="KFs5 KFarv" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="MLa0n I9anv"><picture><source media="(min-width: 1280px)" srcset="https://static.ngs.ru/news/2020/99/preview/6ea1a147bf500d452f1eeac45130d89f157f564a_727_485_c.JPG"><source media="(min-width: 900px)" srcset="https://static.ngs.ru/news/2020/99/preview/6ea1a147bf500d452f1eeac45130d89f157f564a_720_480_c.JPG"><source media="(min-width: 600px)" srcset="https://static.ngs.ru/news/2020/99/preview/6ea1a147bf500d452f1eeac45130d89f157f564a_859_573_c.JPG"><img src="https://static.ngs.ru/news/2020/99/preview/6ea1a147bf500d452f1eeac45130d89f157f564a_599_399_c.JPG" width="727" height="484" alt="Сергей Красильников уверен, что вовремя пройденная диагностика и вакцинация от ВПЧ помогут предотвратить развитие рака шейки матки" title="Сергей Красильников уверен, что вовремя пройденная диагностика и вакцинация от ВПЧ помогут предотвратить развитие рака шейки матки" itemprop="contentUrl"></picture><figcaption class="MLx"><p class="CZnt CZp1 MLa0p"><span itemprop="caption">Сергей Красильников уверен, что вовремя пройденная диагностика и вакцинация от ВПЧ помогут предотвратить развитие рака шейки матки</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CZod CZp1 MLq1">Фото: <span itemprop="name">Мария Тищенко</span></p></figcaption></figure><p class="CZn7 INadv"><span>Ежегодно у 260 жительниц Новосибирской области выявляют рак шейки матки</span></p><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="L-ay5"><div><p><b class="_">В свежем выпуске </b><a href="/text/theme/19132/" class="_"><b class="_">рубрики «Онколикбез»</b></a><b class="_"> медицинский журналист НГС <a href="/text/author/19841/" class="_">Мария Тищенко</a> поговорила с онкологом Сергеем Красильниковым о раке шейки матки, который вызывается вирусом — и от него есть вакцина. Почему важно лечить фоновые заболевания, такие как эрозия, кому и когда можно ставить прививку, чтобы спастись от этого вида рака, можно ли родить, если такой диагноз всё же поставлен? Подробнее — в интервью.</b><br /></p><p class="article-reference"><b class="_">Сергей Красильников </b>— доктор медицинских наук, профессор, заведующий диспансерным гинекологическим отделением Новосибирского областного онкологического диспансера. Признан лучшим онкологом России. Онкологический стаж работы — 25 лет.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10161" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pdb Pdf"><div class="Pcf" style="width:100%;"><!----><!----><!----></div></div><!----><!----><div class="I5ann"><h3 class="CZnz I5anp">СЮЖЕТ</h3><div class="I5eh"><div class="I5amr" style="background-image:url(https://static.ngs.ru/news/2020/54/themes/87e41bb640a065e8bc34e077b39a8bb7.jpg);"></div><a href="/text/theme/19132" title="Онколикбез: интервью о причинах и лечении рака" class="CZnt CZpx">Онколикбез: интервью о причинах и лечении рака</a><div class="I5anr"></div></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="L-ay5"><div><p><b class="_">— Насколько распространён рак шейки матки среди жительниц Новосибирска?</b><br /></p><p>— В мире каждый год регистрируется больше 500 тысяч новых случаев. В России — больше 16 тысяч новых случаев рака шейки матки в год, в 2019 году — 16 561 пациентка. Если мы говорим об СФО — 2220 пациенток, Новосибирской области — 260.</p><p>Есть ещё другой показатель — соотношение заболеваемости к запущенности. Он составляет 52%: пришли 100 женщин, 52 из них погибнут в ближайший год. Очень высокая запущенность: в основном приходят с третьей, четвёртой стадиями. В Новосибирской области в 2018 году было 45%, в 2019 — уже меньше, 40%. Стали больше выявлять на более ранних стадиях.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="MLa0n I-anx"><img src="" alt="Согласно исследованиям, каждый год рак «молодеет» на 2,5%: за 10 лет — на 25%" title="Согласно исследованиям, каждый год рак «молодеет» на 2,5%: за 10 лет — на 25%" itemprop="contentUrl" class="I-amr"><figcaption class="MLx"><p class="CZnt CZp1 MLa0p"><span itemprop="caption">Согласно исследованиям, каждый год рак «молодеет» на 2,5%: за 10 лет — на 25%</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CZod CZp1 MLq1">Фото: <span itemprop="name">Мария Тищенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="L-ay5"><div><p>Часто пациентки с таким диагнозом погибают: каждые три минуты, пока мы с вами беседуем, в мире погибает одна женщина от рака шейки матки. Основная причина смерти — почечная недостаточность: сдавливаются мочеточники, больные перестают мочиться. Мы привлекаем коллег из других больниц, которые стентируют мочеточники — моча начинает выходить, купируются признаки почечной недостаточности, и мы начинаем химиотерапию.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="L-ay5"><div><p><b class="_">— Что ещё нужно, кроме осмотра, мазков и кольпоскопа, чтобы диагностировать этот вид рака?</b><br /></p><p>— Рак шейки матки визуально диагностировать легко, потому что женщина приходит к гинекологу, и всегда можно осмотреть в зеркалах шейку матки. Если имеются заболевания — эрозии, лейкоплакии, папилломы, кандиломы, — то их нужно лечить, потому что на их фоне может развиться рак. Но, к сожалению, либо сама пациентка не делает этого, либо врач не предлагает все методы лечения, это превращается в дисплазию — предраковое заболевание.<br /></p><p>Дисплазия бывает трёх степеней, если и её не полечили, только потом возникает рак. Это сложный и длительный процесс: например, чтобы эрозии перейти в рак, требуется 3–8 лет. Поэтому и у врача, и у женщины есть время, чтобы всё обнаружить. Если бы мы лечили фоновые заболевания, то такой проблемы не было бы.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="MLa0n I-anx"><img src="" alt="Лечить рак дороже, чем профилактировать, уверен онколог" title="Лечить рак дороже, чем профилактировать, уверен онколог" itemprop="contentUrl" class="I-amr"><figcaption class="MLx"><p class="CZnt CZp1 MLa0p"><span itemprop="caption">Лечить рак дороже, чем профилактировать, уверен онколог</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CZod CZp1 MLq1">Фото: <span itemprop="name">Мария Тищенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="L-ay5"><div><p>Всё очень просто: для диагностики нужно гинекологическое кресло и зеркала, хороший кольпоскоп (прибор, с помощью которого делается кольпоскопия, позволяющая увидеть патологические участки эпителия. — <i class="_">Прим. ред.</i>) с цветными фильтрами, мазок на рак (онкоцитология, цитограмма, мазок на атипические клетки — это всё синонимы). Минимум два стекла должно быть — мазок с поверхности матки и с цервикального канала, потому что там тоже бывает рак. По показаниям — взять биопсию матки. И обязательно сделать ПЦП на вирус папилломы человека 16-го и 18-го типов (что это такое, мы <a href="/text/health/2019/11/20/66356101/" class="_">рассказывали здесь</a>), который и служит причиной возникновения рака шейки матки. Если этот стандарт выполнен, мы никогда не получим запущенных случаев рака шейки матки.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10831" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pdb Pdf"><div class="Pcf" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><div class="L-ay5"><div><p>Знаете, что такое запущенные случаи? Это многомиллионные затраты на лечение онкобольных. Сейчас у нас несколько пациенток получают таргетную иммунотерапию по ОМС, то есть для них это бесплатно, но один курс стоит 600 тысяч рублей. Платит государство.<br /></p><p><b class="_"><strong class="h2">«В некоторых странах вакцинируют не только девочек, но и мальчиков»</strong></b><br /></p><p><b class="_">— Вакцина от вируса папилломы человека в России пока так и не включена в национальный календарь прививок, но при возможности её нужно делать всем, даже у кого уже находили ВПЧ?</b><br /></p><p>— Да, как я уже сказал, причиной возникновения рака шейки матки служит вирус папилломы человека, чаще всего 16-го и 18-го серотипов. А вот у монахинь рак шейки матки не встречается, потому что они не живут половой жизнью, но у них чаще встречается рак молочной железы. Поэтому чтобы не заразиться вирусом папилломы человека, нужно вакцинироваться. В мире проводится повсеместная вакцинация: хороший опыт у Австралии, Англии — там вакцинируют не только девочек, но и мальчиков.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="MLa0n I-anx"><img src="" alt="Чаще всего встречается плоскоклеточный рак шейки матки, но есть и другие виды: железистый, смешанный, нейроэндокринный, саркома и —редко&amp;nbsp;— лимфома" title="Чаще всего встречается плоскоклеточный рак шейки матки, но есть и другие виды: железистый, смешанный, нейроэндокринный, саркома и —редко&amp;nbsp;— лимфома" itemprop="contentUrl" class="I-amr"><figcaption class="MLx"><p class="CZnt CZp1 MLa0p"><span itemprop="caption">Чаще всего встречается плоскоклеточный рак шейки матки, но есть и другие виды: железистый, смешанный, нейроэндокринный, саркома и —редко&nbsp;— лимфома</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CZod CZp1 MLq1">Фото: <span itemprop="name">Мария Тищенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="L-ay5"><div><p>В России в 26 регионах тоже есть программы по профилактике ВПЧ, но вакцинация пока не включена в национальный календарь прививок. У нас в регионе есть положительная тенденция: если до 2019 года от ВПЧ прививались только за собственные средства (от 80 до 200 доз в год), то в 2019 году Минздрав НСО запустил программу по вакцинации — было закуплено 200 доз вакцин для девочек, в 2020 — 490. Это бесплатно: даны квоты и созданы специальные пункты вакцинации для девочек от 9 до 13 лет, куда любая мама может привести своего ребёнка. Это большая заслуга нашего министра Константина Васильевича Хальзова. Если мы провакцинируем всех девочек, мы победим рак шейки матки. У нас его не будет.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="L-ay5"><div><p>Помимо этого есть добровольная вакцинация, платная. Раньше считалось, что если есть предраковое состояние и женщина заражена ВПЧ, то не нужно вакцинироваться, но два года назад я был на конференции в Лиссабоне, где выступали ведущие онкологи и гинекологи мира. Там говорилось о том, что у провакцинированных женщин с вирусом реже возникает рецидивы и прогрессия рака шейки матки. Это доказано: клиническую эффективность оценили в 88,7%.<br /></p><p>Раньше было две вакцины, они закупались за рубежом, а сейчас есть российские, хорошие по качеству. Существуют двух- и четырёхвалентная вакцины, в мире появилась и девятивалентная, но последней в РФ пока нет.<br /></p><p>Сами мамы и девочки боятся вакцинации, потому что начитались, что не забеременеют, будут осложнения. Никто от вакцинации не умер и не привёл эти данные, что не забеременеют, наоборот: если будет рак шейки матки, можно не забеременеть. После вакцины ничего, кроме маленького белого пятнышка диаметром 1 миллиметр, не будет. Мы же вакцинируемся от оспы, туберкулёза, также надо и от ВПЧ.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="MLa0n I-anx"><img src="" alt="Врач уверен, что должны быть хорошие лаборатории для выявления рака" title="Врач уверен, что должны быть хорошие лаборатории для выявления рака" itemprop="contentUrl" class="I-amr"><figcaption class="MLx"><p class="CZnt CZp1 MLa0p"><span itemprop="caption">Врач уверен, что должны быть хорошие лаборатории для выявления рака</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CZod CZp1 MLq1">Фото: <span itemprop="name">Мария Тищенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="L-ay5"><div><p><b class="_">— Вы рассказали о фоновых заболеваниях, которые нужно лечить. Часто у женщин много вопросов возникает по поводу эрозии: приводит ли она к раку, откуда берётся и так далее.</b><br /></p><p>— Сама эрозия к раку не приводит, к нему приводит ВПЧ. Эрозия — это отсутствие нормального эпителия. На шейке матки есть четыре слоя эпителия — базальный, парабазальный, поверхностный и между ними промежуточный. Когда верхних слоёв нет, вирус папилломы человека проникает в базальные клетки. Клетка делится, но не дифференцируется — так возникает рак. Ни рак, ни дисплазию мы на начальных стадиях не видим, потому что это происходит в глубоко лежащих слоях, поэтому важно, даже если матка не изменена, взять мазки с поверхности, из цервикальных каналов.<br /></p><p>Если у пациентки имеется фоновое заболевание, например эрозия, о которой мы говорим, нужно обязательно взять биопсию. Женщины часто боятся это делать. Я хочу напомнить, что биопсия берётся не со здорового участка ткани, а с патологического, который потом всё равно уйдёт во время лечения (консервативное, иссечение, прижигание). Перед вами у меня была 34-летняя пациентка, у которой двое детей: она ходила к гинекологу, но к нам обратилась, когда у неё уже был рак шейки матки второй стадии.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="MLa0n I-anx"><img src="" alt="Сергей Красильников часто получает награды в разных профессиональных конкурсах" title="Сергей Красильников часто получает награды в разных профессиональных конкурсах" itemprop="contentUrl" class="I-amr"><figcaption class="MLx"><p class="CZnt CZp1 MLa0p"><span itemprop="caption">Сергей Красильников часто получает награды в разных профессиональных конкурсах</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CZod CZp1 MLq1">Фото: <span itemprop="name">Мария Тищенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="L-ay5"><div><p>При второй стадии операцию уже сделать поздно, основной метод лечения — химиолучевая терапия. Рецидивы бывают в 29% случаев. Если бы рак был в нулевой стадии, выживаемость достигала бы 99%, а если бы вылечили фоновое заболевание, то 100%.<br /></p><p><b class="_"><strong class="h2">«Не нужно искать виноватого»</strong></b><br /></p><p><b class="_">— Всё же проблема в том, что женщины не ходят на осмотры, не лечатся, чего-то боятся, или в том, что врачи не могут донести нужную информацию?</b><br /></p><p>— Не нужно искать виноватого: если мы это будем делать, то рак никогда не победим. Виновато заболевание. Иногда женщина сама не обращается по нескольку лет к докторам, профосмотры проводятся не в полном объёме, потому что на хорошем должен стоять хороший кольпоскоп, инструменты, должна быть лаборатория. У нас в онкодиспансере, к счастью, это понимают: на территории строится морфологический корпус с современным оборудованием — это заслуга главврача Олега Ивановича Иванинского, Минздрава и губернатора. Важно не только обнаружить рак, но и определить гистотип, генетический анализ провести и так далее. Когда такие морфологические центры появятся в районах области и города или наш станет единым для всех, тогда будет мощная лабораторная служба.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="MLa0n I-anx"><img src="" alt="Онколог говорит, что причинами возникновения эрозии служат воспалительные процессы, гормональные изменения" title="Онколог говорит, что причинами возникновения эрозии служат воспалительные процессы, гормональные изменения" itemprop="contentUrl" class="I-amr"><figcaption class="MLx"><p class="CZnt CZp1 MLa0p"><span itemprop="caption">Онколог говорит, что причинами возникновения эрозии служат воспалительные процессы, гормональные изменения</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CZod CZp1 MLq1">Фото: <span itemprop="name">Мария Тищенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="L-ay5"><div><p>Между врачом-клиницистом и лаборантом должна быть мощная связь. Иногда бывает так, что клиницист видит заболевание, а лаборант отвечает, что опухолевых клеток нет. Врач и пациент успокаиваются, а на самом деле нужно, чтобы он позвонил в лабораторию и попросил пересмотреть стекло или предложил взять повторный анализ. Или бывает так: врач говорит пациентке, что нужно лечить эрозию, а она боится это делать.<br /></p><p><b class="_">— А часто вы сталкиваетесь с тем, что женщины боятся биопсии, хотя сейчас существуют разные варианты, в том числе радиоволновая?</b><br /></p><p>— Это смотря как ты с пациенткой поговоришь. Всегда нужно показать необходимость. Только не нужно пугать и говорить, что если не возьмём биопсию, то будет рак. Нужно всё подробно объяснять — у меня часто на языке мозоль, но лучше пусть у меня на языке будет мозоль, чем у больной — запущенная форма рака шейки матки. Надеюсь, нас услышат, что нужно это делать.<br /></p><p><b class="_">— На какие симптомы следует обращать внимание?</b><br /></p><p>— При нулевой стадии рака шейки матки нет никаких симптомов. Поэтому не нужно их ждать: когда появились симптомы, это уже поздно — запущенное заболевание. Кровотечения, зловонные выделения, нарушения в мочеиспускании, кровь в моче или кале, выраженный болевой синдром. Нужно профилактировать рак шейки матки: приходить на осмотр к гинекологу один раз в год, а если есть ВПЧ, то раз в полгода, и сдавать мазки на раковые клетки, потому что этот вирус не лечится, только снижается его активность.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="MLa0n I-anx"><img src="" alt="Онколог замечает, что все стадии поддаются лечению, но запущенные — сложнее" title="Онколог замечает, что все стадии поддаются лечению, но запущенные — сложнее" itemprop="contentUrl" class="I-amr"><figcaption class="MLx"><p class="CZnt CZp1 MLa0p"><span itemprop="caption">Онколог замечает, что все стадии поддаются лечению, но запущенные — сложнее</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CZod CZp1 MLq1">Фото: <span itemprop="name">Мария Тищенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="L-ay5"><div><p><b class="_">— Как каждая из стадий поддаётся лечению?</b><br /></p><p>— Все стадии поддаются лечению, просто запущенную стадию излечить сложнее. Сам рак — не приговор, и стадия — не приговор: сейчас есть методики, которые увеличивают выживаемость. Другой стала хирургия рака шейки матки — можно делать операции эндоскопически, есть радиоволновые скальпели.<br /></p><p>Так же и с лучевой терапией: когда я сюда пришёл 20 лет назад, пациентка могла сутки находиться на таком лечении, а сейчас 40 секунд или 2 минуты, причём эффективность лечения повысилась, осложнений стало меньше. Это как с машинами: раньше мы ездили на «копейке» и радовались, а сейчас более современные модели.<br /></p><p><b class="_"><strong class="h2">«Не продавайте квартиры и машины»</strong></b><br /></p><p><b class="_">— Эти современные методы позволяют не только выживать с раком шейки матки женщинам, но ещё и рожать?</b><br /></p><p>— Да, при раке шейки матки проводятся органосохранные операции, у нас опыт в этом более 20 лет. Если это рак нулевой стадии, то удаляется только часть матки. Если женщина отказывается от удаления даже части, то в нашем отделении шесть лет проводится фотодинамическая терапия: пациентке в кровь вводится фотосенсибилизатор, который накапливается в патологических участках, доктор через очки видит их и выжигает при помощи пучка лазера. Через полгода или год женщина может забеременеть.<br /></p><p>Если всё же первая стадия и опухоль размером 3 миллиметра, тоже можно применить эти методы, а если она стала 5 миллиметров, то проводится уже трахелэктомия — удаляется шейка матки, лимфатические узлы, если нет метастазов, то между маткой и влагалищем накладывается анастомоз и женщина может беременеть, а потом рожать с помощью кесарева сечения.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="MLa0n I-anx"><img src="" alt="Врач отмечает, что женщины могут рожать, но многое зависит от вида лечения" title="Врач отмечает, что женщины могут рожать, но многое зависит от вида лечения" itemprop="contentUrl" class="I-amr"><figcaption class="MLx"><p class="CZnt CZp1 MLa0p"><span itemprop="caption">Врач отмечает, что женщины могут рожать, но многое зависит от вида лечения</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CZod CZp1 MLq1">Фото: <span itemprop="name">Мария Тищенко</span></p></figcaption></figure><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="L-ay5"><div><p>Если всё же процесс запущен (2–4 сантиметра опухоль), то первым этапом мы проводим химиотерапию, потом удаляем опухоль шейки матки вместе с маткой и транспозируем яичники — выводим из зоны облучения. Потом при помощи суррогатного материнства можно стать мамой не одного малыша. Органосохранные методы лечения должны проводиться в специализированных стационарах, опыт которых позволяет делать такие операции.<br /></p><p><b class="_">— Какие существуют мифы, связанные с раком шейки матки?</b><br /></p><p>— Женщины пытаются лечиться самостоятельно. Лечатся конским навозом, перекисью водорода, лопухами, всякими травами. Лечиться нужно у опытного онколога в специализированном центре. Не нужно бежать к аферисту, который обещает вылечить рак. Как только мы вылечим последнюю пациентку, я уволюсь. К сожалению, это будет нескоро. Поэтому не нужно лечиться у аферистов, бабушек, не продавайте квартиры и машины.<br /></p><p>Даже если у вашей жены, второй половинки обнаружили рак, ни в коем случае её не нужно бросать. Эта проблема пройдёт, больная излечится и также будет оставаться женой, мамой. Не бросайте своих близких, а помогайте.<br /></p><p><strong class="h2">Ещё три полезных текста о раке</strong></p><p>Ещё один вид рака у женщин отличается тем, что его можно обнаружить самостоятельно. Как это сделать, читайте <a href="/text/health/2020/08/17/69422206/" class="_">в этом интервью</a>.</p><p>Здесь <a href="/text/health/2020/10/05/69489809/" class="_">мы рассказали,</a> какой вид рака встречается у мужчин и может привести <a href="/text/health/2020/10/05/69489809/" class="_">к кастрации</a>.</p><p>Главный детский онколог Новосибирской области рассказал, какие виды рака у детей и взрослых совпадают, а какие встречаются только <a href="/text/health/2020/09/21/69472145/" class="_">в раннем возрасте</a>.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><div class="JZapr"><h3 class="CZn7 JZar"> По теме </h3><ul class="JZapv"><li class="JZapt"><a href="/text/health/2020/09/07/69442597/" title="Онколикбез. Интервью о хитром раке, который трудно «поймать» на начальной стадии" class="CZn7 CZp1"><span class="JZapx">Онколикбез. Интервью о хитром раке, который трудно «поймать» на начальной стадии</span></a></li><li class="JZapt"><a href="/text/health/2020/08/17/69422206/" title="«Риск у каждой десятой женщины». Интервью о коварном раке — его провоцируют даже психологические травмы" class="CZn7 CZp1"><span class="JZapx">«Риск у каждой десятой женщины». Интервью о коварном раке — его провоцируют даже психологические травмы</span></a></li><li class="JZapt"><a href="/text/health/2020/08/03/69399976/" title="«Проблема ещё не решённая»: онколог — честно о раке, от которого каждую минуту в мире умирают три человека" class="CZn7 CZp1"><span class="JZapx">«Проблема ещё не решённая»: онколог — честно о раке, от которого каждую минуту в мире умирают три человека</span></a></li><li class="JZapt"><a href="/text/health/2020/07/20/69369427/" title="Онколикбез: изучаем рак, которым чаще всего болеют новосибирцы (в зоне риска голубоглазые люди)" class="CZn7 CZp1"><span class="JZapx">Онколикбез: изучаем рак, которым чаще всего болеют новосибирцы (в зоне риска голубоглазые люди)</span></a></li></ul></div><!----></div><!----><div class="JVapd"><div class="JVmv"><div class="MPa0z MTa1b JVapn"><h4 class="MPar">Автор</h4><div class="MTa1d"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="MTq1"><a href="/text/author/19841" target="_blank" class="CZnt CZp1"><span itemprop="name">Мария Тищенко</span></a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="MPa0z J5ap3"><h4 class="MPar">оцените материал</h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="0"><meta itemprop="ratingCount" content="0"><ul class="J5ap7"><li class="J5nj J5ap9"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CZpl J5ap-">ЛАЙК</span><span class="CZof J5am1">0</span></li><li class="J5nj J5ap9"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CZpl J5ap-">СМЕХ</span><span class="CZof J5am1">0</span></li><li class="J5nj J5ap9"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CZpl J5ap-">УДИВЛЕНИЕ</span><span class="CZof J5am1">0</span></li><li class="J5nj J5ap9"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CZpl J5ap-">ГНЕВ</span><span class="CZof J5am1">0</span></li><li class="J5nj J5ap9"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CZpl J5ap-">ПЕЧАЛЬ</span><span class="CZof J5am1">0</span></li></ul></div><div class="JVaph"><p class="CZn9 JVapf"> Поделиться </p><div class="KVatp KVas5 JVapj"><p class="KVjb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="KVatf KVath KVatr"><ul class="KVatn" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="KFs5 KFarv" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="KFs5 KFarv" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="KFs5 KFarv" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="KFs5 KFarv" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="KFs5 KFarv" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="KFs5 KFarv" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="MFa0b"><a href="/text/tags/%D0%B1%D0%B5%D1%80%D0%B5%D0%BC%D0%B5%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D1%8C/" title="беременность" class="CZof MFa0d"><span>беременность</span></a><a href="/text/tags/%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%8F/" title="вакцинация" class="CZof MFa0d"><span>вакцинация</span></a><a href="/text/tags/%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%BF%D0%B0%D0%BF%D0%B8%D0%BB%D0%BB%D0%BE%D0%BC%D1%8B%20%D1%87%D0%B5%D0%BB%D0%BE%D0%B2%D0%B5%D0%BA%D0%B0/" title="вирус папилломы человека" class="CZof MFa0d"><span>вирус папилломы человека</span></a><a href="/text/tags/%D0%BE%D0%BD%D0%BA%D0%BE%D0%B4%D0%B8%D1%81%D0%BF%D0%B0%D0%BD%D1%81%D0%B5%D1%80/" title="онкодиспансер" class="CZof MFa0d"><span>онкодиспансер</span></a><a href="/text/tags/%D0%BE%D0%BD%D0%BA%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F/" title="онкология" class="CZof MFa0d"><span>онкология</span></a><a href="/text/tags/%D1%80%D0%B0%D0%BA/" title="рак" class="CZof MFa0d"><span>рак</span></a><a href="/text/tags/%D1%80%D0%B0%D0%BA%20%D1%88%D0%B5%D0%B9%D0%BA%D0%B8%20%D0%BC%D0%B0%D1%82%D0%BA%D0%B8/" title="рак шейки матки" class="CZof MFa0d"><span>рак шейки матки</span></a><a href="/text/tags/%D0%A1%D0%B5%D1%80%D0%B3%D0%B5%D0%B9%20%D0%9A%D1%80%D0%B0%D1%81%D0%B8%D0%BB%D1%8C%D0%BD%D0%B8%D0%BA%D0%BE%D0%B2/" title="Сергей Красильников" class="CZof MFa0d"><span>Сергей Красильников</span></a></div><div class="CZof JVapl"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><div><div class="KHasl"><div class="CZn7 CZp1 KHeh"><p><b>У нас есть почтовая рассылка для самых важных новостей дня. </b>Подпишитесь, чтобы ничего не пропустить.</p></div><button class="KDao9 KDaq3 KHaz"><span>Подписаться</span></button></div></div></div><div data-block-type="authors" hidden="hidden" data-v-49a97bfc></div><div data-place-id="10071" data-adv-type="unknown" class="Pb3 Pb7 Pb9" style="display:none;"><div class="Pcf" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="Pb3 Pb- Pcb" style="display:none;"><div class="Pcf" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" class="mobile tablet laptop desktop"><section class="L9aht E3z-"><div title="КОММЕНТАРИИ (0)" target="" class="L1cf L9bt L9ay3"><div class="L1axv"><a href="/text/health/2020/10/19/69504917/comments/" title="КОММЕНТАРИИ (0)" target="" class="L1axr"><h2 class="L1ar">КОММЕНТАРИИ (0)</h2></a><div class="L1axz"></div></div><div class="L1ax1"></div><div class="L1axx"></div></div><div data-jtn-class="content" class="L9eh"><div class="E3aab"><meta itemprop="commentCount" content="0"><p class="CZnt E3aad">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><div></div></section></div><!----><div data="[object Object]" class="D9ud mobile tablet laptop desktop _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pcb" style="display:none;"><div class="Pcf" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="Pb3 Pb7 Pb9" style="display:none;"><div class="Pcf" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" class="HLaiz"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="Pb3 Pb7 Pb9" style="display:none;"><div class="Pcf" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="11141" data-adv-type="unknown" class="Pb3 Pb7 Pb9" style="display:none;"><div class="Pcf" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" class="HBahz"></div><div data-place-id="10311" data-adv-type="unknown" class="Pb3 Pb7 Pb9" style="display:none;"><div class="Pcf" style="width:100%;"><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="Pb3 Pb- Pcb" style="display:none;"><div class="Pcf" style="width:100%;"><!----><!----><!----></div></div><div data="[object Object]" styleType="grid" class="C-q3 desktop laptop"><!----></div></div><div class="right-column-container" data-v-49a97bfc><div class="right-column" data-v-d319412e><div data-place-id="9971" data-adv-type="unknown" class="Pb3 Pb7 Pcp Pcz" data-v-d319412e><div class="Pcf Pcp" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="G1agf desktop laptop _top_news" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="D9ud desktop" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="Pb3 Pb7 Pcp" style="display:none;" data-v-d319412e><div class="Pcf Pcp" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DFrf" data-v-d319412e><!----></div><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="Pb3 Pb7 Pcp" style="display:none;" data-v-d319412e><div class="Pcf Pcp" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GVaf7" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="Pb3 Pb7 Pcp" style="display:none;" data-v-d319412e><div class="Pcf Pcp" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="Pb3 Pcb Pcp" style="display:none;" data-v-d319412e><div class="Pcf Pcp" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="C-q3 mobile tablet _forum" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><!----><!----><div class="DBq7" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DJrr" data-v-d319412e><!----></div><div data-place-id="10231" data-adv-type="unknown" class="Pb3 Pb7 Pcp" style="display:none;" data-v-d319412e><div class="Pcf Pcp" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DDrd" data-v-d319412e><!----></div><!----><div data-place-id="10051" data-adv-type="unknown" class="Pb3 Pb7 Pcp Pc5" style="display:none;" data-v-d319412e><div class="Pcf Pcp" style="width:100%;"><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="HFah1"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="KFs5 KFarz Bb Bd" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><div class="Vdr"><!----></div><div class="Jbj"><!----></div><div class="Fal"><!----></div><div class="Ha5"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="Pb3 Pb7 Pb9 Pc7" style="display:none;"><div class="Pcf" style="width:100%;"><!----><!----><svg class="Pc-"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.df4b3af.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.eb205ce.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.0a6fbcb.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.9e6df68.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.03f83b9.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.efafc7f.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.987cf4f.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.9e8d272.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.fd72652.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script defer="defer" src="https://cdn.wootric.com/wootric-sdk.js"></script></body></html>