<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script">  <link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preconnect" href="//static.criteo.net">  <link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script">  <link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script">  <title>Сколько вакцинированных заболели ковидом в Новосибирске, можно ли заболеть после вакцинации, как протекает ковид после вакцинации, июль 2021 год | НГС - новости Новосибирска</title><meta name="Keywords" content="процент,вакцинировать,новосибирец,заразиться,коронавирус,Новости,Новосибирск"><meta name="Description" content="Вакцинированными считаются те, кто поставил две дозы препарата"><meta itemprop="datePublished" content="2021-07-18T14:10:00+07:00"><link rel="canonical" href="https://ngs.ru/text/health/2021/07/18/70026140/"><meta name="item-image" content="https://static.ngs.ru/news/2021/99/preview/6dabc38439db42d3beccfca5f3a78dc01246c722_2998_1999_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="вакцинация,коронавирус,коронавирус в Новосибирске,здоровье" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2021/99/preview/6dabc38439db42d3beccfca5f3a78dc0094cb7ab_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="Подсчитан процент вакцинированных новосибирцев, заразившихся коронавирусом" /><meta name="relap-image" content="https://static.ngs.ru/news/2021/99/preview/6dabc38439db42d3beccfca5f3a78dc0094cb7ab_640_480_c.jpg" /><meta name="relap-title" content="Подсчитан процент вакцинированных новосибирцев, заразившихся коронавирусом" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="864" /><meta property="jtnews:theme-id" content="17767" /><meta property="jtnews:record-id" content="70026140" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/438f3966e89b51adce0dc78ad87521.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/438f3966e89b51adce0dc78ad87521.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/438f3966e89b51adce0dc78ad87521.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Подсчитан процент вакцинированных новосибирцев, заразившихся коронавирусом"/><meta name="twitter:title" content="Подсчитан процент вакцинированных новосибирцев, заразившихся коронавирусом"><meta property="og:description" content="Вакцинированными считаются те, кто поставил две дозы препарата"/><meta name="twitter:description" content="Вакцинированными считаются те, кто поставил две дозы препарата"><meta property="og:url" content="https://ngs.ru/text/health/2021/07/18/70026140/"><meta name="twitter:url" content="https://ngs.ru/text/health/2021/07/18/70026140/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2021-07-18"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script async src="https://an.yandex.ru/system/context.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=8"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1626591602303"></script><script>var jtnewsRelease = 1;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
    };</script>  <script>(function () {
        var regionId = 54;
        var isTestClickHouseRegions = [24, 52, 54, 59, 63, 66, 72, 74, 76].some(function (item) { return jsConfig.regionId === item; });
        if (isTestClickHouseRegions) {
          var regionToDomainMap = { 24: 'ngs24.ru', 52: 'nn.ru', 54: 'ngs.ru',  59: '59.ru', 63: '63.ru', 66: 'e1.ru', 72: '72.ru', 74: '74.ru', 76: '76.ru'};
          if (typeof regionToDomainMap[regionId] !== 'undefined') {
            var domain = regionToDomainMap[regionId];
            var url = 'https://analytics.' + domain + envType + '/v1/hits/pageview/?url=' + decodeURI(window.location.href) + '&referrer=' + decodeURI(document.referrer).trim() + '&param2=Материал';
            var xhr = new XMLHttpRequest(); xhr.withCredentials = true; xhr.open('POST', url); xhr.send();
          }
        }
      }) ();</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.87d58c7.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.b41657e.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.a6b63ef.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.ee35386.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.24ace52.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.33b7006.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.7f41d36.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.ac113a1.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.55171bd.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.34c7b93.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.d9e4649.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.c003646.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.845db13.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.ccf49be.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.cdc259c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.bec3314.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.ac17c3a.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.d3f7c7b.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.c42be98.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.8341003.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.0c3f781.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.bcec133.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~3bdf713c.c8808bd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~7cb35151.afb1748.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/address-block.cd795a6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.fe8c6f5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.11c61f1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.328f95b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.11f79d8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.4cd94fa.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/blocked-user-modal.9397fa7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.feda3c9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.7722965.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~date-picker.7ad459d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.3ecfb3d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.c2e5bef.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-iframe.993bece.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.0b6f50b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker.64ee32d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker~profile-page~profile-settings-page.a8fe25c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.ac1508d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.aa2d2a1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.2644242.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.4b28336.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.660e315.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.b2ee255.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/mailbox-edit-profile-page.045d423.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.c5f07fa.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~record-page~rubric-page.6d33e01.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.e3a0cc2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.8ba497e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.46dee0a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.b7edd7c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.fe1881a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.544c2ae.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.c7301fa.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.64bd55f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.8f0d635.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.d2c3efb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.bde702c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-double-photo.36cfe5c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.72505f5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.e68aa73.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.068b660.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.e5f9571.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.f0962e6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.4b6fcd5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.d4adf1b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.4395bb8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-quote.dc308e3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-video.0daf76a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-viqeo.f3d46b0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.8828d0d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.34504f7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/stories.5297c25.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.c0ba728.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.0026493.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.9ade9c3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.1e5f4ca.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.bb69a9a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~stories.1c45fdb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.f790ab3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.67b5320.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/20.c5370c1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/87.4674081.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/88.9fc6fef.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/89.a6c12b2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.d1efd2e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~3bdf713c.0978b00.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~7cb35151.b749e84.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.79d5f1c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.f6e4009.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.f14eb00.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.0bdb612.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.7b91788.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.d9792d0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/blocked-user-modal.8cd83f6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.79fdb4c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.00ab56c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.c8d2109.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~date-picker.317782a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.ca8bb46.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.56cb4fd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.d068862.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.2958c2b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-iframe.16c88b9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.4da6c9d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker.36b9402.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker~profile-page~profile-settings-page.324f9c8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.0ea4633.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.2ca282f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.f785497.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.5d72805.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.b1f378f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.5cc4a43.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-changepassword-page.d4cba9f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-edit-profile-page.c08b067.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-page.a930346.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.b9f42c9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~record-page~rubric-page.02060b9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.5411b5e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.72c83f1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.4caa472.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.47211ca.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.3053718.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.61f8289.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.048e865.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills-dom.629d867.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.929cbe7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.43477ac.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.ebb4319.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.0129883.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.8c27ac4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.db362cc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.b6e7b1b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.4cb3c18.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.8495a57.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.16c5522.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.1b49858.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.a2115a1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.c8621eb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.9840dd5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.83659d8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-video.6dbee3e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-viqeo.b4afd6f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.1d304cd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.abfce44.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/stories.0fca68c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.9e35912.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.61844af.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.fb44c98.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.3a8a0cf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.eadd0f7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~date-picker~mailbox-edit-profile-page.93312a7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~main-page.9916e41.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.7fb03e2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~polyfills-core-js.a62f7d7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-page.0f0e2b2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~stories.8ee4f46.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.27ff8f7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.06c9ea1.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.ee35386.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.33b7006.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.ac113a1.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.34c7b93.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.c003646.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.ccf49be.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.bec3314.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.d3f7c7b.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.8341003.css"><style data-vue-ssr-id="51032868:0 51032868:1 4d4b2097:0 6c1b5b71:0 2527b76d:0 5cad8416:0 ef7a5138:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 0df26a16:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 4ad870c0:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 d4d8c2a0:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 18b8d2f7:0 44cc3694:0 c58de6ec:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 0d3e877d:0 368dba72:0 73efb6d1:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 64ba5348:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 4b60b1c7:0 a29170ce:0 4827ff53:0 9eedb0d4:0 fbb85cc8:0 59dd7dc8:0 58939850:0 5bc11d69:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD',
        'ab': 'jtnews_ab_01=A;jtnews_ab_24=A;jtnews_ab_29=A;jtnews_ab_38=B'
      },
      metrics: [],
    });</script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/personalising-content.js?v=3"></script><script>var PersonalisingContentService=new PersonalisingContent.PersonalisingContentService({appStoreButtonParams:{maxDisplayCount:3,targetUserLoyalty:"Average",reloadTime:2592e6},userLoyalty:localStorage.getItem("jtnews_loyalty_user")})</script>   <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=33"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/asdk/asdk.js?v=42"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script>  <div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><!----><div data-cms-place="9901" class="EZq5 EZrz EZzn EZzz EZzx"><div id="div-gpt-ad-1588318148218-0" data-check="1" style="width: 100%;"></div>
<div id="yandex_rtb_R-A-575586-7"></div>
<div id="crt-1521395"></div>
<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'div-gpt-ad-1588318148218-0',
          sizes: [[1, 2], [728, 90], [900, 250], [970, 250], [990, 250], [1000, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-7',
          renderTo: 'yandex_rtb_R-A-575586-7',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521395',
          zoneId: 1521395,
          size: [728, 90]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="JDkv app-header"><div class="JDafv"><div data-test="text-list-with-dropdown" class="ERxn ERxx JDaq3"><ul data-test="list-visible" class="ERqr ERx3"><li class="ERpr"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="Xff Xgz ERc5 ERxx"><svg width="22" height="12" class="ERx5"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg>Авто</a></li><li class="ERpr"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="Xff Xgz ERc5 ERxx">Недвижимость</a></li><li class="ERpr"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="Xff Xgz ERc5 ERxx">Работа</a></li><li class="ERpr"><a href="https://ngs.ru/mailbox/" title="Почта" target="_blank" data-test="list-visible-link" class="Xff Xgz ERc5 ERxx">Почта</a></li><li class="ERpr"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="Xff Xgz ERc5 ERxx">Знакомства</a></li><li class="ERpr"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="Xff Xgz ERc5 ERxx">Погода</a></li><li class="ERpr"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="Xff Xgz ERc5 ERxx">Туризм</a></li><li class="ERpr"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="Xff Xgz ERc5 ERxx">Форум</a></li><li class="ERpr"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="Xff Xgz ERc5 ERxx">Объявления</a></li><li class="ERpr"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="Xff Xgz ERc5 ERxx">Афиша</a></li><li class="ERpr"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="Xff Xgz ERc5 ERxx">Дом ремонт</a></li><li class="ERpr"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="Xff Xgz ERc5 ERxx">Видео</a></li><li class="ERpr"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="Xff Xgz ERc5 ERxx">Курсы валют</a></li><li class="ERpr"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="Xff Xgz ERc5 ERxx">Гороскоп</a></li></ul><div class="ERqv"></div></div><div class="J-at5" style="display:none;"><a title="Войти" data-test="auth-btn" class="Xff Xgz J-ar"> Войти </a></div></div><div class="JFaq9"><div data-test="sticky-header" class="JFaq-" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="JFafv"><div class="JFard"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo CLmz"><svg width="170" height="41" class="CLqb"><use xlink:href="#icon-c-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-cms-placeid="10911" data-test="widget-cms-block" class="LZayx"><div class="LZsb"></div></div></div><div class="LDaw7"><div data-test="widget-current-date" class="jtn-widget-current-date current-date AJid"><div class="AJar"><span class="date"> 18 июля </span><span class="day"> воскресенье </span></div></div><div class="KVavf"><div data-test="widget-weather" class="AJid KVavd"><div class="AJct"><svg width="26" height="26"><use xlink:href="#icon-cloudy-rain" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="AJar"><span class="KVaq7">СЕЙЧАС </span><span>+18°С</span></div></div><!----></div><div class="KTavb"><a title="Пробки 2/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="AJid KTavd"><div class="AJct"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="AJar"><span class="KTaq7">Пробки </span><span>2/10</span></div></a></div><div class="M3a0-"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="AJid"><div class="AJar"><div class="M3am5"><div class="M3pr"><span> usd 74.17 </span><span class="M3ct"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="M3pr"><span> eur 87.57 </span><span class="M3ct"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="MBazf"><li class="MBpr"><div class="MRa0j"><div class="MRa0p"><button title="Уведомления" data-test="notifications-btn-open" class="Zg7 Zhf" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="GNaij GNab MRa0l" style="display:none;">0</div></div><!----></div></li><li class="MBpr MBazn"><div class="M9a1p"><div class="M9a1r"><button data-test="search-bar-btn" class="Zg7 Zhf" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="MBpr"><div class="MXa01"><div class="MXa03"><button data-test="menu-btn-open" class="menu-btn Zg7 Zhf" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="B-pt B-jd"><a href="https://ngs.ru/text/summer/2021/07/17/70027292/" class="ARi- ARjd"><div class="ARaj"><span class="ARjf">Тема дня</span><span class="ARar">Репортаж из крутого дачного поселка: смотрите фото</span><div class="ARct"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="JLarx"><div class="KXavx KXavz"><div data-test="text-list-with-dropdown" class="ERxn ERxp"><ul data-test="list-visible" class="ERqr ERx3"><li class="ERpr"><a href="/text/entertainment/2021/07/15/70024259/" title="Розыгрыш 100 призов" target="_self" data-test="list-visible-link" class="Xd- Xg1 ERc5 ERxp ERxz">Розыгрыш 100 призов</a></li><li class="ERpr"><a href="/text/criminal/2021/07/15/70026062/" title="Нашли тело пропавшей девушки" target="_self" data-test="list-visible-link" class="Xd- Xgp ERc5 ERxp">Нашли тело пропавшей девушки</a></li><li class="ERpr"><a href="/text/health/2021/07/15/70022357/" title="Последствия вакцинации" target="_self" data-test="list-visible-link" class="Xd- Xgp ERc5 ERxp">Последствия вакцинации</a></li><li class="ERpr"><a href="/text/gorod/2021/06/28/69994094/" title="Оплатить горячую воду из дома" target="_self" data-test="list-visible-link" class="Xd- Xgp ERc5 ERxp">Оплатить горячую воду из дома</a></li><li class="ERpr"><a href="/text/gorod/2021/07/13/70021724/" title="Новый парк возле ЛДС (фото)" target="_self" data-test="list-visible-link" class="Xd- Xgp ERc5 ERxp">Новый парк возле ЛДС (фото)</a></li><li class="ERpr"><a href="/text/world/2020/03/20/69042172/" title="COVID-19: данные по России" target="_self" data-test="list-visible-link" class="Xd- Xgp ERc5 ERxp">COVID-19: данные по России</a></li><li class="ERpr"><a href="/text/theme/21632/" title="Подкаст TikTalk НГС" target="_self" data-test="list-visible-link" class="Xd- Xgp ERc5 ERxp">Подкаст TikTalk НГС</a></li></ul><div class="ERqv"></div></div></div></div><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="D1tj"><meta itemprop="identifier" content="70026140"><div class="columns-wrapper _record" data-v-6e30354e><div data-cms-place="10101" class="EZq5 EZzr EZrx EZzx" data-v-6e30354e><div id="div-gpt-ad-1588320182634-0"></div>
<div id="yandex_rtb_R-A-575586-35"></div>

<script>
try {
var jtnewsNextA = document.cookie.indexOf('jtnews_next_theme_page_ab=A');
var jtnewsNextD = document.cookie.indexOf('jtnews_next_theme_page_ab=D');
var isThemePage = document.querySelector('meta[property="jtnews:page-type"]').content === 'theme';

if(isThemePage && (jtnewsNextA || jtnewsNextD)) {
 window.googletag.cmd.push(function() {
      var cookieValue = jtnewsNextA ? 'A' : 'D';
      window.googletag.pubads().setTargeting('next_theme_page', cookieValue);
});   
}
} catch {
console.log('*** Error dfp set targeting');
}

  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top',
          containerId: 'div-gpt-ad-1588320182634-0',
          sizes: [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-35',
          renderTo: 'yandex_rtb_R-A-575586-35',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div class="ALif" data-v-6e30354e></div><div class="inner-columns-wrapper" data-v-6e30354e><div class="left-column-container" data-v-6e30354e><div id="left_column" class="HJaat"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="H7anh HJalv"><section class="base-block BJnr"><div title="Все новости" target="" class="BFmj BFmn BJkv"><div class="BFmp"><a href="/text/" title="Все новости" target="" class="BFmt BFmv"><h2 class="BFi7">Все новости</h2><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="BFm1"></div></div><div class="BFm3"></div><div class="BFmr"></div></div><div data-jtn-class="content" class="BJaj"><div class="H7qr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/07/18/70030652/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/incidents/2021/07/18/70030652/" title="Из реабилитационного центра пропали четверо подростков" target="_self" class="FXc5"><span>Из реабилитационного центра пропали четверо подростков</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/07/18/70030430/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/gorod/2021/07/18/70030430/" title="«Что меня бесит»: свадебный фотограф — о пьяных катаниях, опозданиях в ЗАГС и бардаке в квартирах" target="_self" class="FXc5"><span>«Что меня бесит»: свадебный фотограф — о пьяных катаниях, опозданиях в ЗАГС и бардаке в квартирах</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/07/18/70030697/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/health/2021/07/18/70030697/" title="Новых заразившихся &lt;nobr class=&quot;_&quot;&gt;COVID-19&lt;/nobr&gt; в три раза больше, чем выздоровевших" target="_self" class="FXc5"><span>Новых заразившихся <nobr class="_">COVID-19</nobr> в три раза больше, чем выздоровевших</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/07/18/70026140/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/health/2021/07/18/70026140/" title="Подсчитан процент вакцинированных новосибирцев, заразившихся коронавирусом" target="_self" class="FXc5"><span>Подсчитан процент вакцинированных новосибирцев, заразившихся коронавирусом</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/07/18/70030670/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/incidents/2021/07/18/70030670/" title="Возбуждено уголовное дело на девушку, которая насмерть сбила парня на Вокзальной магистрали" target="_self" class="FXc5"><span>Возбуждено уголовное дело на девушку, которая насмерть сбила парня на Вокзальной магистрали</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/07/18/70022204/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/auto/" class="FXafd"><span>Авто: </span></a><a href="/text/auto/2021/07/18/70022204/" title="В Новосибирске спасают последнюю советскую «скорую помощь». Смотрим, как устроена внутри «Волга» &lt;nobr class=&quot;_&quot;&gt;ГА3–2413&lt;/nobr&gt;" target="_self" class="FXc5"><span>В Новосибирске спасают последнюю советскую «скорую помощь». Смотрим, как устроена внутри «Волга» <nobr class="_">ГА3–2413</nobr></span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2021/07/15/70024871/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/economics/2021/07/15/70024871/" title="Переходим на апельсины: что подешевело, пока взлетали цены на морковь" target="_self" class="FXc5"><span>Переходим на апельсины: что подешевело, пока взлетали цены на морковь</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/07/18/70027607/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/world/2021/07/18/70027607/" title="«Не сравнить, небо и земля»: истории сибиряков, переехавших в Казань. Чем они недовольны и какие там зарплаты?" target="_self" class="FXc5"><span>«Не сравнить, небо и земля»: истории сибиряков, переехавших в Казань. Чем они недовольны и какие там зарплаты?</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2021/07/18/70029023/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/food/2021/07/18/70029023/" title="Вот что изменится в вашем здоровье, если вы начнете пить томатный сок" target="_self" class="FXc5"><span>Вот что изменится в вашем здоровье, если вы начнете пить томатный сок</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/07/18/70030232/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/world/2021/07/18/70030232/" title="«Мы ведем себя, как бессмертные». Третья волна коронавируса в Абхазии бушует на фоне наплыва туристов из России" target="_self" class="FXc5"><span>«Мы ведем себя, как бессмертные». Третья волна коронавируса в Абхазии бушует на фоне наплыва туристов из России</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/07/18/70028177/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/auto/" class="FXafd"><span>Авто: </span></a><a href="/text/auto/2021/07/18/70028177/" title="Что творят маршрутчики на &lt;nobr class=&quot;_&quot;&gt;площади Калинина&lt;/nobr&gt; и Речном. И наглость хозяев крутых «Лексусов» ЕЕЕ и ТТТ" target="_self" class="FXc5"><span>Что творят маршрутчики на <nobr class="_">площади Калинина</nobr> и Речном. И наглость хозяев крутых «Лексусов» ЕЕЕ и ТТТ</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/07/17/70030496/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/gorod/2021/07/17/70030496/" title="«Дышать нечем»: новосибирцы продолжают страдать из-за пожара на свалке возле Хилокского рынка" target="_self" class="FXc5"><span>«Дышать нечем»: новосибирцы продолжают страдать из-за пожара на свалке возле Хилокского рынка</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/sport/2021/07/17/70030037/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/sport/2021/07/17/70030037/" title="В Новосибирске прошли соревнования по пляжному регби — посмотрите на красавцев в песке" target="_self" class="FXc5"><span>В Новосибирске прошли соревнования по пляжному регби — посмотрите на красавцев в песке</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/07/17/70030133/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/gorod/2021/07/17/70030133/" title="Поднять паруса: &lt;nobr class=&quot;_&quot;&gt;15 эффектных&lt;/nobr&gt; фото, что сейчас творит ветер на Обском море" target="_self" class="FXc5"><span>Поднять паруса: <nobr class="_">15 эффектных</nobr> фото, что сейчас творит ветер на Обском море</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/07/17/70030103/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/gorod/2021/07/17/70030103/" title="«Пытались контролировать дистанцию»: организатор отдыха в детских лагерях объяснил толпы родителей у цирка" target="_self" class="FXc5"><span>«Пытались контролировать дистанцию»: организатор отдыха в детских лагерях объяснил толпы родителей у цирка</span></a></h3><div class="FXub"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="EZq5 EZrz EZzn EZzt">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="EZq5 EZrz EZzn EZzt"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="EZq5 EZrz EZzn EZzt"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="EZq5 EZrz EZzn EZzt"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="EZq5 EZrz EZzn EZzt"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="EZq5 EZrz EZzn EZzt"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="EZq5 EZrz EZzn EZzt"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="H7anh"><section class="base-block BJnr"><div data-jtn-class="content" class="BJaj"><div class="H7qr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/family/2021/07/17/70029512/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/family/2021/07/17/70029512/" title="«Родишь — поймешь»: как выдержать детскую истерику и не сорваться на крик" target="_self" class="FXc5"><span>«Родишь — поймешь»: как выдержать детскую истерику и не сорваться на крик</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/07/17/70029377/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/transport/2021/07/17/70029377/" title="«Дети идут по уши в грязи»: репортаж из сибирской деревни, жители которой написали письмо Меркель" target="_self" class="FXc5"><span>«Дети идут по уши в грязи»: репортаж из сибирской деревни, жители которой написали письмо Меркель</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/07/17/70030004/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/incidents/2021/07/17/70030004/" title="«Он не услышал рев машины из-за наушников, а я не успела затормозить». Подробности смертельного ДТП в Новосибирске" target="_self" class="FXc5"><span>«Он не услышал рев машины из-за наушников, а я не успела затормозить». Подробности смертельного ДТП в Новосибирске</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/07/17/70028825/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/health/2021/07/17/70028825/" title="Привился от коронавируса и сразу заболел: врачи объясняют, почему люди заражаются после вакцинации" target="_self" class="FXc5"><span>Привился от коронавируса и сразу заболел: врачи объясняют, почему люди заражаются после вакцинации</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/summer/2021/07/17/70029578/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/summer/2021/07/17/70029578/" title="«Он не мог стоять в стороне»: муж погиб на глазах жены, спасая из воды чужих тонущих детей" target="_self" class="FXc5"><span>«Он не мог стоять в стороне»: муж погиб на глазах жены, спасая из воды чужих тонущих детей</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/07/13/70021211/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/health/2021/07/13/70021211/" title="Откуда берутся камни в желчном пузыре и как их растворить: отвечают врачи" target="_self" class="FXc5"><span>Откуда берутся камни в желчном пузыре и как их растворить: отвечают врачи</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/animals/2021/07/17/70029851/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/animals/2021/07/17/70029851/" title="Кот несколько ночей поднимал по тревоге сотрудников магазина под Новосибирском" target="_self" class="FXc5"><span>Кот несколько ночей поднимал по тревоге сотрудников магазина под Новосибирском</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/07/17/70028465/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/transport/2021/07/17/70028465/" title="В Новосибирске отремонтируют участки на &lt;nobr class=&quot;_&quot;&gt;11 улицах —&lt;/nobr&gt; смотрим на карте, кому повезло" target="_self" class="FXc5"><span>В Новосибирске отремонтируют участки на <nobr class="_">11 улицах —</nobr> смотрим на карте, кому повезло</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/07/17/70027721/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/gorod/2021/07/17/70027721/" title="Новосибирский Минздрав игнорирует данные Росстата о количестве умерших от &lt;nobr class=&quot;_&quot;&gt;COVID-19&lt;/nobr&gt;" target="_self" class="FXc5"><span>Новосибирский Минздрав игнорирует данные Росстата о количестве умерших от <nobr class="_">COVID-19</nobr></span></a></h3><div class="FXub"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="EZq5 EZrz EZzn EZzt"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4",
        "containerId": "div-gpt-ad-1588318490219-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-14",
        "renderTo": "div-gpt-ad-1588318490219-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="H7anh"><section class="base-block BJnr"><div data-jtn-class="content" class="BJaj"><div class="H7qr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/06/10/69961055/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/world/2021/06/10/69961055/" title="6 пляжей России, куда еще не доехали толпы курортников" target="_self" class="FXc5"><span>6 пляжей России, куда еще не доехали толпы курортников</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/07/17/70029767/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/criminal/2021/07/17/70029767/" title="В реанимации умер парень, которого сбила женщина на Land Rover в центре Новосибирска" target="_self" class="FXc5"><span>В реанимации умер парень, которого сбила женщина на Land Rover в центре Новосибирска</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2021/07/17/70029197/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/entertainment/2021/07/17/70029197/" title="Это что за мандопоп! Попробуйте определить значение слов, звучащих совершенно неприлично" target="_self" class="FXc5"><span>Это что за мандопоп! Попробуйте определить значение слов, звучащих совершенно неприлично</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/07/17/70029728/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/gorod/2021/07/17/70029728/" title="Сотни людей собрались возле новосибирского цирка, чтобы пройти медосмотр" target="_self" class="FXc5"><span>Сотни людей собрались возле новосибирского цирка, чтобы пройти медосмотр</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/family/2021/07/17/70025789/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/family/2021/07/17/70025789/" title="«Не твое дело»: мама била ребенка — соседи выложили ее фото в соцсети. Что ей грозит? Объясняют эксперты" target="_self" class="FXc5"><span>«Не твое дело»: мама била ребенка — соседи выложили ее фото в соцсети. Что ей грозит? Объясняют эксперты</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2021/07/15/70020755/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/food/2021/07/15/70020755/" title="7 ресторанных двориков Новосибирска: где они находятся и чем там кормят (выглядит круто!)" target="_self" class="FXc5"><span>7 ресторанных двориков Новосибирска: где они находятся и чем там кормят (выглядит круто!)</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/summer/2021/07/17/70027292/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/summer/2021/07/17/70027292/" title="Какая «Бердь»! Изучаем современный дачный поселок с пляжем и &lt;nobr class=&quot;_&quot;&gt;кафе —&lt;/nobr&gt; некоторые прилетают сюда на вертолете" target="_self" class="FXc5"><span>Какая «Бердь»! Изучаем современный дачный поселок с пляжем и <nobr class="_">кафе —</nobr> некоторые прилетают сюда на вертолете</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/07/17/70028357/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/auto/" class="FXafd"><span>Авто: </span></a><a href="/text/auto/2021/07/17/70028357/" title="Бешеные велики. Смотрим, как велосипедисты жестко нарушают правила — два эпизода" target="_self" class="FXc5"><span>Бешеные велики. Смотрим, как велосипедисты жестко нарушают правила — два эпизода</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/07/16/70029299/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/incidents/2021/07/16/70029299/" title="Новосибирский журналист Пётр Маняхин вышел на связь после задержания в Горном Алтае" target="_self" class="FXc5"><span>Новосибирский журналист Пётр Маняхин вышел на связь после задержания в Горном Алтае</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/07/16/70029296/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/health/2021/07/16/70029296/" title="Путин поручил заняться медицинской реабилитацией" target="_self" class="FXc5"><span>Путин поручил заняться медицинской реабилитацией</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/07/16/70029278/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/world/2021/07/16/70029278/" title="Фотограф из Новосибирска снял огромный двухъярусный вулкан на Курилах — 10 завораживающих кадров" target="_self" class="FXc5"><span>Фотограф из Новосибирска снял огромный двухъярусный вулкан на Курилах — 10 завораживающих кадров</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/07/16/70029116/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/incidents/2021/07/16/70029116/" title="Журналист Петр Маняхин пропал после задержания в Горном Алтае" target="_self" class="FXc5"><span>Журналист Петр Маняхин пропал после задержания в Горном Алтае</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/07/16/70028981/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/transport/2021/07/16/70028981/" title="На Северном объезде собралась огромная пробка — ее протяженность почти &lt;nobr class=&quot;_&quot;&gt;10 километров&lt;/nobr&gt;" target="_self" class="FXc5"><span>На Северном объезде собралась огромная пробка — ее протяженность почти <nobr class="_">10 километров</nobr></span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/summer/2021/07/16/70028564/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/summer/2021/07/16/70028564/" title="В отели Севастополя теперь пускают только привитых или переболевших COVID-19 туристов" target="_self" class="FXc5"><span>В отели Севастополя теперь пускают только привитых или переболевших COVID-19 туристов</span></a></h3><div class="FXub"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/07/16/70028534/" class="FXafb H7anj"><h3 data-vr-headline="true" class="FXar"><a href="/text/incidents/2021/07/16/70028534/" title="Пропавший в Томской области пассажирский самолет нашли. Все живы" target="_self" class="FXc5"><span>Пропавший в Томской области пассажирский самолет нашли. Все живы</span></a></h3><div class="FXub"></div></article></div></div><div data-jtn-class="actions" class="BJnv BJn5"><a title="Все новости" target="_self" href="/text/" class="Vc1 Vc5 Vc7"><span>Все новости</span></a></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="EZq5 EZrz EZzn EZzt"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="EZq5 EZrz EZzn EZzt"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="EZq5 EZrz EZzn EZzt"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="EZq5 EZrz EZzn EZzt EZz9"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-6e30354e><div class="central-column-container" data-v-6e30354e><div data="[object Object]" class="JRar9 mobile tablet laptop desktop"><div class="JRmj"><div data-io-article-url=""><div id="record-header" class="OTa6f"><section class="IPapl"><div class="IPa3"><div class="IPapn"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="IPafv"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/health/" title="Здоровье" itemprop="item" class="Xez Xgx IPagp"><span itemprop="name">Здоровье</span></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/theme/17767" title="Всё о коронавирусе и карантине" itemprop="item" class="Xe3 Xgr IPagj"><span itemprop="name">Всё о коронавирусе и карантине</span></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/format/%D0%9F%D0%BE%D0%B4%D1%80%D0%BE%D0%B1%D0%BD%D0%BE%D1%81%D1%82%D0%B8/" title="Подробности" itemprop="item" class="Xez Xgx IPagn"><span itemprop="name">Подробности</span></a></li></ul><div datetime="2021-07-18T14:10:00" itemprop="datePublished" class="Xet IPaf7"><time alt="Все новости города Новосибирск за 18 июля 2021" title="Все новости города Новосибирск за 18 июля 2021" datetime="2021-07-18T14:10:00" class="GFqh"><a href="/text/2021/07/18">18 июля 2021, 14:10</a></time></div></div><div class="IPapp"><h2 itemprop="headline" class="Xed Xgp IPkv"><span>Подсчитан процент вакцинированных новосибирцев, заразившихся коронавирусом</span></h2><p itemprop="alternativeHeadline" class="Xel IPafn"><span>Вакцинированными считаются те, кто поставил две дозы препарата</span></p></div></div></section><div class="PBa7b"><div class="PBa7f"><div class="FDab1 PBy9"><div title="просмотры" data-test="record-stats-view" class="FDpr"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="FDar">5 963</span></div><a href="/text/health/2021/07/18/70026140/comments/" title="комментарии" target="_self" class="FDpr FDc5"><svg width="15" height="12" class="FDab5"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span data-test="record-stats-comments-count" class="FDar">133</span></a><a href="/text/health/2021/07/18/70026140/comments/?discuss=1" target="_self" data-test="record-stats-discuss" class="FDpr FDab3">Обсудить</a></div><div class="CPqf"><script data-voiced="player"></script></div></div><!----><div class="AXj- AXcx AXix PBa7d"><p class="AXil"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="AXj1 AXj5 AXkb"><ul class="AXj9" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Zg7 Zg9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Zg7 Zg9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Zg7 Zg9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Zg7 Zg9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Zg7 Zg9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Zg7 Zg9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FBabt L-azd"><picture><source srcset="https://static.ngs.ru/news/2021/99/preview/6dabc38439db42d3beccfca5f3a78dc01246c722_1280_853_c.jpg.webp-portal" media="(min-width: 1280px)" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/6dabc38439db42d3beccfca5f3a78dc01246c722_1280_853_c.jpg" media="(min-width: 1280px)"><source srcset="https://static.ngs.ru/news/2021/99/preview/6dabc38439db42d3beccfca5f3a78dc01246c722_900_600_c.jpg.webp-portal" media="(min-width: 900px)" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/6dabc38439db42d3beccfca5f3a78dc01246c722_900_600_c.jpg" media="(min-width: 900px)"><source srcset="https://static.ngs.ru/news/2021/99/preview/6dabc38439db42d3beccfca5f3a78dc01246c722_600_400_c.jpg.webp-portal" media="(min-width: 600px)" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/6dabc38439db42d3beccfca5f3a78dc01246c722_600_400_c.jpg" media="(min-width: 600px)"><img src="https://static.ngs.ru/news/2021/99/preview/6dabc38439db42d3beccfca5f3a78dc01246c722_599_399_c.jpg" width="727" height="484" alt="Пока подсчеты ведутся исходя из общего количества заболевших за всю пандемию, а не с момента начала массовой вакцинации" title="Пока подсчеты ведутся исходя из общего количества заболевших за всю пандемию, а не с момента начала массовой вакцинации" itemprop="contentUrl"></picture><figcaption class="FBu-"><p class="Xd7 Xgr FBabh"><span itemprop="caption">Пока подсчеты ведутся исходя из общего количества заболевших за всю пандемию, а не с момента начала массовой вакцинации</span></p><div class="FBabv"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Xet Xgr FBabb">Фото: <span itemprop="name">Александр Ощепков</span></p><div class="FBabz"><div class="AXj- AXcx AXix"><p class="AXil"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="AXj1 AXj7 AXkb"><ul class="AXj9" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Zg7 Zg9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Zg7 Zg9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Zg7 Zg9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Zg7 Zg9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Zg7 Zg9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Zg7 Zg9" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BVo9"><div><p>В Новосибирской области зарегистрировано менее 1% вакцинированных среди заразившихся коронавирусной инфекцией — выясняем, откуда взялся этот процент. </p><p>На вопрос журналиста НГС о количестве вакцинированных среди заболевших в регионе в Минздраве ответили так:</p><p>— В Новосибирской области зафиксировано менее 1% случаев инфицирования новой коронавирусной инфекцией среди граждан, вакцинированных против <nobr class="_">COVID-19.</nobr></p><p>При этом Минздрав региона заявил, что не располагает информацией, сколько пациентов включает в себя этот процент и как он высчитывался, а данными владеет Роспотребнадзор.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="IFq5 IFrz IFzn"><div class="IFaor"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><div class="BVo9"><div><p>Руководитель другого ведомства — территориального Росздравнадзора в Новосибирской области — Елена Хрусталева объяснила журналисту НГС, что этот процент брался из общего числа заболевших, то есть если ответ на первый запрос был 6 июля, значит, из <nobr class="_">47 870</nobr> случаев заражения коронавирусом, то есть менее 500 человек.</p><p>Глава Росздравнадзора подтвердила, что такую статистику ведет Роспотребнадзор, все данные передаются им:</p><p>— По нашим данным, в регионе действительно есть единичные случаи заболевания среди вакцинированных, которые переносятся в легкой форме. Полностью вакцинированными считаются те пациенты, которые получили две дозы препарата. Эффективный титр антител формируется спустя 21 дня после второй дозы. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="OVa6h"><h3 class="Xeb OVa6j">СЮЖЕТ</h3><div class="OVaj"><div class="OVawf" style="background-image:url(https://static.ngs.ru/news/2020/66/themes/29e5f57a3ec1677683ec6a95b62e6365.jpg);"></div><a href="/text/theme/17767" title="Всё о коронавирусе и карантине" class="Xd7 Xgn"><span>Всё о коронавирусе и карантине</span></a><div class="OVa6l"></div></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BVo9"><div><p>На 14 июля, по словам Елены Хрусталевой, процент оставался таким же при <nobr class="_">49 142</nobr> случаях. Для уточнения актуальных данных журналист НГС направил запрос в Роспотребнадзор.</p><p>Ранее мы писали о том, как вакцинированные новосибирцы <a href="/text/health/2021/06/20/69972899/" class="_">переносят заболевание</a>.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><div><div class="P7a8r"><h3 class="Xe9 P7i7">По теме (4)</h3><ul class="P7a8v"><li class="P7a8t"><p class="Xfh P7qh">15 июля 2021, 18:28</p><a href="/text/health/2021/07/15/70026533/" title="Новосибирцы продолжают вставать в очереди за вакцинами — Минздрав НСО попросил увеличить поставки препаратов" class="Xel Xgr"><span class="P7a8x">Новосибирцы продолжают вставать в очереди за вакцинами — Минздрав НСО попросил увеличить поставки препаратов</span></a></li><li class="P7a8t"><p class="Xfh P7qh">15 июля 2021, 08:30</p><a href="/text/health/2021/07/15/70022357/" title="«Просто переболел странной болезнью»: новосибирцы описали свои реакции на три вакцины от коронавируса" class="Xel Xgr"><span class="P7a8x">«Просто переболел странной болезнью»: новосибирцы описали свои реакции на три вакцины от коронавируса</span></a></li><li class="P7a8t"><p class="Xfh P7qh">14 июля 2021, 09:17</p><a href="/text/health/2021/07/14/70023692/" title="Многометровая очередь выстроилась к пункту вакцинации в «Ауре»" class="Xel Xgr"><span class="P7a8x">Многометровая очередь выстроилась к пункту вакцинации в «Ауре»</span></a></li><li class="P7a8t"><p class="Xfh P7qh">9 июля 2021, 20:00</p><a href="/text/gorod/2021/07/09/70016123/" title="Новосибирская полиция назвала число проверок из-за продажи сертификатов о вакцинации и поддельных ПЦР-тестов" class="Xel Xgr"><span class="P7a8x">Новосибирская полиция назвала число проверок из-за продажи сертификатов о вакцинации и поддельных ПЦР-тестов</span></a></li></ul></div></div><!----></div><!----><div class="OXa6n"><div class="OXzz"><div class="E-abr E7aa- OXa6t"><h4 class="E-i7">Автор</h4><div class="E7abd"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="E7abb"><a href="/text/author/19841" target="_self" class="Xd7 Xgr"><span itemprop="name">Мария Тищенко</span></a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="E-abr P3a8h"><h4 class="E-i7">оцените материал</h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="3"><meta itemprop="ratingCount" content="16"><ul class="P3a8l"><li class="P3h3"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Xf3 P3a8p">ЛАЙК</span><span class="Xev P3vb">1</span></li><li class="P3h3"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Xf3 P3a8p">СМЕХ</span><span class="Xev P3vb">9</span></li><li class="P3h3"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Xf3 P3a8p">УДИВЛЕНИЕ</span><span class="Xev P3vb">1</span></li><li class="P3h3"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Xf3 P3a8p">ГНЕВ</span><span class="Xev P3vb">4</span></li><li class="P3h3"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Xf3 P3a8p">ПЕЧАЛЬ</span><span class="Xev P3vb">1</span></li></ul></div><div class="OXabz"><p class="Xen OXa6p"> Поделиться </p><div class="AXj- AXix OXa6r"><p class="AXil"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="AXj1 AXj3 AXkb"><ul class="AXj9" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Zg7 Zg9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Zg7 Zg9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="Zg7 Zg9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="Zg7 Zg9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="Zg7 Zg9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="Zg7 Zg9" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="E5aa7"><a href="/text/tags/%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%8F/" title="вакцинация" class="Xev E5aa9"><span>вакцинация</span></a><a href="/text/tags/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81/" title="коронавирус" class="Xev E5aa9"><span>коронавирус</span></a><a href="/text/tags/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81%20%D0%B2%20%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D0%B8%D0%B1%D0%B8%D1%80%D1%81%D0%BA%D0%B5/" title="коронавирус в Новосибирске" class="Xev E5aa9"><span>коронавирус в Новосибирске</span></a></div><div class="Xev OXxj"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div class="mobile tablet laptop desktop"><div class="IRapv IRapx"><div class="IRapz"><span>У нас есть специальная рассылка о коронавирусе и карантине в нашем городе. </span><span class="IRap1">Подпишитесь, чтобы не пропускать новости, которые касаются каждого.</span><div class="IRap5"><div placeholder="Введите e-mail" class="BDl7 IRap7"><div class="BDl-"><div class="BDmf"></div></div><input id="" placeholder="Введите e-mail" value="" class="BDkt"></div><a href="/subscription/" class="Vc1 Vc5 Vc7 IRap9"><span>Подписаться</span></a><a href="/subscription/" class="Zg7 Zc7 IRap-" style="width:50px;height:50px;"><svg width="24" height="24"><use xlink:href="#icon-direction" style="fill:#FFFFFF;stroke:none;stroke-width:0;"></use></svg></a></div></div><div class="IRap3 IRapx" style="background-image:url(https://static.ngs.ru/news/2020/66/themes/29e5f57a3ec1677683ec6a95b62e6365.jpg);"></div></div></div><div data-block-type="authors" hidden="hidden" data-v-6e30354e></div><div data-cms-place="10071" data="[object Object]" class="EZq5 EZrz EZzn EZzx"><div id="div-gpt-ad-1588317940563-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1",
        "containerId": "div-gpt-ad-1588317940563-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" data="[object Object]" class="EZq5 EZzr EZrx EZzx"><!--Площадка: ngs / mobile / predlozhenie_dnya-->
<!--Тип баннера: predlozhenie_dnya-->
<div data-adfox-id="1036347" data-place-name="ngs / mobile / predlozhenie_dnya" id="adfox_157345433727658072" class="adfox-widget-offer-day"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157345433727658072",
  "params": {
    "p1": "cgzbn",
    "p2": "gnzh"
  }
}
</script>
<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157345433727658072',
          params: {
            p1: 'cgzbn',
            p2: 'gnzh'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
<style>
div[data-cms-place="10121"] {
    max-width: 100% !important;
    min-height: 300px !important;
    height: auto !important;
}
</style>
</div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="BJnr MLaz3"><div title="КОММЕНТАРИИ (133)" target="" class="BFmj BJkv BJn3"><div class="BFmp"><a href="/text/health/2021/07/18/70026140/comments/" title="КОММЕНТАРИИ (133)" target="" class="BFmt BFmv"><h2 class="BFi7">КОММЕНТАРИИ (133)</h2></a><div class="BFm1"></div></div><div class="BFm3"></div><div class="BFmr"></div></div><div data-jtn-class="content" class="BJaj"><div class="MLao1"><meta itemprop="commentCount" content="133"><div class="MLas-"><div class="GHahf"><div class="GHpr GHahh"></div><div class="GHpr GHahn"></div><div class="GHpr GHaht"></div><div class="GHpr GHahz"></div></div></div></div></div><div></div></section></div></div><!----><div data="[object Object]" class="HRal9 mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" data="[object Object]" class="EZq5 EZrz EZzn EZrx EZzx"><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div>
<style>
.js-relap-widget-wrapper {
    width: 100%;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" data="[object Object]" class="EZq5 EZrz EZzn EZzx"><div id="div-gpt-ad-1588317983629-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2",
        "containerId": "div-gpt-ad-1588317983629-0",
        "sizes": [[1, 2], [728, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="M7a1n"><!----></div><div data-cms-place="10301" data="[object Object]" class="EZq5 EZrz EZzn EZzx"><div id="div-gpt-ad-1588318080978-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3",
        "containerId": "div-gpt-ad-1588318080978-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" data="[object Object]" class="EZq5 EZrz EZzn EZzx"><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><div data="[object Object]" class="LBaw5"></div><div data-cms-place="10311" data="[object Object]" class="EZq5 EZrz EZzn EZzx"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data-cms-place="10321" data="[object Object]" class="EZq5 EZzr EZrx EZzx"><style>
div[data-place-id="10321"] {
     background: #fff;
}
div[data-cms-place="10321"] {
     background: #fff;
}
</style>
<div id="div-gpt-ad-1590732890149-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid",
        "containerId": "div-gpt-ad-1590732890149-0",
        "sizes": [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid',
          containerId: 'div-gpt-ad-1590732890149-0',
          sizes: [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div data="[object Object]" styleType="grid" class="HVamf desktop laptop"><!----></div></div><div class="right-column-container" data-v-6e30354e><div class="right-column" data-v-fdf5a464><div data-cms-place="9971" class="EZq5 EZrz EZz7 EZzv" data-v-fdf5a464><div id="div-gpt-ad-1588318207195-0" data-smart-rotation="1"></div>
<div id="yandex_rtb_R-A-575586-8"></div>
<div id="crt-1521392"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1",
        "containerId": "div-gpt-ad-1588318207195-0",
        "sizes": [[1, 2], [300, 600], [240, 400], [160, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-8",
        "renderTo": "div-gpt-ad-1588318207195-0",
        "async": true
    },
    "adblocking": {
        "type": "criteo",
        "params": {"containerId": "crt-1521392", "zoneid": 1521392, "size": [300, 600]}
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'div-gpt-ad-1588318207195-0',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-8',
          renderTo: 'yandex_rtb_R-A-575586-8',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521392',
          zoneId: 1521392,
          size: [300, 600]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HTamd desktop laptop defaultHidden" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HXaez" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><div data-cms-place="9991" class="EZq5 EZrz EZzv" data-v-fdf5a464><div id="div-gpt-ad-1588318327622-0"></div>
<div id="yandex_rtb_R-A-575586-12"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2',
          containerId: 'div-gpt-ad-1588318327622-0',
          sizes: [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-12',
          renderTo: 'yandex_rtb_R-A-575586-12',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HLalx desktop laptop defaultHidden" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10041" class="EZq5 EZrz EZzv" data-v-fdf5a464><div id="div-gpt-ad-1588319470483-0"></div>
<div id="yandex_rtb_R-A-575586-18"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1",
        "containerId": "div-gpt-ad-1588319470483-0",
        "sizes": [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-18",
        "renderTo": "div-gpt-ad-1588319470483-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'div-gpt-ad-1588319470483-0',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-18',
          renderTo: 'yandex_rtb_R-A-575586-18',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HLalx mobile tablet defaultHidden" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="EZq5 EZrx EZzv" data-v-fdf5a464><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HVamf mobile tablet defaultHidden" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="IBaol" data-v-fdf5a464><!----></div><!----><!----><!----><!----><div data-cms-place="10221" class="EZq5 EZrz EZzv" data-v-fdf5a464><div id="div-gpt-ad-1588318236231-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto",
        "containerId": "div-gpt-ad-1588318236231-0",
        "sizes": [[240, 400], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'div-gpt-ad-1588318236231-0',
          sizes: [[240, 400], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HZamn" data-v-fdf5a464><!----></div><!----><div data-cms-place="10231" class="EZq5 EZrz EZzv" data-v-fdf5a464><div id="div-gpt-ad-1588319574447-0"></div>
<div id="yandex_rtb_R-A-575586-20"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3",
        "containerId": "div-gpt-ad-1588319574447-0",
        "sizes": [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-20",
        "renderTo": "div-gpt-ad-1588319574447-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'div-gpt-ad-1588319574447-0',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-20',
          renderTo: 'yandex_rtb_R-A-575586-20',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HNal3" data-v-fdf5a464><!----></div><!----><!----><div data-cms-place="10051" class="EZq5 EZrz EZzv EZz9" data-v-fdf5a464><div id="div-gpt-ad-1590648664230-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4",
        "containerId": "div-gpt-ad-1590648664230-0",
        "sizes": [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'div-gpt-ad-1590648664230-0',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="HHak-"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="Zg7 Zhb JHarf JHaan" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><!----><!----><!----><!----><div class="D9up"><!----></div><div class="D3tp"><!----></div><div class="D-u1"><!----></div><!----></div><div data-cms-place="10091" class="C3q5"><div class="C3q7" style="width:1000px;"><div><div id="div-gpt-ad-1588317750854-0"></div>

<script>  
if (window.innerWidth > 1280 && ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><svg class="C3al"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div><!----></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.87d58c7.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.55171bd.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.d9e4649.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.845db13.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.cdc259c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.ac17c3a.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.c42be98.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.0c3f781.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.b41657e.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.a6b63ef.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.24ace52.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.7f41d36.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>    </body></html>