<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script">  <link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//yandex.ru">  <link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script">  <link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script">  <title>Толпа людей в масках избила подростка на набережной в Новосибирске 9 августа 2021 г. | НГС - новости Новосибирска</title><meta name="Keywords" content="мень,начать,месить,толпа,маска,избить,подросток,набережная,новосибирск,Новости,Новосибирск"><meta name="Description" content="Пострадавший рассказал подробности конфликта"><meta itemprop="datePublished" content="2021-08-09T22:45:00+07:00"><link rel="canonical" href="https://ngs.ru/text/incidents/2021/08/09/70069511/"><meta name="item-image" content="https://static.ngs.ru/news/2021/99/preview/da0b08633fef1964d8a4dbd25cef86b90cc1cc5b_1200_800_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="избили,набережная,подросток,толпа,происшествия" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2021/99/preview/da0b08633fef1964d8a4dbd25cef86b90cc1cc5b_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="«Меня начали «месить» очень жестко»: толпа в масках избила подростка на набережной в Новосибирске" /><meta name="relap-image" content="https://static.ngs.ru/news/2021/99/preview/da0b08633fef1964d8a4dbd25cef86b90cc1cc5b_640_480_c.jpg" /><meta name="relap-title" content="«Меня начали «месить» очень жестко»: толпа в масках избила подростка на набережной в Новосибирске" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="791" /><meta property="jtnews:record-id" content="70069511" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/8bade08c9d0a14e1f7fd71cf1ed67d.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/8bade08c9d0a14e1f7fd71cf1ed67d.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/8bade08c9d0a14e1f7fd71cf1ed67d.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="«Меня начали «месить» очень жестко»: толпа в масках избила подростка на набережной в Новосибирске"/><meta name="twitter:title" content="«Меня начали «месить» очень жестко»: толпа в масках избила подростка на набережной в Новосибирске"><meta property="og:description" content="Пострадавший рассказал подробности конфликта"/><meta name="twitter:description" content="Пострадавший рассказал подробности конфликта"><meta property="og:url" content="https://ngs.ru/text/incidents/2021/08/09/70069511/"><meta name="twitter:url" content="https://ngs.ru/text/incidents/2021/08/09/70069511/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2021-08-09"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script async src="https://yandex.ru/ads/system/context.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=8"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1628528401667"></script><script>var jtnewsRelease = 1;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
    };</script>  <script>(function () {
        var regionId = 54;
        var isTestClickHouseRegions = [24, 52, 54, 59, 63, 66, 72, 74, 76].some(function (item) { return jsConfig.regionId === item; });
        if (isTestClickHouseRegions) {
          var regionToDomainMap = { 24: 'ngs24.ru', 52: 'nn.ru', 54: 'ngs.ru',  59: '59.ru', 63: '63.ru', 66: 'e1.ru', 72: '72.ru', 74: '74.ru', 76: '76.ru'};
          if (typeof regionToDomainMap[regionId] !== 'undefined') {
            var domain = regionToDomainMap[regionId];
            var url = 'https://analytics.' + domain + envType + '/v1/hits/pageview/?url=' + decodeURI(window.location.href) + '&referrer=' + decodeURI(document.referrer).trim() + '&param2=Материал';
            var xhr = new XMLHttpRequest(); xhr.withCredentials = true; xhr.open('POST', url); xhr.send();
          }
        }
      }) ();</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.4cf9e22.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.6ea558b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.0496bd5.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.1b3af89.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.52561bd.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.f7dfe2d.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.757e874.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.0501704.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.909b718.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.8a196fd.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.507639c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.5443e9e.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.6108008.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.9ee4dcd.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.ba32906.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.56dfceb.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.9b21b8d.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.ca24c1a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.c3afadc.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.5558802.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.8bde812.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.cf98aae.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.bf00bb8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.e3c6c7e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.ef5c2bf.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~tag-page~theme-page.47a4421.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.7e9c753.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/blocked-user-modal.b9ee0fe.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/bookmark-error-modal.fd16ea5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.a2823b3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.eb0015b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.50ebb8d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.0782bd3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-iframe.f12037f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.2a30b4c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.2e6f41e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.985c1c7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.57c41aa.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.f31cc62.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/mailbox-edit-profile-page.eb59ea7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.47b94bb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.7e4d7ee.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.9569b2d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.6d92d92.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.1447314.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.bde5a4b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.1880894.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.bdcfb19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.1028f83.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.57d2352.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.60c3ae6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.f176736.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.6d0f114.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.1c32dae.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.2e46deb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.9c1e8a8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.56cfd43.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.cba7c6f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.b934a44.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-video.d2aaced.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-viqeo.035f29e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.8828d0d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.6f81a52.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/something-wrong-modal.e9654a5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/stories.63be585.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.9a64b40.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.37079b6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.1b5a865.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.4059988.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.e9927b5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~stories.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.51c4b7f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.64e403e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/12.82011ad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/78.8842dda.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/79.9dc215d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/80.9e7cb43.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.cd2e9a4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.e3bd037.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.066a9d9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.424f1fe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.38649c3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~tag-page~theme-page.4e21ad4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.f54d1de.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/blocked-user-modal.783ecd1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/bookmark-error-modal.203754a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.59ed757.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.4c6b0c4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.ea3a7d1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.6ec11db.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.67a9a91.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.626978d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.75f3bb9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-iframe.3c0ed77.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.c02f7e1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.6d26613.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.a215176.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.1df09a0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.4e66d4d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-changepassword-page.4478df2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-edit-profile-page.9d85701.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-page.e5a8005.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.28161b5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.b0eac10.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.84bea2c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.619a9ff.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.3e21102.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.b06c80a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.d6f0463.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills-dom.4badda0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.398b30a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.2aa1958.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.fb84d01.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.322ce52.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.264a697.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.43ad62f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.d0c84b9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.70caf9e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.0cce577.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.89b4793.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.b579142.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.0fbe951.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.863abb5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.5172c99.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.5029841.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-video.0be4540.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-viqeo.799e2d9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.ab54f06.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.87bdb53.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/something-wrong-modal.9c626ec.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/stories.ddd5a29.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.8eb6696.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.b162817.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.d38af77.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.073b637.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.2d8fcf1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.9ef3b96.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~polyfills-core-js.18fb34d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-page.291f267.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~stories.b00abe6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.6c79454.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.a9c8cb9.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.1b3af89.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.f7dfe2d.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.0501704.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.8a196fd.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.5443e9e.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.9ee4dcd.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.56dfceb.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.ca24c1a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.5558802.css"><style data-vue-ssr-id="51032868:0 51032868:1 4d4b2097:0 6c1b5b71:0 2527b76d:0 5cad8416:0 ef7a5138:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 0df26a16:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 4ad870c0:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 ab178ede:0 d4d8c2a0:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 18b8d2f7:0 c58de6ec:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 0d3e877d:0 368dba72:0 73efb6d1:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 64ba5348:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 4b60b1c7:0 a29170ce:0 4827ff53:0 9eedb0d4:0 fbb85cc8:0 59dd7dc8:0 58939850:0 5bc11d69:0 69c6af6e:0 751a9efe:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD',
        'ab': 'jtnews_ab_01=A;jtnews_ab_40=A;jtnews_ab_24=A;jtnews_ab_29=A'
      },
      metrics: [],
    });</script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/personalising-content.js?v=3"></script><script>var PersonalisingContentService=new PersonalisingContent.PersonalisingContentService({appStoreButtonParams:{maxDisplayCount:3,targetUserLoyalty:"Average",reloadTime:2592e6},userLoyalty:localStorage.getItem("jtnews_loyalty_user")})</script>   <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=35"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/asdk/asdk.js?v=45"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script>  <div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><!----><div data-cms-place="9901" class="DLhn DLkx DLpb DLsp DLsn"><div id="div-gpt-ad-1588318148218-0" data-check="1" style="width: 100%;"></div>
<div id="yandex_rtb_R-A-575586-7"></div>
<div id="crt-1521395"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'div-gpt-ad-1588318148218-0',
          sizes: [[1, 2], [728, 90], [900, 250], [970, 250], [990, 250], [1000, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-7',
          renderTo: 'yandex_rtb_R-A-575586-7',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521395',
          zoneId: 1521395,
          size: [728, 90]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="IPkr app-header"><div class="IPag7"><div data-test="text-list-with-dropdown" class="DBpp DBpz IPanh"><ul data-test="list-visible" class="DBk1 DBp7"><li class="DBk3"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="Pdp Pe9 DBp1 DBpz"><svg width="22" height="12" class="DBp9"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg>Авто</a></li><li class="DBk3"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="Pdp Pe9 DBp1 DBpz">Недвижимость</a></li><li class="DBk3"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="Pdp Pe9 DBp1 DBpz">Работа</a></li><li class="DBk3"><a href="https://ngs.ru/mailbox/" title="Почта" target="_blank" data-test="list-visible-link" class="Pdp Pe9 DBp1 DBpz">Почта</a></li><li class="DBk3"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="Pdp Pe9 DBp1 DBpz">Знакомства</a></li><li class="DBk3"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="Pdp Pe9 DBp1 DBpz">Погода</a></li><li class="DBk3"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="Pdp Pe9 DBp1 DBpz">Туризм</a></li><li class="DBk3"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="Pdp Pe9 DBp1 DBpz">Форум</a></li><li class="DBk3"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="Pdp Pe9 DBp1 DBpz">Объявления</a></li><li class="DBk3"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="Pdp Pe9 DBp1 DBpz">Афиша</a></li><li class="DBk3"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="Pdp Pe9 DBp1 DBpz">Дом ремонт</a></li><li class="DBk3"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="Pdp Pe9 DBp1 DBpz">Видео</a></li><li class="DBk3"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="Pdp Pe9 DBp1 DBpz">Курсы валют</a></li><li class="DBk3"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="Pdp Pe9 DBp1 DBpz">Гороскоп</a></li></ul><div class="DBjj"></div></div><div class="IXan9" style="display:none;"><a title="Войти" data-test="auth-btn" class="Pdp Pe9 IXgt"> Войти </a></div></div><div class="IRann"><div data-test="sticky-header" class="IRanp" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="IRag7"><div class="IRant"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo BBhj"><svg width="170" height="41" class="BBiv"><use xlink:href="#icon-c-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-cms-placeid="10911" data-test="widget-cms-block" class="KTaud"><div class="KTmv"></div></div></div><div class="JTarb"><div data-test="widget-current-date" class="jtn-widget-current-date current-date AFg-"><div class="AFgt"><span class="date"> 10 августа </span><span class="day"> вторник </span></div></div><div class="PXa7z"><div data-test="widget-weather" class="AFg- PXau5"><div class="AFb3"><svg width="26" height="26"><use xlink:href="#icon-cloudy-rain" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="AFgt"><span class="PXanl">СЕЙЧАС </span><span>+20°С</span></div></div><!----></div><div class="K5au3"><a title="Пробки 0/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="AFg- K5au5"><div class="AFb3"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="AFgt"><span class="K5anl">Пробки </span><span>0/10</span></div></a></div><div class="PPa6-"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="AFg-"><div class="AFgt"><div class="PPapt"><div class="PPk3"><span> usd 73.51 </span><span class="PPb3"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="PPk3"><span> eur 86.44 </span><span class="PPb3"><svg width="8" height="8" class="PPa7b"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="K9avb"><li class="K9k3"><div class="LFav1"><div class="LFav7"><button title="Уведомления" data-test="notifications-btn-open" class="Rff Rfr" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="GTah1 GTb5 LFav3" style="display:none;">0</div></div><!----></div></li><li class="K9k3 K9avj"><div class="MJazj"><div class="MJazl"><button data-test="search-bar-btn" class="Rff Rfr" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="K9k3"><div class="KZaut"><div class="KZauv"><button data-test="menu-btn-open" class="menu-btn Rff Rfr" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="AThx ATh1"><a href="https://ngs.ru/text/gorod/2021/08/09/70063046/" class="EHwd EHh1"><div class="EHcb"><span class="EHkl">Тема дня</span><span class="EHgt">Почему в Новосибирске пахнет? И когда уйдет вонь?</span><div class="EHb3"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="IJam7"><div class="JRaq9 JRaq-"><div data-test="text-list-with-dropdown" class="DBpp DBpr"><ul data-test="list-visible" class="DBk1 DBp7"><li class="DBk3"><a href="/text/gorod/2021/08/08/70060109/" title="Необычный огромный сад (фото)" target="_self" data-test="list-visible-link" class="Pcj Pez DBp1 DBpr">Необычный огромный сад (фото)</a></li><li class="DBk3"><a href="https://ngs.ru/text/longread/2021/08/05/70061516/" title="Кому нужно исправлять прикус" target="_blank" data-test="list-visible-link" class="Pcj Pez DBp1 DBpr">Кому нужно исправлять прикус</a></li><li class="DBk3"><a href="/text/world/2021/08/08/70050797/" title="10 красивых видов Алтая" target="_self" data-test="list-visible-link" class="Pcj Pez DBp1 DBpr">10 красивых видов Алтая</a></li><li class="DBk3"><a href="/text/relations/2021/08/08/70066643/" title="Громкие разводы Новосибирска" target="_self" data-test="list-visible-link" class="Pcj Pez DBp1 DBpr">Громкие разводы Новосибирска</a></li><li class="DBk3"><a href="/text/theme/22955/" title="Истории переехавших" target="_self" data-test="list-visible-link" class="Pcj Pez DBp1 DBpr">Истории переехавших</a></li><li class="DBk3"><a href="/text/world/2020/03/20/69042172/" title="COVID-19: данные по России" target="_self" data-test="list-visible-link" class="Pcj Pez DBp1 DBpr">COVID-19: данные по России</a></li><li class="DBk3"><a href="/text/theme/21632/" title="Подкаст TikTalk НГС" target="_self" data-test="list-visible-link" class="Pcj Pez DBp1 DBpr">Подкаст TikTalk НГС</a></li></ul><div class="DBjj"></div></div></div></div><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="CTnd"><meta itemprop="identifier" content="70069511"><div class="columns-wrapper _record" data-v-6e30354e><div data-cms-place="10101" class="DLhn DLpd DLkv DLsn" data-v-6e30354e><div id="div-gpt-ad-1588320182634-0"></div>
<div id="yandex_rtb_R-A-575586-35"></div>

<script>
try {
var jtnewsNextA = document.cookie.indexOf('jtnews_next_theme_page_ab=A');
var jtnewsNextD = document.cookie.indexOf('jtnews_next_theme_page_ab=D');
var isThemePage = document.querySelector('meta[property="jtnews:page-type"]').content === 'theme';

if(isThemePage && (jtnewsNextA || jtnewsNextD)) {
 window.googletag.cmd.push(function() {
      var cookieValue = jtnewsNextA ? 'A' : 'D';
      window.googletag.pubads().setTargeting('next_theme_page', cookieValue);
});   
}
} catch {
console.log('*** Error dfp set targeting');
}

  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top',
          containerId: 'div-gpt-ad-1588320182634-0',
          sizes: [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-35',
          renderTo: 'yandex_rtb_R-A-575586-35',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div class="D3lb" data-v-6e30354e></div><div class="inner-columns-wrapper" data-v-6e30354e><div class="left-column-container" data-v-6e30354e><div id="left_column" class="ITtj"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="ODa45 ITan1"><section class="base-block FJabn"><div title="Все новости" target="" class="E1lh E1yb FJkr"><div class="E1yd"><a href="/text/" title="Все новости" target="" class="E1yh E1rj"><h2 class="E1jl">Все новости</h2><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="E1yl"></div></div><div class="E1yn"></div><div class="E1yf"></div></div><div data-jtn-class="content" class="FJcb"><div class="ODk1"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/08/10/70068926/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/realty/2021/08/10/70068926/" title="Наконец-то справедливость: застройщик решил сначала построить дом, а потом взять деньги за квартиру" target="_self" class="GDp1"><span>Наконец-то справедливость: застройщик решил сначала построить дом, а потом взять деньги за квартиру</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/08/10/70068290/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/health/2021/08/10/70068290/" title="Вернуть тонус и чувствительность, избавиться от зуда и опущений органов — топ женских секретов" target="_self" class="GDp1"><span>Вернуть тонус и чувствительность, избавиться от зуда и опущений органов — топ женских секретов</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2021/08/10/70052009/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/business/2021/08/10/70052009/" title="Снимают сериал и развивают сеть: новый генеральный директор Tele2 побывал в Новосибирске" target="_self" class="GDp1"><span>Снимают сериал и развивают сеть: новый генеральный директор Tele2 побывал в Новосибирске</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2021/08/09/70069550/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/education/2021/08/09/70069550/" title="Студентов без справок о вакцинации Минобрнауки рекомендовало перевести на удаленку" target="_self" class="GDp1"><span>Студентов без справок о вакцинации Минобрнауки рекомендовало перевести на удаленку</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/08/09/70069511/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/incidents/2021/08/09/70069511/" title="«Меня начали «месить» очень жестко»: толпа в масках избила подростка на набережной в Новосибирске" target="_self" class="GDp1"><span>«Меня начали «месить» очень жестко»: толпа в масках избила подростка на набережной в Новосибирске</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/08/09/70063046/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/gorod/2021/08/09/70063046/" title="Почему власти не могут победить вонь в Новосибирске? Пахнет уже почти каждый день" target="_self" class="GDp1"><span>Почему власти не могут победить вонь в Новосибирске? Пахнет уже почти каждый день</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/08/09/70069322/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/criminal/2021/08/09/70069322/" title="СК завершил расследование дела о нападении на полицейских &lt;nobr class=&quot;_&quot;&gt;в Мошково —&lt;/nobr&gt; в этом конфликте застрелили &lt;nobr class=&quot;_&quot;&gt;19-летнего&lt;/nobr&gt; Векила" target="_self" class="GDp1"><span>СК завершил расследование дела о нападении на полицейских <nobr class="_">в Мошково —</nobr> в этом конфликте застрелили <nobr class="_">19-летнего</nobr> Векила</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/culture/2021/08/09/70069235/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/culture/2021/08/09/70069235/" title="«Пока с трудом, но дышу»: певица МакSим рассказала о своем состоянии после полутора месяцев комы" target="_self" class="GDp1"><span>«Пока с трудом, но дышу»: певица МакSим рассказала о своем состоянии после полутора месяцев комы</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/08/09/70069184/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/incidents/2021/08/09/70069184/" title="«В прошлом году переплыл, &lt;nobr class=&quot;_&quot;&gt;в этом —&lt;/nobr&gt; нет»: мужчина утонул в котловане в Горском" target="_self" class="GDp1"><span>«В прошлом году переплыл, <nobr class="_">в этом —</nobr> нет»: мужчина утонул в котловане в Горском</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2021/08/09/70068704/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/entertainment/2021/08/09/70068704/" title="Сибиряки наловили больше 200 кг рыбы на соревнованиях по ловле с лодок — фото добычи (оцените размер!)" target="_self" class="GDp1"><span>Сибиряки наловили больше 200 кг рыбы на соревнованиях по ловле с лодок — фото добычи (оцените размер!)</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/relations/2021/08/08/70066643/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/relations/2021/08/08/70066643/" title="7 самых громких разводов Новосибирска (эти семьи делили миллионы и обвиняли друг друга в изменах)" target="_self" class="GDp1"><span>7 самых громких разводов Новосибирска (эти семьи делили миллионы и обвиняли друг друга в изменах)</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/08/09/70068398/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/gorod/2021/08/09/70068398/" title="Жителей коттеджного поселка не пропускают к домам: на въезде установили шлагбаум и требуют прописку" target="_self" class="GDp1"><span>Жителей коттеджного поселка не пропускают к домам: на въезде установили шлагбаум и требуют прописку</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/summer/2021/08/09/70068818/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/summer/2021/08/09/70068818/" title="Опять затопило! Новосибирск ушел под воду из-за небольшого &lt;nobr class=&quot;_&quot;&gt;дождя —&lt;/nobr&gt; 10 мокрых кадров с улиц города" target="_self" class="GDp1"><span>Опять затопило! Новосибирск ушел под воду из-за небольшого <nobr class="_">дождя —</nobr> 10 мокрых кадров с улиц города</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/culture/2021/08/09/70068938/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/culture/2021/08/09/70068938/" title="83 региона претендуют на гранты в сфере культуры и искусства" target="_self" class="GDp1"><span>83 региона претендуют на гранты в сфере культуры и искусства</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/summer/2021/08/09/70068422/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/summer/2021/08/09/70068422/" title="В Новосибирске наступил сезон туманов и грозовых дождей" target="_self" class="GDp1"><span>В Новосибирске наступил сезон туманов и грозовых дождей</span></a></h3><div class="GDi5"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="DLhn DLkx DLpb DLsj">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="DLhn DLkx DLpb DLsj"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="DLhn DLkx DLpb DLsj"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="DLhn DLkx DLpb DLsj"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="DLhn DLkx DLpb DLsj"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="DLhn DLkx DLpb DLsj"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="DLhn DLkx DLpb DLsj"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="ODa45"><section class="base-block FJabn"><div data-jtn-class="content" class="FJcb"><div class="ODk1"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/sport/2021/08/09/70068371/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/sport/2021/08/09/70068371/" title="Как пройдет полумарафон Раевича в 2021 году: дата соревнований, запреты и карта перекрытий дорог" target="_self" class="GDp1"><span>Как пройдет полумарафон Раевича в 2021 году: дата соревнований, запреты и карта перекрытий дорог</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/08/09/70068530/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/health/2021/08/09/70068530/" title="У 5 тысяч новосибирцев с начала года нашли онкологию. Топ-3 видов рака, которые чаще всего выявляют" target="_self" class="GDp1"><span>У 5 тысяч новосибирцев с начала года нашли онкологию. Топ-3 видов рака, которые чаще всего выявляют</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/08/09/70065767/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/realty/2021/08/09/70065767/" title="«Новое здание пришло в непригодность за &lt;nobr class=&quot;_&quot;&gt;4 года&lt;/nobr&gt;»: родители требуют от чиновников закончить ремонт детсада" target="_self" class="GDp1"><span>«Новое здание пришло в непригодность за <nobr class="_">4 года</nobr>»: родители требуют от чиновников закончить ремонт детсада</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/relations/2021/08/09/70068248/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/relations/2021/08/09/70068248/" title="«Однажды браки умрут»: эмоциональная колонка о том, почему современной женщине не нужно замуж" target="_self" class="GDp1"><span>«Однажды браки умрут»: эмоциональная колонка о том, почему современной женщине не нужно замуж</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/house/2021/08/09/70068317/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/house/2021/08/09/70068317/" title="Центральный район завалило мусором — фото переполненных контейнеров" target="_self" class="GDp1"><span>Центральный район завалило мусором — фото переполненных контейнеров</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/08/08/70060109/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/gorod/2021/08/08/70060109/" title="Самый удивительный сад Сибири: здесь растут желтые арбузы, странный виноград и даже киви — смотрите фото" target="_self" class="GDp1"><span>Самый удивительный сад Сибири: здесь растут желтые арбузы, странный виноград и даже киви — смотрите фото</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/08/09/70068227/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/gorod/2021/08/09/70068227/" title="«Выглядят они...»: блогер Варламов раскритиковал 10 новых остановок в Новосибирске" target="_self" class="GDp1"><span>«Выглядят они...»: блогер Варламов раскритиковал 10 новых остановок в Новосибирске</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/08/09/70068245/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/criminal/2021/08/09/70068245/" title="Детского врача-психиатра арестовали по подозрению в изнасиловании &lt;nobr class=&quot;_&quot;&gt;16-летней&lt;/nobr&gt; девочки на пляже в Бердске" target="_self" class="GDp1"><span>Детского врача-психиатра арестовали по подозрению в изнасиловании <nobr class="_">16-летней</nobr> девочки на пляже в Бердске</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/08/09/70068242/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/incidents/2021/08/09/70068242/" title="В Новосибирске спасатели сняли с крыши поликлиники бегающего мужчину" target="_self" class="GDp1"><span>В Новосибирске спасатели сняли с крыши поликлиники бегающего мужчину</span></a></h3><div class="GDi5"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="DLhn DLkx DLpb DLsj"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4",
        "containerId": "div-gpt-ad-1588318490219-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-14",
        "renderTo": "div-gpt-ad-1588318490219-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="ODa45"><section class="base-block FJabn"><div data-jtn-class="content" class="FJcb"><div class="ODk1"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/08/09/70068158/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/gorod/2021/08/09/70068158/" title="Из-за дыма якутских пожаров задержали несколько рейсов в Новосибирск" target="_self" class="GDp1"><span>Из-за дыма якутских пожаров задержали несколько рейсов в Новосибирск</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/08/09/70067630/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/realty/2021/08/09/70067630/" title="Жители ЖК «Оазис» обратились в прокуратуру из-за будущего небоскреба по соседству. Что их не устраивает?" target="_self" class="GDp1"><span>Жители ЖК «Оазис» обратились в прокуратуру из-за будущего небоскреба по соседству. Что их не устраивает?</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/08/09/70068170/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/health/2021/08/09/70068170/" title="Новосибирцы стали реже болеть ОРВИ и ковидом: темпы прироста снизились" target="_self" class="GDp1"><span>Новосибирцы стали реже болеть ОРВИ и ковидом: темпы прироста снизились</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/summer/2021/08/09/70057685/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/summer/2021/08/09/70057685/" title="8 распространенных болезней томатов, и как с ними бороться" target="_self" class="GDp1"><span>8 распространенных болезней томатов, и как с ними бороться</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2021/08/09/70068152/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/education/2021/08/09/70068152/" title="Минобр рассказал, сколько новосибирских школьников вывели с экзаменов за списывание" target="_self" class="GDp1"><span>Минобр рассказал, сколько новосибирских школьников вывели с экзаменов за списывание</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/08/09/70068110/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/transport/2021/08/09/70068110/" title="Полицейский автозак выехал на встречку перед закрытым переездом — что грозит сотрудникам" target="_self" class="GDp1"><span>Полицейский автозак выехал на встречку перед закрытым переездом — что грозит сотрудникам</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/08/09/70062731/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/auto/" class="GDaex"><span>Авто: </span></a><a href="/text/auto/2021/08/09/70062731/" title="Куда закопают 280 млн? Мы проверили 10 улиц, на которые губернатор выделил деньги (ищите в списке свою)" target="_self" class="GDp1"><span>Куда закопают 280 млн? Мы проверили 10 улиц, на которые губернатор выделил деньги (ищите в списке свою)</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/08/09/70068029/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/gorod/2021/08/09/70068029/" title="Медицина страны потеряла 61% санитаров. Зачем в разгар пандемии выгоняют работников красной зоны" target="_self" class="GDp1"><span>Медицина страны потеряла 61% санитаров. Зачем в разгар пандемии выгоняют работников красной зоны</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/08/09/70068119/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/incidents/2021/08/09/70068119/" title="Из-за пьяного водителя пострадало семь машин: в ГИБДД рассказали подробности массового ДТП на Титова" target="_self" class="GDp1"><span>Из-за пьяного водителя пострадало семь машин: в ГИБДД рассказали подробности массового ДТП на Титова</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/08/09/70065749/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/gorod/2021/08/09/70065749/" title="У СГК появились два конкурента в борьбе за теплосети Новосибирска. Это хорошо или плохо? И что известно о новых компаниях?" target="_self" class="GDp1"><span>У СГК появились два конкурента в борьбе за теплосети Новосибирска. Это хорошо или плохо? И что известно о новых компаниях?</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/08/09/70068113/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/incidents/2021/08/09/70068113/" title="«Одна машина дымится»: массовое ДТП заблокировало движение по улице Титова в сторону площади Маркса" target="_self" class="GDp1"><span>«Одна машина дымится»: массовое ДТП заблокировало движение по улице Титова в сторону площади Маркса</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/08/09/70068104/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/gorod/2021/08/09/70068104/" title="Стало известно, когда новая атомная подлодка «Новосибирск» поступит на вооружение ВМФ" target="_self" class="GDp1"><span>Стало известно, когда новая атомная подлодка «Новосибирск» поступит на вооружение ВМФ</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2021/08/09/70065788/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/education/2021/08/09/70065788/" title="Справятся только школьники: попробуйте правильно вставить пропущенные буквы" target="_self" class="GDp1"><span>Справятся только школьники: попробуйте правильно вставить пропущенные буквы</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/08/09/70068101/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/criminal/2021/08/09/70068101/" title="Коллектор из Новосибирска попал под уголовное дело за угрозы директору школы и учителям из-за чужого долга" target="_self" class="GDp1"><span>Коллектор из Новосибирска попал под уголовное дело за угрозы директору школы и учителям из-за чужого долга</span></a></h3><div class="GDi5"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/08/09/70063046/" class="GDaev ODa47"><h3 data-vr-headline="true" class="GDgt"><a href="/text/gorod/2021/08/09/70063046/" title="С нами вонь: в Новосибирске всё лето плохо пахнет, но в ближайшие пару лет ничего не изменится. Объясняем почему" target="_self" class="GDp1"><span>С нами вонь: в Новосибирске всё лето плохо пахнет, но в ближайшие пару лет ничего не изменится. Объясняем почему</span></a></h3><div class="GDi5"></div></article></div></div><div data-jtn-class="actions" class="FJmt FJabz"><a title="Все новости" target="_self" href="/text/" class="D1ln D1p1 D1gd"><span>Все новости</span></a></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="DLhn DLkx DLpb DLsj"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="DLhn DLkx DLpb DLsj"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="DLhn DLkx DLpb DLsj"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="DLhn DLkx DLpb DLsj DLsz"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-6e30354e><div class="central-column-container" data-v-6e30354e><div data="[object Object]" class="LJawn mobile tablet laptop desktop"><div class="LJlh"><div data-io-article-url=""><div id="record-header" class="O1a57"><section class="J9asv"><div class="J9bl"><div class="J9asx"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="J9ag7"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/incidents/" title="Происшествия" itemprop="item" class="Pc9 Pe7 J9agp"><span itemprop="name">Происшествия</span></a></li></ul><div datetime="2021-08-09T22:45:00" itemprop="datePublished" class="Pc3 J9adf"><time alt="Все новости города Новосибирск за 9 августа 2021" title="Все новости города Новосибирск за 9 августа 2021" datetime="2021-08-09T22:45:00" class="EXxt"><a href="/text/2021/08/09">9 августа 2021, 22:45</a></time></div></div><div class="J9asz"><h2 itemprop="headline" class="Pcn Pez J9kr"><span>«Меня начали «месить» очень жестко»: толпа в масках избила подростка на набережной в Новосибирске</span></h2><p itemprop="alternativeHeadline" class="Pcv J9af-"><span>Пострадавший рассказал подробности конфликта</span></p></div></div></section><div class="P9a87"><div class="P9a8-"><div class="P9a9b"><div class="F7adv P9q9"><div title="просмотры" data-test="record-stats-view" class="F7k3"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="F7gt">8 808</span></div><a href="/text/incidents/2021/08/09/70069511/comments/" title="комментарии" target="_self" class="F7k3 F7p1"><svg width="15" height="12" class="F7adz"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span data-test="record-stats-comments-count" class="F7gt">155</span></a><a href="/text/incidents/2021/08/09/70069511/comments/?discuss=1" target="_self" data-test="record-stats-discuss" class="F7k3 F7adx">Обсудить</a></div><button title="В закладки" class="Rff Rft D5n7 P9n7 P9ht" style="width:16px;height:16px;"><svg width="16" height="18"><use xlink:href="#icon-bookmark" style="fill:#fff;stroke:#8d96a1;stroke-width:1.5;"></use></svg></button></div><div class="P9ix"><div class="BDix"><script data-voiced="player"></script></div></div></div><button title="В закладки" class="Rff Rft D5n7 P9n7 P9aq-" style="width:16px;height:16px;"><svg width="16" height="18"><use xlink:href="#icon-bookmark" style="fill:#fff;stroke:#8d96a1;stroke-width:1.5;"></use></svg></button><div class="FFaal FFg7 FFwn P9a89"><p class="FFpl"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FFaab FFaaf FFaan"><ul class="FFaaj" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Rff Rfh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Rff Rfh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Rff Rfh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Rff Rfh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Rff Rfh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Rff Rfh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FVacp KLatn"><picture><source srcset="https://static.ngs.ru/news/2021/99/preview/da0b08633fef1964d8a4dbd25cef86b90cc1cc5b_1200_800_c.jpg.webp-portal" media="(min-width: 1280px)" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/da0b08633fef1964d8a4dbd25cef86b90cc1cc5b_1200_800_c.jpg" media="(min-width: 1280px)"><source srcset="https://static.ngs.ru/news/2021/99/preview/da0b08633fef1964d8a4dbd25cef86b90cc1cc5b_900_600_c.jpg.webp-portal" media="(min-width: 900px)" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/da0b08633fef1964d8a4dbd25cef86b90cc1cc5b_900_600_c.jpg" media="(min-width: 900px)"><source srcset="https://static.ngs.ru/news/2021/99/preview/da0b08633fef1964d8a4dbd25cef86b90cc1cc5b_600_400_c.jpg.webp-portal" media="(min-width: 600px)" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/da0b08633fef1964d8a4dbd25cef86b90cc1cc5b_600_400_c.jpg" media="(min-width: 600px)"><img src="https://static.ngs.ru/news/2021/99/preview/da0b08633fef1964d8a4dbd25cef86b90cc1cc5b_599_399_c.jpg" width="727" height="484" alt="Люди в масках оскорбили молодого человека, а затем начали его бить" title="Люди в масках оскорбили молодого человека, а затем начали его бить" itemprop="contentUrl"></picture><figcaption class="FVtp"><p class="Pcf Pe1 FVacd"><span itemprop="caption">Люди в масках оскорбили молодого человека, а затем начали его бить</span></p><div class="FVacr"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Pc3 Pe1 FVab9">Коллаж: <span itemprop="name">предоставлено пострадавшим</span></p><div class="FVacv"><div class="FFaal FFg7 FFwn"><p class="FFpl"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FFaab FFaah FFaan"><ul class="FFaaj" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Rff Rfh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Rff Rfh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Rff Rfh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Rff Rfh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Rff Rfh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Rff Rfh" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><p class="Pcv L7as1"><span>В Новосибирске люди в масках избили подростка за цвет волос</span></p><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GRahz"><div><p>В Новосибирске на набережной толпа неизвестных в масках избила 17-летнего подростка с разноцветными волосами. Инцидент произошел в минувшую субботу, 7 августа. Молодой человек рассказал, что пришел вместе с подругой посмотреть на съемки клипа для его знакомой.</p><p>— Мы стояли на входе на набережную, клеили ногти подруге. Прибегают разноцветные люди, которые на сходке, как я понял, были. Но мы к этой сходке никакого отношения не имеем, и говорят: «Уходите отсюда». Мы сначала не поняли. Потом проходят какие-то люди в масках с панамками и кричат нам: «Японки!» Мы восприняли это как шутку и пошли к сцене, потому что там всё происходило. И они начали танцевать, мы сидели с подругой и смотрели, — объяснил пострадавший Денис (имя изменено).</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="C9hn C9kx C9pb"><div class="C9o-"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><div class="GRahz"><div><p>Спустя какое-то время после репетиции танца, толпа людей в панамах и медицинских масках стала кричать в сторону танцующих: «Долой ЛГБТ!»</p><p>— Я не понимаю, при чем тут это. Потом эти люди спустились и начали меня трогать и оскорблять. Мы решили с подругой удалиться и найти охрану. Эти люди пошли за нами. Я шел с подругой за руку, чтобы они видели, что я с девочкой иду. Обычно таких не трогают. Потом они поставили мне подножку. Я падаю, отталкиваю ногой человека, который поставил мне подножку, и меня начинают «месить» очень жестко. Потом у меня отвалилась часть зуба, и меня отрубили. Очнулся на траве, — добавил пострадавший.</p><p>Вместе с родителями Денис отправился писать заявление в полицию, а после — снимать побои. Врачи диагностировали легкое сотрясение мозга и ушибы мягких тканей.</p><p>— Раньше мне могли написать в личку, сказать какой я плохой. Один на один я тоже могу справиться, но когда толпа — это уже перебор, — пояснил Денис.</p><p>В пресс-службе ГУ МВД по Новосибирской области факт нападения подтвердили.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GRahz"><div><p>— В полицию поступило сообщение от несовершеннолетнего подростка, который обратился в отдел полиции с родителями о том, что в ходе драки на набережной в Октябрьском районе Новосибирска неизвестные нанесли ему телесные повреждения. Заявление было зарегистрировано в установленном порядке. Также поступило сообщение из медицинского учреждения, куда обратился подросток. В настоящее время сотрудниками полиции проводятся необходимые мероприятия по установлению обстоятельств произошедшего, а также оперативно-разыскные мероприятия, направленные на установление лиц, причастных к совершению преступления, — сообщили в ведомстве.</p><p>В начале июня толпа молодых людей <a href="/text/incidents/2021/06/03/69949817/" class="_">напала на 16-летнюю девочку</a> из-за пляжного полотенца. Из-за этого ей пришлось провести в больнице <a href="/text/incidents/2021/06/04/69951431/" class="_">несколько дней</a>.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><div><div class="PNa63"><h3 class="Pdh PNjl">По теме (3)</h3><ul class="PNa67"><li class="PNa65"><p class="Pdr PNxt">27 июля 2021, 09:00</p><a href="/text/criminal/2021/07/27/70045862/" title="В Новосибирске завели уголовное дело после нападения толпы мужчин на сибиряка, который заступился за девушку" class="Pcv Pe1"><span class="PNa69">В Новосибирске завели уголовное дело после нападения толпы мужчин на сибиряка, который заступился за девушку</span></a></li><li class="PNa65"><p class="Pdr PNxt">15 июля 2021, 13:25</p><a href="/text/criminal/2021/07/15/70025726/" title="Сибиряк до смерти избил посетителя магазина «Фикс Прайс», который отказался платить за товар" class="Pcv Pe1"><span class="PNa69">Сибиряк до смерти избил посетителя магазина «Фикс Прайс», который отказался платить за товар</span></a></li><li class="PNa65"><p class="Pdr PNxt">12 мая 2021, 16:15</p><a href="/text/criminal/2021/05/12/69910286/" title="Новосибирец приехал на встречу с девушкой на Михайловскую набережную: его избили, раздели и выбросили за перила" class="Pcv Pe1"><span class="PNa69">Новосибирец приехал на встречу с девушкой на Михайловскую набережную: его избили, раздели и выбросили за перила</span></a></li></ul></div></div><!----></div><!----><div class="MHazb"><div class="MHsp"><div class="FTacn FPab7 MHazh"><h4 class="FTjl">Автор</h4><div class="FPab-"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="FPab9"><a href="/text/author/149611" target="_self" class="Pcf Pe1"><span itemprop="name">Александра Трофименко</span></a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="FTacn NZa25"><h4 class="FTjl">оцените материал</h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="31"><ul class="NZa29"><li class="NZgh"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Peb NZa3b">ЛАЙК</span><span class="Pc5 NZz3">2</span></li><li class="NZgh"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Peb NZa3b">СМЕХ</span><span class="Pc5 NZz3">4</span></li><li class="NZgh"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Peb NZa3b">УДИВЛЕНИЕ</span><span class="Pc5 NZz3">2</span></li><li class="NZgh"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Peb NZa3b">ГНЕВ</span><span class="Pc5 NZz3">20</span></li><li class="NZgh"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Peb NZa3b">ПЕЧАЛЬ</span><span class="Pc5 NZz3">3</span></li></ul></div><div class="MHacv"><p class="Pcx MHazd"> Поделиться </p><div class="FFaal FFwn MHazf"><p class="FFpl"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FFaab FFaad FFaan"><ul class="FFaaj" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Rff Rfh" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Rff Rfh" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="Rff Rfh" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="Rff Rfh" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="Rff Rfh" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="Rff Rfh" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="FNab3"><a href="/text/tags/%D0%B8%D0%B7%D0%B1%D0%B8%D0%BB%D0%B8/" title="избили" class="Pc5 FNab5"><span>избили</span></a><a href="/text/tags/%D0%BD%D0%B0%D0%B1%D0%B5%D1%80%D0%B5%D0%B6%D0%BD%D0%B0%D1%8F/" title="набережная" class="Pc5 FNab5"><span>набережная</span></a><a href="/text/tags/%D0%BF%D0%BE%D0%B4%D1%80%D0%BE%D1%81%D1%82%D0%BE%D0%BA/" title="подросток" class="Pc5 FNab5"><span>подросток</span></a><a href="/text/tags/%D1%82%D0%BE%D0%BB%D0%BF%D0%B0/" title="толпа" class="Pc5 FNab5"><span>толпа</span></a></div><div class="Pc5 MHqf"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div class="mobile tablet laptop desktop"><div class="J3art"><div class="J3arx"><span>Хочешь быть в курсе событий, которые происходят в Новосибирске? </span><span class="J3arz">Подпишись на нашу почтовую рассылку</span><div class="J3ar3"><div placeholder="Введите e-mail" class="ERw3 J3ar5"><div class="ERw9"><div class="ERxd"></div></div><input id="" placeholder="Введите e-mail" value="" class="ERw5"></div><a href="/subscription/" class="D1ln D1p1 D1gd J3ar7"><span>Подписаться</span></a><a href="/subscription/" class="Rff Rgd J3ar9" style="width:50px;height:50px;"><svg width="24" height="24"><use xlink:href="#icon-direction" style="fill:#FFFFFF;stroke:none;stroke-width:0;"></use></svg></a></div></div><div class="J3ar1" style="background-image:url(https://ngs.ru/dist/static/img/subscription/ngs-bg.png);"></div></div></div><div data-block-type="authors" hidden="hidden" data-v-6e30354e></div><div data-cms-place="10071" data="[object Object]" class="DLhn DLkx DLpb DLsn"><div id="div-gpt-ad-1588317940563-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1",
        "containerId": "div-gpt-ad-1588317940563-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" data="[object Object]" class="DLhn DLpd DLkv DLsn"><!--Площадка: ngs / mobile / predlozhenie_dnya-->
<!--Тип баннера: predlozhenie_dnya-->
<div data-adfox-id="1036347" data-place-name="ngs / mobile / predlozhenie_dnya" id="adfox_157345433727658072" class="adfox-widget-offer-day"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157345433727658072",
  "params": {
    "p1": "cgzbn",
    "p2": "gnzh"
  }
}
</script>
<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157345433727658072',
          params: {
            p1: 'cgzbn',
            p2: 'gnzh'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
<style>
div[data-cms-place="10121"] {
    max-width: 100% !important;
    min-height: 300px !important;
    height: auto !important;
}
</style>
</div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="FJabn NVa2z"><div title="КОММЕНТАРИИ (155)" target="" class="E1lh FJkr FJabx"><div class="E1yd"><a href="/text/incidents/2021/08/09/70069511/comments/" title="КОММЕНТАРИИ (155)" target="" class="E1yh E1rj"><h2 class="E1jl">КОММЕНТАРИИ (155)</h2></a><div class="E1yl"></div></div><div class="E1yn"></div><div class="E1yf"></div></div><div data-jtn-class="content" class="FJcb"><div class="NVayf"><meta itemprop="commentCount" content="155"><div class="NVayj"><div class="FHaaz"><div class="FHk3 FHaa1"></div><div class="FHk3 FHaa7"></div><div class="FHk3 FHabb"></div><div class="FHk3 FHabh"></div></div></div></div></div><div></div></section></div></div><!----><div data="[object Object]" class="JBao3 mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" data="[object Object]" class="DLhn DLkx DLpb DLkv DLsn"><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div>
<style>
.js-relap-widget-wrapper {
    width: 100%;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" data="[object Object]" class="DLhn DLkx DLpb DLsn"><div id="div-gpt-ad-1588317983629-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2",
        "containerId": "div-gpt-ad-1588317983629-0",
        "sizes": [[1, 2], [728, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="NLa2l"><!----></div><div data-cms-place="10301" data="[object Object]" class="DLhn DLkx DLpb DLsn"><div id="div-gpt-ad-1588318080978-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3",
        "containerId": "div-gpt-ad-1588318080978-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" data="[object Object]" class="DLhn DLkx DLpb DLsn"><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><div data="[object Object]" class="MDay9"></div><div data-cms-place="10311" data="[object Object]" class="DLhn DLkx DLpb DLsn"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data-cms-place="10321" data="[object Object]" class="DLhn DLpd DLkv DLsn"><style>
div[data-place-id="10321"] {
     background: #fff;
}
div[data-cms-place="10321"] {
     background: #fff;
}
</style>
<div id="div-gpt-ad-1590732890149-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid",
        "containerId": "div-gpt-ad-1590732890149-0",
        "sizes": [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid',
          containerId: 'div-gpt-ad-1590732890149-0',
          sizes: [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div data="[object Object]" styleType="grid" class="JFao- desktop laptop"><!----></div></div><div class="right-column-container" data-v-6e30354e><div class="right-column" data-v-fdf5a464><div data-cms-place="9971" class="DLhn DLkx DLsx DLsl" data-v-fdf5a464><div id="div-gpt-ad-1588318207195-0" data-smart-rotation="1"></div>
<div id="yandex_rtb_R-A-575586-8"></div>
<div id="crt-1521392"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1",
        "containerId": "div-gpt-ad-1588318207195-0",
        "sizes": [[1, 2], [300, 600], [240, 400], [160, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-8",
        "renderTo": "div-gpt-ad-1588318207195-0",
        "async": true
    },
    "adblocking": {
        "type": "criteo",
        "params": {"containerId": "crt-1521392", "zoneid": 1521392, "size": [300, 600]}
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'div-gpt-ad-1588318207195-0',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-8',
          renderTo: 'yandex_rtb_R-A-575586-8',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521392',
          zoneId: 1521392,
          size: [300, 600]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JDao9 desktop laptop defaultHidden" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JHad9" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><div data-cms-place="9991" class="DLhn DLkx DLsl" data-v-fdf5a464><div id="div-gpt-ad-1588318327622-0"></div>
<div id="yandex_rtb_R-A-575586-12"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2',
          containerId: 'div-gpt-ad-1588318327622-0',
          sizes: [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-12',
          renderTo: 'yandex_rtb_R-A-575586-12',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IVan3 desktop laptop defaultHidden" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10041" class="DLhn DLkx DLsl" data-v-fdf5a464><div id="div-gpt-ad-1588319470483-0"></div>
<div id="yandex_rtb_R-A-575586-18"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1",
        "containerId": "div-gpt-ad-1588319470483-0",
        "sizes": [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-18",
        "renderTo": "div-gpt-ad-1588319470483-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'div-gpt-ad-1588319470483-0',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-18',
          renderTo: 'yandex_rtb_R-A-575586-18',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IVan3 mobile tablet defaultHidden" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="DLhn DLkv DLsl" data-v-fdf5a464><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JFao- mobile tablet defaultHidden" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="JLaqz" data-v-fdf5a464><!----></div><!----><!----><!----><!----><div data-cms-place="10221" class="DLhn DLkx DLsl" data-v-fdf5a464><div id="div-gpt-ad-1588318236231-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto",
        "containerId": "div-gpt-ad-1588318236231-0",
        "sizes": [[240, 400], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'div-gpt-ad-1588318236231-0',
          sizes: [[240, 400], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="I9aov" data-v-fdf5a464><!----></div><!----><div data-cms-place="10231" class="DLhn DLkx DLsl" data-v-fdf5a464><div id="div-gpt-ad-1588319574447-0"></div>
<div id="yandex_rtb_R-A-575586-20"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3",
        "containerId": "div-gpt-ad-1588319574447-0",
        "sizes": [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-20",
        "renderTo": "div-gpt-ad-1588319574447-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'div-gpt-ad-1588319574447-0',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-20',
          renderTo: 'yandex_rtb_R-A-575586-20',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="I-ao1" data-v-fdf5a464><!----></div><!----><!----><div data-cms-place="10051" class="DLhn DLkx DLsl DLsz" data-v-fdf5a464><div id="div-gpt-ad-1590648664230-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4",
        "containerId": "div-gpt-ad-1590648664230-0",
        "sizes": [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'div-gpt-ad-1590648664230-0',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="IFamp"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="Rff Rfl INanf INi3" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><!----><!----><!----><!----><div class="C5ox"><!----></div><div class="CXnn"><!----></div><div class="C3oj"><!----></div><!----><!----><!----></div><div data-cms-place="10091" class="CBhn"><div class="CBlp" style="width:1000px;"><div class="CBlj"><div id="div-gpt-ad-1588317750854-0"></div>

<script>  
if (window.innerWidth > 1280 && ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div class="CBlv"></div><svg class="CBcd"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div><!----></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.4cf9e22.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.909b718.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.507639c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.6108008.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.ba32906.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.9b21b8d.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.c3afadc.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.8bde812.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.6ea558b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.0496bd5.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.52561bd.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.757e874.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>    </body></html>