<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script">  <link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preconnect" href="//static.criteo.net">  <link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script">  <link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script">  <title>Пилот японского боинга, который экстренно сел в Новосибирске, остался в больнице, 20 апреля 2021 г. | НГС - новости Новосибирска</title><meta name="Keywords" content="чп,японский,боинг,самолоть,вылететь,новосибирск,токио,пилот,остаться,больница,Новости,Новосибирск"><meta name="Description" content="Как командир авиалайнера будет добираться до родины — пока непонятно"><meta itemprop="datePublished" content="2021-04-20T11:10:00+07:00"><link rel="canonical" href="https://ngs.ru/text/incidents/2021/04/20/69874913/"><meta name="item-image" content="https://static.ngs.ru/news/2021/99/preview/b670ef7d6be2736ace3ded84a9e3b7a20cf928cd_727_485_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="аэропорт,пилот,посадка,происшествия" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2021/99/preview/b670ef7d6be2736ace3ded84a9e3b7a20cf928cd_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="ЧП с японским боингом: самолет вылетел из Новосибирска в Токио, а пилот остался в больнице" /><meta name="relap-image" content="https://static.ngs.ru/news/2021/99/preview/b670ef7d6be2736ace3ded84a9e3b7a20cf928cd_640_480_c.jpg" /><meta name="relap-title" content="ЧП с японским боингом: самолет вылетел из Новосибирска в Токио, а пилот остался в больнице" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="791" /><meta property="jtnews:record-id" content="69874913" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/622dc502078c94853311dcb7c20f62.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/622dc502078c94853311dcb7c20f62.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/622dc502078c94853311dcb7c20f62.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="ЧП с японским боингом: самолет вылетел из Новосибирска в Токио, а пилот остался в больнице"/><meta name="twitter:title" content="ЧП с японским боингом: самолет вылетел из Новосибирска в Токио, а пилот остался в больнице"><meta property="og:description" content="Как командир авиалайнера будет добираться до родины — пока непонятно"/><meta name="twitter:description" content="Как командир авиалайнера будет добираться до родины — пока непонятно"><meta property="og:url" content="https://ngs.ru/text/incidents/2021/04/20/69874913/"><meta name="twitter:url" content="https://ngs.ru/text/incidents/2021/04/20/69874913/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2021-04-20"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script async src="https://an.yandex.ru/system/context.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-time.js?version=2"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=5"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1618895403285"></script><script>var jtnewsRelease = 1;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
    };

    // из-за того, что фуллскрин и Viqeo отрисовывается намного быстрее, чем срабатывают хуки в виджете рекламы,
    // слушаем здесь события фуллскрина и Viqeo и помечаем, когда их поймали
    var jtnewsAdvEventsInfo = {
      isCallOfFullscreenMounted: false,
      isCallOfFullscreenClosed: false,
      isViqeoBannerMounted: false
    };
    document.addEventListener('jtnFullscreenMounted', setFlagCalledFullscreenMounted, {once: true});
    document.addEventListener('jtnFullscreenClosed', setFlagCalledFullscreenClosed, {once: true});
    document.addEventListener('jtnViqeoBannerMounted', setFlagViqeoHasMounted, {once: true});

    function setFlagCalledFullscreenMounted() {
      jtnewsAdvEventsInfo.isCallOfFullscreenMounted = true;
    }
    function setFlagCalledFullscreenClosed() {
      jtnewsAdvEventsInfo.isCallOfFullscreenClosed = true;
    }

    function setFlagViqeoHasMounted() {
      jtnewsAdvEventsInfo.isViqeoBannerMounted = true;
    }</script>  <script>(function () {
        var regionId = 54;
        var isTestClickHouseRegions = [24, 52, 54, 59, 63, 66, 72, 74, 76].some(function (item) { return jsConfig.regionId === item; });
        if (isTestClickHouseRegions) {
          var regionToDomainMap = { 24: 'ngs24.ru', 52: 'nn.ru', 54: 'ngs.ru',  59: '59.ru', 63: '63.ru', 66: 'e1.ru', 72: '72.ru', 74: '74.ru', 76: '76.ru'};
          if (typeof regionToDomainMap[regionId] !== 'undefined') {
            var domain = regionToDomainMap[regionId];
            var url = 'https://analytics.' + domain + envType + '/v1/hits/pageview/?url=' + decodeURI(window.location.href) + '&referrer=' + decodeURI(document.referrer);
            var xhr = new XMLHttpRequest(); xhr.withCredentials = true; xhr.open('POST', url); xhr.send();
          }
        }
      }) ();</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.e796af3.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.a9bd742.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.57e5c3c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.d70e3bb.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.fe56aea.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.250f18b.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.95335c2.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.4ec79ec.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.7e8ecfd.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.d44fcc8.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.5b4d31a.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.0e5f2a0.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.2a22abd.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.4a51933.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.fe8e946.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.176ef11.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.edb89b0.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.18f012e.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.5d270bb.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.05935be.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.6713dda.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.6755602.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~ddbb5a58.7fbb913.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/address-block.1a2e957.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.682ec65.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.5d58994.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.804e706.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.1663548.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.2d79fbd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/blocked-user-modal.d8275a5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.ce3f905.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.5af532d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~date-picker.5870409.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.a7996f4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.9995060.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-iframe.1bd4776.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.ec2c641.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker.683e53e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker~profile-page~profile-settings-page.ce228fd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker~record-page.eb6acfd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.1811029.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.488247a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.d109fed.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.352517d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.b81a9f6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.3af1a7f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.498b0a8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.488e232.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.9e7adfd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.7204375.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.c24e4ad.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.cc4ae5a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.1d9ea6c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.841e752.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.aecc556.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.e2e5945.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.73161ac.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.2985cd9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-double-photo.c689879.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.4f73e47.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.15597eb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.1e21b0d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.a553c77.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.bacaee6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.5eed05a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.4a34493.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.667a3ed.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-quote.3caad5a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-video.b9b6a32.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-viqeo.b66e54b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.18af5c6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.79478c6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/stories.2dba6c9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.8229fdf.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.8d7b0df.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.c9d339c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.17f2996.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.abdd124.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~date-picker.0833833.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~stories.30e1df5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.ace30ed.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.af2e3e0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/18.8da06fc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/85.db7a878.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/86.0dde2cf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/87.a8e757c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.db23b6a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~ddbb5a58.84ddce6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.b22cb42.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.8be4f62.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.62e1046.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.ae689c0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.8e356f8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.36fe00f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/blocked-user-modal.4028c34.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.7763d62.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.0c4886c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.0bdaf1a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~date-picker.719508c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.71f7051.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.9450cc4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.123138d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.8fa1df8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-iframe.5060dac.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.22ac940.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker.c9d1689.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker~profile-page~profile-settings-page.0aa4f0a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker~record-page.10c9635.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.ca4c589.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.3743fd2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.e40303b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.de52285.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.ca16b7e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.1ce8246.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-changepassword-page.a4e6db0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-page.09d545c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.3dfa8c7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.30466ef.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.3a358a8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.3c6c81d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.2ca2ae1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.d8cb52a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.13db2a2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.455a220.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills-dom.9375b67.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.ac3ef68.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.0a3cf51.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.07be8a6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.59427f7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.31297da.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.f0a3dba.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.a46841f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.b4247bb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.cdb3906.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.a010e29.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.fea5191.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.4b65400.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.97a1a14.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.6916777.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.d76097a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-video.00fd23c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-viqeo.c6adccb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.6ffe361.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.a90b936.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/stories.5f265c5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.f3f678b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.620e080.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.5ea04f0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.8016fe2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.9ddf21f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-pa~0ae950d2.207c064.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~date-picker.5cd73ad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.8b60fbe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~polyfills-core-js.9a72c76.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-page.a9b4849.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~stories.a8a8b61.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.f3a83e6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.28d92d3.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.d70e3bb.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.250f18b.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.4ec79ec.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.d44fcc8.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.0e5f2a0.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.4a51933.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.176ef11.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.18f012e.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.05935be.css"><style data-vue-ssr-id="51032868:0 51032868:1 4d4b2097:0 85fba5d6:0 6c1b5b71:0 2527b76d:0 5cad8416:0 ef7a5138:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 0df26a16:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 6bed850d:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 18b8d2f7:0 c58de6ec:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 0d3e877d:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 28476632:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 4b60b1c7:0 a29170ce:0 4827ff53:0 9eedb0d4:0 fbb85cc8:0 59dd7dc8:0 58939850:0 5bc11d69:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD'
      },
      metrics: [],
    });</script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=28"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/asdk/asdk.js?v=22"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script>  <div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><!----><div data-cms-place="9901" class="HBalh HBmx HBalj HBaf- HBalt"><div id="div-gpt-ad-1588318148218-0" data-check="1" style="width: 100%;"></div>
<div id="yandex_rtb_R-A-575586-7"></div>
<div id="crt-1521395"></div>
<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'div-gpt-ad-1588318148218-0',
          sizes: [[1, 2], [900, 250], [970, 250], [990, 250], [1000, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-7',
          renderTo: 'yandex_rtb_R-A-575586-7',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521395',
          zoneId: 1521395,
          size: [728, 90]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="Fx app-header"><div class="Fz"><div data-test="text-list-with-dropdown" class="BFjv BFj5 Fab"><ul data-test="list-visible" class="BFjr BFkb"><li class="BFjt"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="C5r7 C5tn BFj7 BFj5"><svg width="22" height="12" class="BFkd"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg>Авто</a></li><li class="BFjt"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="C5r7 C5tn BFj7 BFj5">Недвижимость</a></li><li class="BFjt"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="C5r7 C5tn BFj7 BFj5">Работа</a></li><li class="BFjt"><a href="https://ngs.ru/mailbox/" title="Почта" target="_blank" data-test="list-visible-link" class="C5r7 C5tn BFj7 BFj5">Почта</a></li><li class="BFjt"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="C5r7 C5tn BFj7 BFj5">Знакомства</a></li><li class="BFjt"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="C5r7 C5tn BFj7 BFj5">Погода</a></li><li class="BFjt"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="C5r7 C5tn BFj7 BFj5">Туризм</a></li><li class="BFjt"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="C5r7 C5tn BFj7 BFj5">Форум</a></li><li class="BFjt"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="C5r7 C5tn BFj7 BFj5">Объявления</a></li><li class="BFjt"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="C5r7 C5tn BFj7 BFj5">Афиша</a></li><li class="BFjt"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="C5r7 C5tn BFj7 BFj5">Дом ремонт</a></li><li class="BFjt"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="C5r7 C5tn BFj7 BFj5">Видео</a></li><li class="BFjt"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="C5r7 C5tn BFj7 BFj5">Курсы валют</a></li><li class="BFjt"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="C5r7 C5tn BFj7 BFj5">Гороскоп</a></li></ul><div class="BFdl"></div></div><div class="OVa69" style="display:none;"><a title="Войти" data-test="auth-btn" class="C5r7 C5tn OVp"> Войти </a></div></div><div class="N-a5d"><div data-test="sticky-header" class="N-a5f" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="N-z"><div class="N-a5j"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo Dr"><svg width="170" height="35" class="Dv"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-cms-placeid="10911" data-test="widget-cms-block" class="OTa67"><div class="OTa3"></div></div></div><div class="OBa5l"><div data-test="widget-current-date" class="jtn-widget-current-date current-date DRwf"><div class="DRp"><span class="date"> 20 апреля </span><span class="day"> вторник </span></div></div><div class="MXa1f"><div data-test="widget-weather" class="DRwf MXa09"><div class="DRa5"><svg width="26" height="26"><use xlink:href="#icon-sun" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="DRp"><span class="MXaf">СЕЙЧАС </span><span>-3°С</span></div></div><!----></div><div class="MVa1d"><a title="Пробки 4/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="DRwf MVa09"><div class="DRa5"><svg width="24" height="24" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="DRp"><span class="MVaf">Пробки </span><span>4/10</span></div></a></div><div class="MTa0-"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="DRwf"><div class="DRp"><div class="MTaob"><div class="MTjt"><span> usd 76.25 </span><span class="MTa5"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="MTjt"><span> eur 91.48 </span><span class="MTa5"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="OHa5x"><li class="OHjt"><div class="OJa57"><div class="OJa6b"><button title="Уведомления" data-test="notifications-btn-open" class="C3pz C3p-" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="GNajh GNaat OJa59" style="display:none;">0</div></div><!----></div></li><li class="OHjt OHa55"><div class="ODa5n"><div class="ODa5p"><button data-test="search-bar-btn" class="C3pz C3p-" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="OHjt"><div class="OFa5t"><div class="OFa5v"><button data-test="menu-btn-open" class="menu-btn C3pz C3p-" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="ALe- ALfd"><a href="https://ngs.ru/text/business/2021/04/20/69865670/" class="D1w3 D1fd"><div class="D1a7"><span class="D1mf">Тема дня</span><span class="D1p">Как сибирячка открыла с нуля 29 салонов</span><div class="D1a5"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="O9a8h"><div class="PBa8l PBdr"><div data-test="text-list-with-dropdown" class="BFjv BFjx"><ul data-test="list-visible" class="BFjr BFkb"><li class="BFjt"><a href="http://ngs.ru/award" title="Народная премия НГС — 2021" target="_blank" data-test="list-visible-link" class="C5q1 C5tp BFj7 BFjx BFj9">Народная премия НГС — 2021</a></li><li class="BFjt"><a href="https://www.youtube.com/watch?v=v_kby4Uuncg" title="Подкаст с врачом на YouTube" target="_blank" data-test="list-visible-link" class="C5q1 C5td BFj7 BFjx">Подкаст с врачом на YouTube</a></li><li class="BFjt"><a href="/text/job/2021/04/19/69869729/" title="Работа в ИКЕА: доход и условия" target="_self" data-test="list-visible-link" class="C5q1 C5td BFj7 BFjx">Работа в ИКЕА: доход и условия</a></li><li class="BFjt"><a href="/text/gorod/2021/04/17/69869948/" title="Лучший район Новосибирска" target="_self" data-test="list-visible-link" class="C5q1 C5td BFj7 BFjx">Лучший район Новосибирска</a></li><li class="BFjt"><a href="/text/world/2020/03/20/69042172/" title="Статистика COVID-19" target="_self" data-test="list-visible-link" class="C5q1 C5td BFj7 BFjx">Статистика COVID-19</a></li><li class="BFjt"><a href="/text/theme/21632/" title="Подкаст TikTalk НГС" target="_self" data-test="list-visible-link" class="C5q1 C5td BFj7 BFjx">Подкаст TikTalk НГС</a></li></ul><div class="BFdl"></div></div></div></div><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="Tcl"><meta itemprop="identifier" content="69874913"><div class="columns-wrapper _record" data-v-727fceee><div data-cms-place="10101" class="HBalh HBaln HBbd HBalt" data-v-727fceee><div id="div-gpt-ad-1588320182634-0"></div>
<div id="yandex_rtb_R-A-575586-35"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top",
        "containerId": "div-gpt-ad-1588320182634-0",
        "sizes": [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-35",
        "renderTo": "div-gpt-ad-1588320182634-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top',
          containerId: 'div-gpt-ad-1588320182634-0',
          sizes: [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-35',
          renderTo: 'yandex_rtb_R-A-575586-35',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div class="DZwz" data-v-727fceee></div><div class="inner-columns-wrapper" data-v-727fceee><div class="left-column-container" data-v-727fceee><div id="left_column" class="IBapl"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="IRaqx IBapt"><section class="base-block E9ab3"><div title="Все новости" target="" class="E3dx E3aa5 E9x"><div class="E3aa7"><a href="/text/" title="Все новости" target="" class="E3aa3"><h2 class="E3an">Все новости</h2><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="E3aa-"></div></div><div class="E3abb"></div><div class="E3aa9"></div></div><div data-jtn-class="content" class="E9a7"><div class="IRjr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/04/20/69865187/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/gorod/2021/04/20/69865187/" title="Конфликт из-за стройки 25-этажки у школы: родители переживают за детей — они ходят под стрелой башенного крана" target="_self" class="F5j7"><span>Конфликт из-за стройки 25-этажки у школы: родители переживают за детей — они ходят под стрелой башенного крана</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/animals/2021/04/20/69874952/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/animals/2021/04/20/69874952/" title="Сибиряк придумал, как без проблем подстричь когти лабрадору, и попал на Первый канал (посмотрите забавное видео)" target="_self" class="F5j7"><span>Сибиряк придумал, как без проблем подстричь когти лабрадору, и попал на Первый канал (посмотрите забавное видео)</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/04/20/69873389/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/gorod/2021/04/20/69873389/" title="Ни с мамой не созвониться, ни за кофе не расплатиться: где купить девайс, который бережет нервы" target="_self" class="F5j7"><span>Ни с мамой не созвониться, ни за кофе не расплатиться: где купить девайс, который бережет нервы</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/04/20/69873971/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/realty/2021/04/20/69873971/" title="Застройщик подал в суд на мэрию Новосибирска из-за отказа от квартир" target="_self" class="F5j7"><span>Застройщик подал в суд на мэрию Новосибирска из-за отказа от квартир</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/04/20/69874913/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/04/20/69874913/" title="ЧП с японским боингом: самолет вылетел из Новосибирска в Токио, а пилот остался в больнице" target="_self" class="F5j7"><span>ЧП с японским боингом: самолет вылетел из Новосибирска в Токио, а пилот остался в больнице</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/04/20/69874784/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/health/2021/04/20/69874784/" title="Откровение ВИЧ-инфицированного: «Был наркоманом, сидел, а теперь спасаю таких, как я»" target="_self" class="F5j7"><span>Откровение ВИЧ-инфицированного: «Был наркоманом, сидел, а теперь спасаю таких, как я»</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/job/2021/04/19/69869729/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/job/2021/04/19/69869729/" title="В ИКЕА рассказали, сколько зарабатывают сотрудники и какие есть бонусы: экскурсия по офису" target="_self" class="F5j7"><span>В ИКЕА рассказали, сколько зарабатывают сотрудники и какие есть бонусы: экскурсия по офису</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/04/20/69874892/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/04/20/69874892/" title="Школьник провалился под лед «Озера Грез» на прогулке с одноклассником" target="_self" class="F5j7"><span>Школьник провалился под лед «Озера Грез» на прогулке с одноклассником</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/house/2021/04/20/69874487/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/house/2021/04/20/69874487/" title="Ройте яму: за что дачники рискуют получить штраф в этом сезоне" target="_self" class="F5j7"><span>Ройте яму: за что дачники рискуют получить штраф в этом сезоне</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/04/20/69874883/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/04/20/69874883/" title="На станции метро «Речной вокзал» на пути упала женщина" target="_self" class="F5j7"><span>На станции метро «Речной вокзал» на пути упала женщина</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2021/04/20/69865670/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/business/2021/04/20/69865670/" title="«Практиковала депиляцию на диване»: как девочка с Чемского открыла 29 салонов и купила первый в городе Lamborghini" target="_self" class="F5j7"><span>«Практиковала депиляцию на диване»: как девочка с Чемского открыла 29 салонов и купила первый в городе Lamborghini</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/04/20/69873797/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/realty/2021/04/20/69873797/" title="Такой ипотеки еще не было: новосибирский застройщик изменил представление о доступной ставке" target="_self" class="F5j7"><span>Такой ипотеки еще не было: новосибирский застройщик изменил представление о доступной ставке</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/04/20/69873341/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/health/2021/04/20/69873341/" title="Акция для тех, кто болел этой зимой: как укрепить здоровье после приема антибиотиков" target="_self" class="F5j7"><span>Акция для тех, кто болел этой зимой: как укрепить здоровье после приема антибиотиков</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2021/04/20/69865220/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/education/2021/04/20/69865220/" title="В учебном центре «Вершина» разработали новые способы успешной подготовки к ЕГЭ и ОГЭ в нынешних условиях" target="_self" class="F5j7"><span>В учебном центре «Вершина» разработали новые способы успешной подготовки к ЕГЭ и ОГЭ в нынешних условиях</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/04/20/69874868/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/gorod/2021/04/20/69874868/" title="Новосибирские антимонопольщики раскрыли прачечный картель на 82 миллиона рублей" target="_self" class="F5j7"><span>Новосибирские антимонопольщики раскрыли прачечный картель на 82 миллиона рублей</span></a></h3><div class="F5agr"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="HBalh HBmx HBalj HBalp">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="HBalh HBmx HBalj HBalp"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="HBalh HBmx HBalj HBalp"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="HBalh HBmx HBalj HBalp"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="HBalh HBmx HBalj HBalp"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="HBalh HBmx HBalj HBalp"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="HBalh HBmx HBalj HBalp"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="IRaqx"><section class="base-block E9ab3"><div data-jtn-class="content" class="E9a7"><div class="IRjr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/04/20/69872912/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/gorod/2021/04/20/69872912/" title="«Живу в центре. Всё остальное — гетто». Где в Новосибирске лучше поселиться? 25 добрых мнений о районах" target="_self" class="F5j7"><span>«Живу в центре. Всё остальное — гетто». Где в Новосибирске лучше поселиться? 25 добрых мнений о районах</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/04/20/69874853/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/gorod/2021/04/20/69874853/" title="В Новосибирске суд закрыл центр, в котором зимой чуть не сгорели 32 профессиональные попрошайки" target="_self" class="F5j7"><span>В Новосибирске суд закрыл центр, в котором зимой чуть не сгорели 32 профессиональные попрошайки</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/04/20/69874640/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/health/2021/04/20/69874640/" title="Как недосып приводит к диабету: восемь вопросов о проблемах со сном" target="_self" class="F5j7"><span>Как недосып приводит к диабету: восемь вопросов о проблемах со сном</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/04/20/69873059/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/health/2021/04/20/69873059/" title="«Произошли изменения, которых я не ждал»: сибиряк сделал прививку от коронавируса и перехотел есть сладости" target="_self" class="F5j7"><span>«Произошли изменения, которых я не ждал»: сибиряк сделал прививку от коронавируса и перехотел есть сладости</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/04/20/69815414/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/realty/2021/04/20/69815414/" title="Глэм-Академ: возле Академгородка начали строить модное жилье от зарубежных архитекторов" target="_self" class="F5j7"><span>Глэм-Академ: возле Академгородка начали строить модное жилье от зарубежных архитекторов</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/04/20/69874706/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/health/2021/04/20/69874706/" title="Роспотребнадзор подсчитал долю россиян с иммунитетом к COVID-19 — сколько их в НСО" target="_self" class="F5j7"><span>Роспотребнадзор подсчитал долю россиян с иммунитетом к COVID-19 — сколько их в НСО</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2021/04/20/69874601/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/economics/2021/04/20/69874601/" title="Отчитались о доходах: топ-5 самых богатых депутатов Заксобрания Новосибирской области" target="_self" class="F5j7"><span>Отчитались о доходах: топ-5 самых богатых депутатов Заксобрания Новосибирской области</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/04/20/69873743/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="https://ngs.ru/text/longread/2021/04/20/69873743/" title="Где купить всё, что нужно для ремонта и стройки по приятным ценам" target="_blank" class="F5j7"><span>Где купить всё, что нужно для ремонта и стройки по приятным ценам</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/04/20/69873740/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="https://ngs.ru/text/longread/2021/04/20/69873740/" title="Заморозили цены с 2020 года: с кем начать дачный и строительный сезон, если не хватает техники" target="_blank" class="F5j7"><span>Заморозили цены с 2020 года: с кем начать дачный и строительный сезон, если не хватает техники</span></a></h3><div class="F5agr"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="HBalh HBmx HBalj HBalp"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4",
        "containerId": "div-gpt-ad-1588318490219-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-14",
        "renderTo": "div-gpt-ad-1588318490219-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="IRaqx"><section class="base-block E9ab3"><div data-jtn-class="content" class="E9a7"><div class="IRjr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/04/20/69873728/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="https://ngs.ru/text/longread/2021/04/20/69873728/" title="Скидка за комплект и бесплатный дизайн-проект: как получить удовольствие от ремонта с KERAMA MARAZZI" target="_blank" class="F5j7"><span>Скидка за комплект и бесплатный дизайн-проект: как получить удовольствие от ремонта с KERAMA MARAZZI</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/04/20/69873722/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="https://ngs.ru/text/longread/2021/04/20/69873722/" title="Мебель просто «Космо»: как воплотить в реальность трендовый интерьер для кухни" target="_blank" class="F5j7"><span>Мебель просто «Космо»: как воплотить в реальность трендовый интерьер для кухни</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/04/20/69873710/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="https://ngs.ru/text/longread/2021/04/20/69873710/" title="Под идеальным сводом: где сделать ровный и красивый потолок для любого интерьера" target="_blank" class="F5j7"><span>Под идеальным сводом: где сделать ровный и красивый потолок для любого интерьера</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/04/20/69873698/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="https://ngs.ru/text/longread/2021/04/20/69873698/" title="Краш среди полов, с которым придется долго быть вместе: что такое кварцевый ламинат" target="_blank" class="F5j7"><span>Краш среди полов, с которым придется долго быть вместе: что такое кварцевый ламинат</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/04/20/69873686/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="https://ngs.ru/text/longread/2021/04/20/69873686/" title="Проект «Расхламление»: как сделать балкон или лоджию комнатой, а не бесполезными квадратами" target="_blank" class="F5j7"><span>Проект «Расхламление»: как сделать балкон или лоджию комнатой, а не бесполезными квадратами</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/04/20/69873668/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="https://ngs.ru/text/longread/2021/04/20/69873668/" title="Строить осознанно: как немецкий концерн помогает в отделке сибирских домов" target="_blank" class="F5j7"><span>Строить осознанно: как немецкий концерн помогает в отделке сибирских домов</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/04/20/69873662/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="https://ngs.ru/text/longread/2021/04/20/69873662/" title="Как получить идеально ровный пол за сутки: новосибирские мастера используют немецкую технологию" target="_blank" class="F5j7"><span>Как получить идеально ровный пол за сутки: новосибирские мастера используют немецкую технологию</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/04/20/69873593/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/realty/2021/04/20/69873593/" title="В жилом комплексе с новой школой и детским садом продают трешки за 1 950 000 рублей" target="_self" class="F5j7"><span>В жилом комплексе с новой школой и детским садом продают трешки за 1 950 000 рублей</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/04/20/69873095/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/health/2021/04/20/69873095/" title="Нет причин для стыда и прекращения интимной жизни: гинеколог о том, как решить деликатные женские проблемы" target="_self" class="F5j7"><span>Нет причин для стыда и прекращения интимной жизни: гинеколог о том, как решить деликатные женские проблемы</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/04/20/69869081/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="https://ngs.ru/text/longread/2021/04/20/69869081/" title="Вдохновиться на ремонт: какие появились новые тренды и где купить стройматериалы" target="_blank" class="F5j7"><span>Вдохновиться на ремонт: какие появились новые тренды и где купить стройматериалы</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/04/20/69864974/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/gorod/2021/04/20/69864974/" title="Кешбэк и бонусы: как мобильное приложение MobiCash поможет сэкономить при платежах" target="_self" class="F5j7"><span>Кешбэк и бонусы: как мобильное приложение MobiCash поможет сэкономить при платежах</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2021/04/19/69874436/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/style/2021/04/19/69874436/" title="12 смелых сибирячек борются за право попасть на обложку журнала MAXIM. Кто из них горячее?" target="_self" class="F5j7"><span>12 смелых сибирячек борются за право попасть на обложку журнала MAXIM. Кто из них горячее?</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/04/19/69873335/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/world/2021/04/19/69873335/" title="Отпуск в пандемию: правила въезда на Мальдивы в 2021 году" target="_self" class="F5j7"><span>Отпуск в пандемию: правила въезда на Мальдивы в 2021 году</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/04/19/69873821/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/04/19/69873821/" title="«Вы не можете взять и сбежать, это не ваши деньги!» Как телефонные мошенники убеждают отдать им последнее" target="_self" class="F5j7"><span>«Вы не можете взять и сбежать, это не ваши деньги!» Как телефонные мошенники убеждают отдать им последнее</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/04/19/69874124/" class="F5agp IRaqz"><h3 data-vr-headline="true" class="F5p"><a href="/text/world/2021/04/19/69874124/" title="Сеть городских порталов Shkulev Media Holding пришла в Краснодар" target="_self" class="F5j7"><span>Сеть городских порталов Shkulev Media Holding пришла в Краснодар</span></a></h3><div class="F5agr"></div></article></div></div><div data-jtn-class="actions" class="E9mj E9acb"><a title="Все новости" target="_self" href="/text/" class="DLu9 DLj7 DLqv"><span>Все новости</span></a></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="HBalh HBmx HBalj HBalp"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="HBalh HBmx HBalj HBalp"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="HBalh HBmx HBalj HBalp"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="HBalh HBmx HBalj HBalp HBal3"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-727fceee><div class="central-column-container" data-v-727fceee><div data="[object Object]" class="KNawl mobile tablet laptop desktop"><div class="KNdx"><div data-io-article-url=""><div id="record-header" class="MHa0j"><section class="INaqj"><div class="INlt"><div class="INaql"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="INz"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/incidents/" title="Происшествия" itemprop="item" class="C5rp C5tl INahx"><span itemprop="name">Происшествия</span></a></li></ul><div datetime="2021-04-20T11:10:00" itemprop="datePublished" class="C5rj INahh"><time alt="Все новости города Новосибирск за 20 апреля 2021" title="Все новости города Новосибирск за 20 апреля 2021" datetime="2021-04-20T11:10:00" class="GDm9"><a href="/text/2021/04/20">20 апреля 2021, 11:10</a></time></div></div><div class="INaqn"><h2 itemprop="headline" class="C5q5 C5td INx"><span>ЧП с японским боингом: самолет вылетел из Новосибирска в Токио, а пилот остался в больнице</span></h2><p itemprop="alternativeHeadline" class="C5rb INag3"><span>Как командир авиалайнера будет добираться до родины — пока непонятно</span></p></div></div></section><div class="MLa0p"><div class="FLad3 MLip"><div title="просмотры" data-test="record-stats-view" class="FLjt"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="FLp">7 481</span></div><a href="/text/incidents/2021/04/20/69874913/comments/" title="комментарии" target="_self" class="FLjt FLj7"><svg width="15" height="12" class="FLad7"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span data-test="record-stats-comments-count" class="FLp">48</span></a><a href="/text/incidents/2021/04/20/69874913/comments/?discuss=1" target="_self" data-test="record-stats-discuss" class="FLjt FLad5">Обсудить</a></div><div class="D3xf D3wb D3wx MLa0r"><p class="D3gv"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="D3w7 D3w- D3xh"><ul class="D3xd" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C3pz C3p1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C3pz C3p1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C3pz C3p1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C3pz C3p1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C3pz C3p1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C3pz C3p1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----><!----></div><div page-url="" itemprop="articleBody"><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FNad9 LZay-"><picture><source media="(min-width: 1280px)" srcset="https://static.ngs.ru/news/2021/99/preview/b670ef7d6be2736ace3ded84a9e3b7a20cf928cd_727_485_c.jpg"><source media="(min-width: 900px)" srcset="https://static.ngs.ru/news/2021/99/preview/b670ef7d6be2736ace3ded84a9e3b7a20cf928cd_720_480_c.jpg"><source media="(min-width: 600px)" srcset="https://static.ngs.ru/news/2021/99/preview/b670ef7d6be2736ace3ded84a9e3b7a20cf928cd_727_485_c.jpg"><img src="https://static.ngs.ru/news/2021/99/preview/b670ef7d6be2736ace3ded84a9e3b7a20cf928cd_599_399_c.jpg" width="727" height="484" alt="Пассажиров на борту экстренно севшего авиалайнера не было" title="Пассажиров на борту экстренно севшего авиалайнера не было" itemprop="contentUrl"></picture><figcaption class="FNnr"><p class="C5qx C5tf FNad-"><span itemprop="caption">Пассажиров на борту экстренно севшего авиалайнера не было</span></p><div class="FNaed"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="C5rj C5tf FNadx">Фото: <span itemprop="name">Никита Уфимцев / 2gis.ru</span></p><div class="FNaeh"><div class="D3xf D3wb D3wx"><p class="D3gv"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="D3w7 D3xb D3xh"><ul class="D3xd" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C3pz C3p1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C3pz C3p1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C3pz C3p1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C3pz C3p1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C3pz C3p1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C3pz C3p1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><p class="C5rb K3aqp"><span>Капитан японского боинга остался в больнице Новосибирска</span></p><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="FBacj"><div><p>Трансконтинентальный Boeing 787–800 Dreamliner, который <a href="/text/incidents/2021/04/19/69872759/" class="_">накануне</a> совершил вынужденную посадку в Новосибирске, с опозданием на сутки вылетел обратно в Токио.</p><p>— Самолет вылетел в 08:15 утра по местному времени. Капитан воздушного судна остался в больнице, скорее всего, там пробудет еще два дня, — сообщили в пресс-службе аэропорта.</p><p>Как добавили в пресс-службе, представители авиакомпании будут решать вопрос о том, куда будет направлен капитан после улучшения самочувствия.</p><p>Рейс ANA 216 Париж — Токио японской авиакомпании All Nippon Airways приземлился в Толмачёво <nobr class="_">19 апреля</nobr> в 09:53 по местному времени. Как позже сообщили в пресс-службе аэропорта Толмачёво, севший в Новосибирске самолет был пассажирским, но пассажиров на борту не было <i class="_">—</i> он был на перегоне. Также медики <a href="/text/incidents/2021/04/19/69872888/" class="_">рассказали о состоянии японского пилота</a>.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="HLalh HLmx HLalj"><div class="HLanf"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><div class="FBacj"><div><p>В воскресенье, <nobr class="_">18 апреля</nobr>, самолет, летевший из Москвы в Улан-Удэ, экстренно приземлился в Новосибирске из-за плохого самочувствия пассажирки. На рейсе летела глава Министерства здравоохранения Республики Бурятия — <a href="/text/incidents/2021/04/18/69872303/" class="_">она оказала помощь женщине</a>.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><div><div class="MFa0b"><h3 class="C5rz MFan">По теме (2)</h3><ul class="MFa0f"><li class="MFa0d"><p class="C5r9 MFm9">8 января 2021, 15:28</p><a href="/text/incidents/2021/01/08/69683431/" title="В авиакомпании рассказали, что случилось с экстренно севшим в Новосибирске сургутским самолетом" class="C5rb C5tf"><span class="MFa0h">В авиакомпании рассказали, что случилось с экстренно севшим в Новосибирске сургутским самолетом</span></a></li><li class="MFa0d"><p class="C5r9 MFm9">4 декабря 2020, 00:54</p><a href="/text/incidents/2020/12/04/69599021/" title="В Толмачёво экстренно приземлился Boeing 747 — у него возникли проблемы с шасси" class="C5rb C5tf"><span class="MFa0h">В Толмачёво экстренно приземлился Boeing 747 — у него возникли проблемы с шасси</span></a></li></ul></div></div><!----></div><!----><div class="L9azr KNawn"><div class="L9af-"><div class="FPaej FVae9 L9azx"><h4 class="FPan">Автор</h4><div class="FVae-"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="FVadx"><a href="/text/author/154309" target="_self" class="C5qx C5tf"><span itemprop="name">Алина Каур</span></a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="FPaej L-azz"><h4 class="FPan">оцените материал</h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="7"><ul class="L-az3"><li class="L-uh"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="C5st L-az7">ЛАЙК</span><span class="C5rl L-adn">1</span></li><li class="L-uh"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="C5st L-az7">СМЕХ</span><span class="C5rl L-adn">1</span></li><li class="L-uh L-az5"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="C5st L-az7">УДИВЛЕНИЕ</span><span class="C5rl L-adn">0</span></li><li class="L-uh"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="C5st L-az7">ГНЕВ</span><span class="C5rl L-adn">1</span></li><li class="L-uh"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="C5st L-az7">ПЕЧАЛЬ</span><span class="C5rl L-adn">4</span></li></ul></div><div class="L9aeh"><p class="C5rd L9azt"> Поделиться </p><div class="D3xf D3wx L9azv"><p class="D3gv"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="D3w7 D3w9 D3xh"><ul class="D3xd" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C3pz C3p1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C3pz C3p1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="C3pz C3p1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="C3pz C3p1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="C3pz C3p1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="C3pz C3p1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="FJadz"><a href="/text/tags/%D0%B0%D1%8D%D1%80%D0%BE%D0%BF%D0%BE%D1%80%D1%82/" title="аэропорт" class="C5rl FJad1"><span>аэропорт</span></a><a href="/text/tags/%D0%BF%D0%B8%D0%BB%D0%BE%D1%82/" title="пилот" class="C5rl FJad1"><span>пилот</span></a><a href="/text/tags/%D0%BF%D0%BE%D1%81%D0%B0%D0%B4%D0%BA%D0%B0/" title="посадка" class="C5rl FJad1"><span>посадка</span></a></div><div class="C5rl L9hn"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div class="mobile tablet laptop desktop"><div class="BBi1"><div class="BBi3"><span>Хочешь быть в курсе событий, которые происходят в Новосибирске? </span><span class="BBi5">Подпишись на нашу почтовую рассылку</span><div class="BBjf"><div placeholder="Введите e-mail" class="ELzb BBjh"><div class="ELzf"><div class="ELzl"></div></div><input id="" placeholder="Введите e-mail" value="" class="ELyf"></div><a href="/subscription/" class="DLu9 DLj7 DLqv BBjj"><span>Подписаться</span></a><a href="/subscription/" class="C3pz C3qv BBjl" style="width:50px;height:50px;"><svg width="24" height="24"><use xlink:href="#icon-direction" style="fill:#FFFFFF;stroke:none;stroke-width:0;"></use></svg></a></div></div><div class="BBi7 BBi9"></div></div></div><div data-block-type="authors" hidden="hidden" data-v-727fceee></div><div data-cms-place="10071" class="HBalh HBmx HBalj HBalt"><div id="div-gpt-ad-1588317940563-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1",
        "containerId": "div-gpt-ad-1588317940563-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" class="HBalh HBaln HBbd HBalt"><!--Площадка: ngs / mobile / predlozhenie_dnya-->
<!--Тип баннера: predlozhenie_dnya-->
<div data-adfox-id="1036347" data-place-name="ngs / mobile / predlozhenie_dnya" id="adfox_157345433727658072" class="adfox-widget-offer-day"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157345433727658072",
  "params": {
    "p1": "cgzbn",
    "p2": "gnzh"
  }
}
</script>
<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157345433727658072',
          params: {
            p1: 'cgzbn',
            p2: 'gnzh'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
<style>
div[data-cms-place="10121"] {
    max-width: 100% !important;
    min-height: 300px !important;
    height: auto !important;
}
</style>
</div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="E9ab3 KLawj"><div title="КОММЕНТАРИИ (48)" target="" class="E3dx E9x E9ab-"><div class="E3aa7"><a href="/text/incidents/2021/04/20/69874913/comments/" title="КОММЕНТАРИИ (48)" target="" class="E3aa3"><h2 class="E3an">КОММЕНТАРИИ (48)</h2></a><div class="E3aa-"></div></div><div class="E3abb"></div><div class="E3aa9"></div></div><div data-jtn-class="content" class="E9a7"><div class="KLaqv"><meta itemprop="commentCount" content="48"><p class="C5qx KLarr">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><div></div></section></div></div><!----><div data="[object Object]" class="HRanz mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" class="HBalh HBmx HBalj HBbd HBalt"><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div>
<style>
.js-relap-widget-wrapper {
    width: 100%;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" class="HBalh HBmx HBalj HBalt"><div id="div-gpt-ad-1588317983629-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2",
        "containerId": "div-gpt-ad-1588317983629-0",
        "sizes": [[1, 2], [728, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="KPawp"><!----></div><div data-cms-place="10301" class="HBalh HBmx HBalj HBalt"><div id="div-gpt-ad-1588318080978-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3",
        "containerId": "div-gpt-ad-1588318080978-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" class="HBalh HBmx HBalj HBalt"><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><div data="[object Object]" class="J3aun"></div><div data-cms-place="10311" class="HBalh HBmx HBalj HBalt"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data-cms-place="10321" class="HBalh HBaln HBbd HBalt"><style>
div[data-place-id="10321"] {
     background: #fff;
}
div[data-cms-place="10321"] {
     background: #fff;
}
</style>
<div id="div-gpt-ad-1590732890149-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid",
        "containerId": "div-gpt-ad-1590732890149-0",
        "sizes": [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid',
          containerId: 'div-gpt-ad-1590732890149-0',
          sizes: [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div data="[object Object]" styleType="grid" class="BDjn desktop laptop"><!----></div></div><div class="right-column-container" data-v-727fceee><div class="right-column" data-v-7fd55bea><div data-cms-place="9971" class="HBalh HBmx HBal1 HBalr" data-v-7fd55bea><div id="div-gpt-ad-1588318207195-0" data-smart-rotation="1"></div>
<div id="yandex_rtb_R-A-575586-8"></div>
<div id="crt-1521392"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1",
        "containerId": "div-gpt-ad-1588318207195-0",
        "sizes": [[1, 2], [300, 600], [240, 400], [160, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-8",
        "renderTo": "div-gpt-ad-1588318207195-0",
        "async": true
    },
    "adblocking": {
        "type": "criteo",
        "params": {"containerId": "crt-1521392", "zoneid": 1521392, "size": [300, 600]}
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'div-gpt-ad-1588318207195-0',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-8',
          renderTo: 'yandex_rtb_R-A-575586-8',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521392',
          zoneId: 1521392,
          size: [300, 600]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HZaox desktop laptop _top_news" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HRanz desktop" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><div data-cms-place="9991" class="HBalh HBmx HBalr" data-v-7fd55bea><div id="div-gpt-ad-1588318327622-0"></div>
<div id="yandex_rtb_R-A-575586-12"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2',
          containerId: 'div-gpt-ad-1588318327622-0',
          sizes: [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-12',
          renderTo: 'yandex_rtb_R-A-575586-12',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HPagd" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><div data-cms-place="10041" class="HBalh HBmx HBalr" data-v-7fd55bea><div id="div-gpt-ad-1588319470483-0"></div>
<div id="yandex_rtb_R-A-575586-18"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1",
        "containerId": "div-gpt-ad-1588319470483-0",
        "sizes": [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-18",
        "renderTo": "div-gpt-ad-1588319470483-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'div-gpt-ad-1588319470483-0',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-18',
          renderTo: 'yandex_rtb_R-A-575586-18',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HVaol" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10221" class="HBalh HBmx HBalr" data-v-7fd55bea><div id="div-gpt-ad-1588318236231-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto",
        "containerId": "div-gpt-ad-1588318236231-0",
        "sizes": [[240, 400], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'div-gpt-ad-1588318236231-0',
          sizes: [[240, 400], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="HBalh HBbd HBalr" data-v-7fd55bea><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BDjn mobile tablet _forum" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="HDam3" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="G9ak9" data-v-7fd55bea><!----></div><!----><div data-cms-place="10231" class="HBalh HBmx HBalr" data-v-7fd55bea><div id="div-gpt-ad-1588319574447-0"></div>
<div id="yandex_rtb_R-A-575586-20"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3",
        "containerId": "div-gpt-ad-1588319574447-0",
        "sizes": [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-20",
        "renderTo": "div-gpt-ad-1588319574447-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'div-gpt-ad-1588319574447-0',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-20',
          renderTo: 'yandex_rtb_R-A-575586-20',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="G-alf" data-v-7fd55bea><!----></div><!----><!----><div data-cms-place="10051" class="HBalh HBmx HBalr HBal3" data-v-7fd55bea><div id="div-gpt-ad-1590648664230-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4",
        "containerId": "div-gpt-ad-1590648664230-0",
        "sizes": [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'div-gpt-ad-1590648664230-0',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="KJav5"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="C3pz C3p5 O-a8j O-hb" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><!----><!----><!----><!----><div class="NFa3t"><!----></div><div class="Hah"><!----></div><div class="Pb3"><!----></div><!----></div><div data-cms-place="10091" class="HHalh"><div class="HHanb" style="width:1000px;"><div><div id="div-gpt-ad-1588317750854-0"></div>

<script>  
if (window.innerWidth > 1280 && ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><svg class="HHap"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.e796af3.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.7e8ecfd.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.5b4d31a.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.2a22abd.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.fe8e946.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.edb89b0.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.5d270bb.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.6713dda.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.a9bd742.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.57e5c3c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.fe56aea.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.95335c2.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>    </body></html>