<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><title>Прогноз погоды на 23, 24, 25 февраля Новосибирск | НГС - новости Новосибирска</title><meta name="Keywords" content="подняться,градус,прогноз,погода,конец,рабочий,неделя,Новости,Новосибирск"><meta name="Description" content="МЧС предупреждает о сходе снега с крыш"><meta itemprop="datePublished" content="2022-02-23T15:55:35+07:00"><link rel="canonical" href="https://ngs.ru/text/winter/2022/02/23/70464719/"><meta name="item-image" content="https://static.ngs.ru/news/2015/99/preview/e6fd658b8d5ba7b331707ad759e0b37d075b98fc_3000_2000_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="зима,погода,прогноз,зима" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2015/99/preview/e6fd658b8d5ba7b331707ad759e0b37d075b98fc_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="Поднимется до 0 градусов: прогноз погоды на конец рабочей недели" /><meta name="relap-image" content="https://static.ngs.ru/news/2015/99/preview/e6fd658b8d5ba7b331707ad759e0b37d075b98fc_640_480_c.jpg" /><meta name="relap-title" content="Поднимется до 0 градусов: прогноз погоды на конец рабочей недели" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="831" /><meta property="jtnews:record-id" content="70464719" /><meta property="og:image" content="https://static.ngs.ru/news/2015/social/5a96014e58a7b85fd28125c6f16e9b.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2015/social/5a96014e58a7b85fd28125c6f16e9b.png"><link rel="image_src" href="https://static.ngs.ru/news/2015/social/5a96014e58a7b85fd28125c6f16e9b.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Поднимется до 0 градусов: прогноз погоды на конец рабочей недели"/><meta name="twitter:title" content="Поднимется до 0 градусов: прогноз погоды на конец рабочей недели"><meta property="og:description" content="МЧС предупреждает о сходе снега с крыш"/><meta name="twitter:description" content="МЧС предупреждает о сходе снега с крыш"><meta property="og:url" content="https://ngs.ru/text/winter/2022/02/23/70464719/"><meta name="twitter:url" content="https://ngs.ru/text/winter/2022/02/23/70464719/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2022-02-23"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json">  <link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//yandex.ru">  <link rel="preconnect" href="//tt.onthe.io"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous">  <link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/prebid/prebidder.js?v=45" as="script">  <style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script async src="https://yandex.ru/ads/system/context.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=7"></script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1645556451408"></script><script>var jtnewsRelease = 1;
    var envType = '';</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
    };</script>  <script>!function(){var e="https://analytics.ngs.ru"+envType+"/v1/hits/pageview/?url="+decodeURI(window.location.href)+"&referrer="+decodeURI(document.referrer).trim()+"&param2=Материал",r=new XMLHttpRequest;r.withCredentials=!0,r.open("POST",e),r.send()}()</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtimechunk~app.b9021e6.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.a89b660.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.b73f262.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.3125fc9.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.c0fabc8.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.c23aa33.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.277ec74.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.6efee28.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.cd32585.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.8dfd89a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.c792495.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.2e1b4d4.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.8c46a26.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.96fa8b8.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.ad846f4.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.54347c7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~ddbb5a58.66c1a0a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.b791e35.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.9a47afb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.d76f5b5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.00ff887.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.6829ff2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/blocked-user-modal.f3e1eed.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/bookmark-error-modal.3ce15b6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-item-ab.9f4ab04.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-item.943eb20.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.3d077fd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.137d123.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.8ec7a57.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.f55b26a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-iframe.5da71c9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.c4e42da.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.1dc3a66.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.1cc0e9d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal.fdc94aa.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-error-modal.ac6eae2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.d176b0e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.056eb02.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/jtn-ui-record-comment.ff237c3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.90d3937.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.38ce839.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/mailbox-edit-profile-page.5028993.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.3d7705f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.c3e2c72.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.3582096.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.8d7148a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.0fb668e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.3f957e7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.6e442f4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.15cf5f9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.b50c4fd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.3c9eb08.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.65134a7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.da4a92b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.cd32469.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.b978b97.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.041dc2d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.c530e95.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.4691e0a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.907d8bc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.7a9e6fc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.ce631c6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-video.ecef771.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-viqeo.7f0cb63.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal.813722a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.8828d0d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.297d7f7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.65a5d8a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/something-wrong-modal.adc35ec.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.9613e24.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.0a4d4d3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.14893ba.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.f18a211.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-card.b050bca.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.cc13966.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.38fa2be.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~stories-modal.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.859c512.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.2db99ec.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/100.ccbc7b5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/101.dbb597e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/102.a576f84.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/103.50fbe7d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/104.96c678a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/105.973bb43.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/106.8fd9466.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/107.47876c1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/108.98026f8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/109.b47514d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/110.5236f52.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/111.c3f9598.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/112.a73840a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/113.fcc140e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/114.9823f2d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/115.662fbb4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/116.a0ee62c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/117.b939b3d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/118.2280f44.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/119.eed9e1c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/120.6fb8668.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/121.9727ab9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/122.67cbb41.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/123.99c6b06.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/124.7bd0760.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/125.dbd5e5d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/126.3c8d10d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/127.94bcf06.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/128.0817e6a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/129.5779ffb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/130.e124cac.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/131.cdad645.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/132.3de208a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/133.ebf449e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/134.70d5bb0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/135.2cd95cb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/136.ea3dd1f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/137.7db0e53.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/138.1591661.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/139.e6b40eb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/140.1a4f4e5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/141.3a22c94.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/142.a30f275.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/143.47d29ba.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/144.8196db5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/145.4864d08.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/146.3dc98f0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/147.bd422fa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/148.67e6bf2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/149.7920087.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/150.15529ff.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/151.880193d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/152.ed81ca3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/153.7871dc2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/154.24f98ef.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/155.f6eb465.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/156.a363fc4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/157.5702202.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/158.85a744f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/159.4bcc734.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/16.631290c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/160.9958151.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/161.85243c6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/162.873acdc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/163.b552340.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/164.dcec4ac.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/165.81c3370.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/166.4c0fb30.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/167.1e010eb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/168.c1a9dda.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/169.5e0f4f6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/170.7cd287e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/171.44e3f6b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/172.a075106.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/173.a089c48.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/174.99c9211.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/175.abcc864.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/176.f5e4250.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/177.b523888.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/178.45705ba.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/179.9bc97f2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/180.540ccfe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/181.f38a857.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/182.f97ff61.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/183.7c41a9d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/184.bb35be6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/185.4731720.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/186.69d319a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/187.b0aac9f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/188.7a0f766.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/189.a60e79b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/190.7e3c1fc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/191.163015e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/192.1f74a86.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/193.74fdd6d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/194.46563d8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/195.73c2dae.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/196.de3332d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/197.d6d25ba.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/198.bc21fc9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/199.77b31fb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/200.db2eb9d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/201.1c9910a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/202.c375b2b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/203.1436fff.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/204.ca89006.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/205.3dd2c14.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/206.7e1b6ef.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/207.e251870.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/208.7a1108f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/209.3497906.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/210.fb13d5a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/211.11b3695.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/212.09e8969.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/213.4d6be1f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/214.48850c1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/215.8433c89.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/216.ee33e68.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/217.0f98b94.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/218.fdf452b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/219.bad4cdc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/220.c87a09c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/221.9d6a814.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/222.e258a29.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/223.123699d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/224.73df107.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/225.a4cc2e6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/226.8e95506.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/227.c251356.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/228.c3e645c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/229.4fd8a81.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/230.635aab6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/231.d7ea162.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/232.9892759.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/233.78f39f8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/234.d1199dc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/235.e499037.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/236.dd31e09.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/237.f9317f3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/238.fbed793.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/239.16b6765.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/240.e39a543.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/241.1301b42.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/242.ac0dd1d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/89.3324e65.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/90.148e27e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/91.fa8fae6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/92.435337d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/93.f78168f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/94.8ccda1c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/95.4459659.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/96.ccde9a5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/97.fdc72fd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/98.e6c53c6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/99.702483e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.dff9f31.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~ddbb5a58.aecb66a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.f7dd050.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.038ee0d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.8a212ea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.d779bf1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.1dfce4e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.b4b7d2d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/blocked-user-modal.96f618e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/bookmark-error-modal.985d748.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-item-ab.37e1f00.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-item.6940c0f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.62b7cfe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.46d7e3e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.207ad19.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.0e20b93.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.9f06fb5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.0fa9623.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-services.9c80563.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.55b6e75.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-iframe.dc5a804.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.ee4c098.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.25ada84.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.2eb93f3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal.3b6b5a6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-error-modal.e5cd067.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.fa7c396.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.9e78946.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/jtn-ui-record-comment.97352c4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.1f906b2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.18bc475.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-changepassword-page.7eadd95.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-edit-profile-page.fd01f97.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-page.b25f3ae.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.8a61be3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.276ed1f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.7bed193.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.c5378c4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.dbd3ec9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.231cd7c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.e9134b6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.1b5e558.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills-dom.152c16d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.c52ab92.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.a409b39.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.7074a62.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.a12a3e2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.502d75c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.14f0c69.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.79c035a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.830d728.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.c524101.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.a77d4fb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.54a0d5a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.1529a06.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.167c432.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.e3eceb7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.f0a82c6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-video.1340e85.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-viqeo.513814c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal.bbcab99.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.4d8add5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.e2ec235.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.868e85f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/something-wrong-modal.9916b59.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/stories-modal.99e5a70.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.9e8d64e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.0107e56.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.74f8ad3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.8d2e709.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-card.506838d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.77af61d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~mailbox-edit-profile-page~profile-page~profile-setti~18f7e83e.5be1082.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.6db6baf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~polyfills-core-js.4b151c2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-image-viewer~widget-image-viewer.4dac6c1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~stories-modal.d6bd087.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.3a7fc22.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.cfec67d.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.3125fc9.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.c23aa33.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.6efee28.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.8dfd89a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.2e1b4d4.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.96fa8b8.css"><style data-vue-ssr-id="51032868:0 4d4b2097:0 6c1b5b71:0 2527b76d:0 5cad8416:0 ef7a5138:0 ea4687fa:0 6f78b2e2:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 0df26a16:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 38993caf:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 ab178ede:0 d4d8c2a0:0 1ddfc21c:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 18b8d2f7:0 c58de6ec:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 368dba72:0 73efb6d1:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 b656a022:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 324c795e:0 4b60b1c7:0 a29170ce:0 4827ff53:0 9eedb0d4:0 1ad0f5f2:0 de81860c:0 5bc11d69:0 69c6af6e:0 751a9efe:0 cd060f4e:0 49565ded:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD',
        'ab': 'jtnews_ab_01=A;jtnews_ab_24=A;jtnews_ab_29=A'
      },
      metrics: [],
    });</script>  <script>window.ASYNC_ASDK_BANNERS = [];
      window.ASDK = window.ASDK || {
        useBanner: function(opts) {
          window.ASYNC_ASDK_BANNERS.push(opts);
        }
      };
      window.IS_PRIORITY_LOADING_TEST = false;</script>  <script>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</script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid/prebidder.js?v=45"></script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/status.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/sdk/asdk.js?v=72"></script>   <script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx=window.weboCtx||[],weboCtx.push(function(){this.collectURL({debug:!1,clientID:1024,targetURL:document.URL})})</script>   <div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><!----><div data-cms-place="9901" class="zsgKz KFeHz _2X5wT ieRpt _3PW3s"><div id="div-gpt-ad-1588318148218-0" data-check="1" style="width: 100%;"></div>
<div id="yandex_rtb_R-A-575586-7"></div>
<div id="adfox_162988021167141334"></div>
<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'div-gpt-ad-1588318148218-0',
          sizes: [[1, 2], [728, 90], [900, 250], [970, 250], [990, 250], [1000, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-7',
          renderTo: 'yandex_rtb_R-A-575586-7',
          async: true
        }
      },
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
        containerId: 'adfox_162988021167141334',
            params: {
                p1: 'cqlyj',
            p2: 'gncv',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="_3dURM appHeader"><div class="_3Je0I"><div data-test="text-list-with-dropdown" class="_2HDTy hBWor _1nE3C"><ul data-test="list-visible" class="_1HdHV _1rxup"><li class="_3tl6e"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor"><svg width="22" height="12" fill="#fff" viewBox="0 0 22 12" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M19.9882 3.62366L17.7558 3.32662C17.2303 3.25642 16.3833 2.86448 15.9714 2.49854L14.3605 1.07377C13.6834 0.473838 12.4813 0 11.5628 0H5.78111C4.84 0 3.64466 0.536886 3.01094 1.21157L1.19044 3.10367C0.5115 3.82581 0 5.10302 0 6.0585V7.78551C0 8.99773 0.993666 10.028 2.2165 10.028H3.17166C3.51144 11.142 4.51672 12 5.70166 12C6.88599 12 7.89127 11.142 8.23166 10.028H13.8649C14.2047 11.142 15.2099 12 16.3949 12C17.5792 12 18.5845 11.142 18.9249 10.028H19.88C20.1582 10.0308 20.4341 9.97482 20.6918 9.86329C20.9494 9.75176 21.1837 9.58689 21.3809 9.37825C21.5781 9.16962 21.7344 8.92138 21.8407 8.64795C21.947 8.37453 22.0011 8.08137 22 7.78551V6.0585C22 4.84368 21.1218 3.77446 19.9882 3.62366ZM5.70166 10.1027C5.46417 10.0962 5.23847 9.99121 5.07268 9.81024C4.90688 9.62927 4.81409 9.38658 4.81409 9.1339C4.81409 8.88122 4.90688 8.63853 5.07268 8.45755C5.23847 8.27658 5.46417 8.17164 5.70166 8.1651C5.93738 8.17428 6.16057 8.28034 6.32428 8.46096C6.48799 8.64158 6.57946 8.88269 6.57946 9.13357C6.57946 9.38446 6.48799 9.62556 6.32428 9.80618C6.16057 9.9868 5.93738 10.0935 5.70166 10.1027ZM16.3949 10.1027C16.1574 10.0962 15.9317 9.99121 15.7659 9.81024C15.6001 9.62927 15.5073 9.38658 15.5073 9.1339C15.5073 8.88122 15.6001 8.63853 15.7659 8.45755C15.9317 8.27658 16.1574 8.17164 16.3949 8.1651C16.6306 8.17428 16.8538 8.28034 17.0175 8.46096C17.1812 8.64158 17.2727 8.88269 17.2727 9.13357C17.2727 9.38446 17.1812 9.62556 17.0175 9.80618C16.8538 9.9868 16.6306 10.0935 16.3949 10.1027ZM20.2974 7.78551C20.2974 8.05785 20.0273 8.078 19.88 8.078H18.8717C18.4904 7.10302 17.5254 6.25934 16.3949 6.25934C15.2643 6.25934 14.2988 7.10302 13.9174 8.078H8.1791C7.79716 7.10302 6.83222 6.25934 5.70166 6.25934C4.57111 6.25934 3.60555 7.10302 3.22422 8.078H2.21589C1.99161 8.078 1.70255 7.9831 1.70255 7.78551V6.0585C1.70255 5.59051 2.05272 4.79753 2.39311 4.43484L4.224 2.51024C4.54116 2.17225 5.30261 1.81021 5.78049 1.81021H11.5628C12.0762 1.81021 12.8779 2.15015 13.2519 2.48164L14.8634 3.9064C15.5302 4.49789 16.6827 5.04062 17.5444 5.15437L19.7927 5.45791C20.0463 5.49171 20.2974 5.78616 20.2974 6.0585V7.78551Z"></path></svg>Авто</a></li><li class="_3tl6e"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Недвижимость</a></li><li class="_3tl6e"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Работа</a></li><li class="_3tl6e"><a href="https://ngs.ru/mailbox/" title="Почта" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Почта</a></li><li class="_3tl6e"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Знакомства</a></li><li class="_3tl6e"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Погода</a></li><li class="_3tl6e"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Туризм</a></li><li class="_3tl6e"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Форум</a></li><li class="_3tl6e"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Объявления</a></li><li class="_3tl6e"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Афиша</a></li><li class="_3tl6e"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Дом ремонт</a></li><li class="_3tl6e"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Видео</a></li><li class="_3tl6e"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Курсы валют</a></li><li class="_3tl6e"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="_2C6ph _2SEMU _1R1jW hBWor">Гороскоп</a></li></ul><div class="_1YYLO"></div></div><div class="_2otFs" style="display:none;"><a title="Войти" data-test="auth-btn" class="_2C6ph _2SEMU _1F48C"> Войти </a></div></div><div class="_2SSKi"><div data-test="sticky-header" class="c3j5i" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="_2xiRz"><div class="PYK5v"><a href="/" target="_self" data-test="logo" class="logo _2DSae"><svg width="170" height="35" viewBox="0 0 170 35" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0 0.79248H8.84432L18.5326 11.5896C19.3427 12.6132 20.0179 13.4387 20.5242 14.4623H20.693V10.8632V0.79248H28.3896V23.9387H20.0854L9.9583 13.1415C9.38443 12.4481 8.27045 11.0283 7.93288 10.2029H7.7641V13.7689V23.9387H0V0.79248Z" fill="white"></path><path d="M30.7861 12.7453C30.7861 5.58019 36.7949 0 46.7194 0C54.281 0 60.0534 2.83962 61.4374 7.56132L52.1543 9.01415C51.3779 7.26415 49.7575 5.84434 46.5169 5.84434C42.061 5.84434 39.7655 8.48585 39.7655 12.6132C39.7655 16.4764 42.1285 19.0849 46.5844 19.0849C50.8378 19.0849 53.0995 17.2028 53.3358 15.4528V15.4198H45.5717V10.5991H61.3699V23.9387H54.8548L54.551 20.0755C53.4033 22.0896 50.5002 24.6981 44.2552 24.6981C35.7147 24.7311 30.7861 19.5472 30.7861 12.7453Z" fill="white"></path><path d="M61.9443 19.9434L67.4467 15.2547C69.7422 17.2358 73.4555 19.0189 77.54 19.0189C81.0845 19.0189 82.7386 18.3585 82.7386 17.1698C82.7386 16.2783 82.131 15.9481 80.1393 15.75L73.0841 14.9245C67.0754 14.1981 64.1385 12.0189 64.1385 7.5283C64.1385 2.83962 68.9658 0 77.3713 0C82.5698 0 87.4983 1.08962 91.1103 3.53302L86.4181 8.41981C84.4602 6.76887 80.8145 5.58019 76.9324 5.58019C74.0968 5.58019 72.6115 6.14151 72.6115 7.16509C72.6115 8.08962 73.3204 8.45283 75.6834 8.68396L81.7934 9.2783C88.6123 9.9717 91.3466 11.8868 91.3466 16.3113C91.3466 21.6934 86.013 24.6981 77.1012 24.6981C70.7549 24.7311 64.8137 22.6179 61.9443 19.9434Z" fill="white"></path><path d="M135.804 14.3963H128.681V23.8397H125.44V0.858521H136.918C143.163 0.858521 144.918 4.35852 144.918 7.59437C144.918 10.1698 143.467 13.1415 139.315 13.967L145.728 23.8397H141.948L135.804 14.3963ZM128.715 11.7878H136.445C140.327 11.7878 141.542 9.77361 141.542 7.62739C141.542 5.48116 140.327 3.56607 136.479 3.56607H128.715V11.7878Z" fill="white"></path><path d="M151.704 0.858521V14.5614C151.704 18.6557 154.438 21.7264 159.231 21.7264C164.025 21.7264 166.725 18.6887 166.725 14.5614V0.858521H170V14.7264C170 20.4057 166.118 24.467 159.231 24.467C152.277 24.467 148.463 20.4387 148.463 14.7264V0.858521H151.704Z" fill="white"></path><path d="M5.46882 34.901H4.42235V32.3585H1.45174V34.901H0.405273V29.2548H1.45174V31.5661H4.42235V29.2548H5.46882V34.901Z" fill="white"></path><path d="M13.165 32.0944C13.165 33.0189 12.8949 33.7453 12.3886 34.2406C11.8485 34.7359 11.1396 35 10.1606 35C9.18167 35 8.43901 34.7359 7.93266 34.2406C7.42631 33.7453 7.15625 33.0189 7.15625 32.0944C7.15625 31.1699 7.42631 30.4434 7.93266 29.9482C8.43901 29.4529 9.21542 29.1887 10.1606 29.1887C11.1058 29.1887 11.8485 29.4529 12.3886 29.9482C12.9287 30.4434 13.165 31.1699 13.165 32.0944ZM8.23647 32.0944C8.23647 32.7878 8.40526 33.3161 8.70907 33.6793C9.01288 34.0425 9.51924 34.2076 10.1269 34.2076C10.7682 34.2076 11.2071 34.0425 11.5447 33.6793C11.8485 33.3161 12.0173 32.7878 12.0173 32.0944C12.0173 31.401 11.8485 30.8727 11.5447 30.5095C11.2408 30.1463 10.7682 29.9812 10.1269 29.9812C9.48548 29.9812 9.01288 30.1463 8.70907 30.5095C8.40526 30.8727 8.23647 31.401 8.23647 32.0944Z" fill="white"></path><path d="M14.8193 29.2548H16.7435C17.6212 29.2548 18.2625 29.3538 18.6676 29.5849C19.0727 29.8161 19.2753 30.1793 19.2753 30.6746C19.2753 31.0048 19.174 31.2689 18.9714 31.5C18.7689 31.7312 18.4988 31.8633 18.1275 31.9293V31.9623C18.5664 32.0283 18.9039 32.1934 19.1402 32.3916C19.3765 32.5897 19.444 32.9199 19.444 33.2831C19.444 33.7783 19.2415 34.1746 18.8364 34.4717C18.4313 34.7689 17.8575 34.901 17.1486 34.901H14.8193V29.2548ZM15.8658 31.5991H16.8785C17.3173 31.5991 17.6549 31.5331 17.8575 31.401C18.06 31.2689 18.1613 31.0708 18.1613 30.7736C18.1613 30.5095 18.06 30.3114 17.8237 30.2123C17.6212 30.0802 17.2498 30.0472 16.7772 30.0472H15.8658V31.5991ZM15.8658 32.3585V34.1416H16.9798C17.4186 34.1416 17.7562 34.0755 17.9925 33.9104C18.2288 33.7783 18.3301 33.5142 18.3301 33.217C18.3301 32.9199 18.2288 32.6887 17.9925 32.5566C17.7562 32.4246 17.4186 32.3585 16.946 32.3585H15.8658Z" fill="white"></path><path d="M26.7353 32.0944C26.7353 33.0189 26.4652 33.7453 25.9589 34.2406C25.4188 34.7359 24.7099 35 23.7309 35C22.752 35 22.0093 34.7359 21.503 34.2406C20.9966 33.7453 20.7266 33.0189 20.7266 32.0944C20.7266 31.1699 20.9966 30.4434 21.503 29.9482C22.0093 29.4529 22.7857 29.1887 23.7309 29.1887C24.6761 29.1887 25.4188 29.4529 25.9589 29.9482C26.4652 30.4434 26.7353 31.1699 26.7353 32.0944ZM21.8405 32.0944C21.8405 32.7878 22.0093 33.3161 22.3131 33.6793C22.617 34.0425 23.1233 34.2076 23.7309 34.2076C24.3723 34.2076 24.8112 34.0425 25.1487 33.6793C25.4525 33.3161 25.6213 32.7878 25.6213 32.0944C25.6213 31.401 25.4525 30.8727 25.1487 30.5095C24.8449 30.1463 24.3723 29.9812 23.7309 29.9812C23.0895 29.9812 22.617 30.1463 22.3131 30.5095C21.9756 30.8727 21.8405 31.401 21.8405 32.0944Z" fill="white"></path><path d="M31.1245 29.9812C30.5169 29.9812 30.0443 30.1793 29.7067 30.5426C29.3691 30.9058 29.2003 31.4341 29.2003 32.0944C29.2003 32.7878 29.3691 33.3161 29.7067 33.6793C30.0443 34.0426 30.5169 34.2076 31.1582 34.2076C31.4283 34.2076 31.6984 34.1746 31.9347 34.1416C32.2047 34.1086 32.441 34.0426 32.7448 33.9435V34.7359C32.2385 34.901 31.6646 35.0001 31.0232 35.0001C30.078 35.0001 29.3691 34.7359 28.8628 34.2407C28.3564 33.7454 28.1201 33.019 28.1201 32.0944C28.1201 31.5001 28.2551 31.0048 28.4914 30.5426C28.7277 30.1133 29.0991 29.7501 29.5379 29.519C29.9767 29.2878 30.5506 29.1558 31.1582 29.1558C31.7996 29.1558 32.4072 29.2878 32.9811 29.519L32.6098 30.2784C32.4072 30.1793 32.1709 30.1133 31.9347 30.0473C31.6984 29.9812 31.3945 29.9812 31.1245 29.9812Z" fill="white"></path><path d="M34.3648 29.2548H35.3438V32.1935C35.3438 32.4907 35.3438 32.8209 35.31 33.118C35.2762 33.4152 35.2763 33.6463 35.2763 33.7454H35.31L38.5844 29.2218H39.7997V34.868H38.8207V31.9624C38.8207 31.5001 38.8545 30.9718 38.8882 30.3444H38.8545L35.5463 34.901H34.3311V29.2548H34.3648Z" fill="white"></path><path d="M46.1125 33.217C46.1125 34.3397 45.2685 34.934 43.6144 34.934H41.7578V29.2548H45.6736V30.0472H42.8043V31.5661H43.5807C45.2685 31.5661 46.1125 32.0944 46.1125 33.217ZM42.838 34.1416H43.5807C44.087 34.1416 44.4584 34.0755 44.6947 33.9104C44.931 33.7783 45.0322 33.5142 45.0322 33.217C45.0322 32.9199 44.931 32.6887 44.6947 32.5566C44.4584 32.4246 44.0533 32.3585 43.4457 32.3585H42.8043V34.1416H42.838Z" fill="white"></path><path d="M47.6646 29.2548H48.6436V32.1935C48.6436 32.4907 48.6436 32.8209 48.6098 33.118C48.5761 33.4152 48.576 33.6463 48.576 33.7454H48.6098L51.8842 29.2218H53.0995V34.868H52.1205V31.9624C52.1205 31.5001 52.1543 30.9718 52.188 30.3444H52.1543L48.8461 34.901H47.6309V29.2548H47.6646Z" fill="white"></path><path d="M59.3447 30.9717C59.3447 31.5661 59.1085 32.0283 58.6696 32.3255C58.2308 32.6227 57.5894 32.7878 56.7792 32.7878H56.1041V34.901H55.0576V29.2548H56.9142C57.7244 29.2548 58.332 29.3868 58.7371 29.684C59.1422 29.9812 59.3447 30.4104 59.3447 30.9717ZM56.1378 32.0283H56.7117C57.2518 32.0283 57.6569 31.9293 57.8932 31.7642C58.1295 31.5991 58.2645 31.335 58.2645 31.0048C58.2645 30.6746 58.1633 30.4434 57.927 30.2783C57.6907 30.1133 57.3531 30.0472 56.8805 30.0472H56.1378V32.0283Z" fill="white"></path><path d="M63.6323 29.9812C63.0247 29.9812 62.5521 30.1793 62.2145 30.5426C61.8769 30.9058 61.7082 31.4341 61.7082 32.0944C61.7082 32.7878 61.8769 33.3161 62.2145 33.6793C62.5521 34.0426 63.0247 34.2076 63.6661 34.2076C63.9361 34.2076 64.2062 34.1746 64.4425 34.1416C64.7125 34.1086 64.9488 34.0426 65.2526 33.9435V34.7359C64.7463 34.901 64.1724 35.0001 63.531 35.0001C62.5858 35.0001 61.8769 34.7359 61.3706 34.2407C60.8642 33.7454 60.6279 33.019 60.6279 32.0944C60.6279 31.5001 60.763 31.0048 60.9993 30.5426C61.2356 30.0803 61.6069 29.7501 62.0457 29.519C62.4846 29.2878 63.0584 29.1558 63.6661 29.1558C64.3074 29.1558 64.9151 29.2878 65.4889 29.519L65.1176 30.2784C64.9151 30.1793 64.6788 30.1133 64.4425 30.0473C64.2062 29.9812 63.9024 29.9812 63.6323 29.9812Z" fill="white"></path><path d="M71.8348 34.901H70.5858L67.9527 32.0283V34.901H66.9062V29.2548H67.9527V31.9953L70.552 29.2548H71.6997L69.1005 31.9953L71.8348 34.901Z" fill="white"></path><path d="M81.2529 32.0944C81.2529 33.0189 80.9828 33.7453 80.4765 34.2406C79.9364 34.7359 79.2275 35 78.2485 35C77.2696 35 76.5269 34.7359 76.0206 34.2406C75.5142 33.7453 75.2441 33.0189 75.2441 32.0944C75.2441 31.1699 75.5142 30.4434 76.0206 29.9482C76.5269 29.4529 77.3033 29.1887 78.2485 29.1887C79.1937 29.1887 79.9364 29.4529 80.4765 29.9482C81.0166 30.4434 81.2529 31.1699 81.2529 32.0944ZM76.3581 32.0944C76.3581 32.7878 76.5269 33.3161 76.8307 33.6793C77.1345 34.0425 77.6409 34.2076 78.2485 34.2076C78.8899 34.2076 79.3287 34.0425 79.6663 33.6793C79.9701 33.3161 80.1389 32.7878 80.1389 32.0944C80.1389 31.401 79.9701 30.8727 79.6663 30.5095C79.3625 30.1463 78.8899 29.9812 78.2485 29.9812C77.6071 29.9812 77.1345 30.1463 76.8307 30.5095C76.5269 30.8727 76.3581 31.401 76.3581 32.0944Z" fill="white"></path><path d="M87.9708 34.901H86.9243V32.3585H83.9537V34.901H82.9072V29.2548H83.9537V31.5661H86.9243V29.2548H87.9708V34.901Z" fill="white"></path><path d="M94.7902 34.901H93.7437V30.0472H91.9208C91.6845 31.6982 91.5158 32.8208 91.3807 33.4151C91.2457 34.0095 91.0432 34.4387 90.8069 34.6699C90.5706 34.901 90.233 35 89.7941 35C89.5916 35 89.3891 34.967 89.1865 34.901V34.1416C89.3553 34.2076 89.5241 34.2406 89.6591 34.2406C89.8617 34.2406 90.0304 34.1416 90.1655 33.9104C90.3005 33.6793 90.4018 33.184 90.5706 32.4246C90.7393 31.6651 90.8744 30.6085 91.0769 29.2548H94.8239V34.901H94.7902Z" fill="white"></path><path d="M100.731 34.901L100.09 33.3161H97.6255L96.9841 34.901H95.8701L98.2669 29.2218H99.4146L101.811 34.901H100.731ZM99.8197 32.5567L99.2121 31.0048C99.1783 30.9058 99.1108 30.7407 99.0433 30.5095C98.9758 30.2784 98.9082 30.1133 98.8745 30.0143C98.807 30.3444 98.6719 30.6746 98.5369 31.0709L97.9631 32.5567H99.8197Z" fill="white"></path><path d="M102.959 29.2548H103.938V32.1934C103.938 32.4906 103.938 32.8208 103.904 33.118C103.87 33.4151 103.87 33.6463 103.87 33.7453H103.904L107.179 29.2217H108.394V34.868H107.415V31.9623C107.415 31.5 107.449 30.9717 107.482 30.3444H107.449L104.14 34.901H102.959V29.2548ZM105.727 28.7925C105.119 28.7925 104.647 28.6934 104.377 28.4953C104.107 28.2972 103.938 27.967 103.904 27.5048H104.849C104.883 27.7029 104.917 27.8349 104.984 27.934C105.052 28.0331 105.153 28.0991 105.254 28.1651C105.356 28.2312 105.558 28.2312 105.795 28.2312C106.098 28.2312 106.301 28.1651 106.436 28.0661C106.571 27.967 106.672 27.7689 106.706 27.5048H107.651C107.617 27.934 107.415 28.2642 107.111 28.4953C106.807 28.6934 106.335 28.7925 105.727 28.7925Z" fill="white"></path><path d="M115.449 34.901H114.403V32.3585H111.432V34.901H110.386V29.2548H111.432V31.5661H114.403V29.2548H115.449V34.901Z" fill="white"></path><path d="M120.242 0.825439H96.7139V23.8396H120.242V0.825439Z" fill="#0086E6"></path><path d="M120.208 0.825439H108.461V12.316H120.208V0.825439Z" fill="#00B9F2"></path><path d="M108.461 12.349H96.7139V23.8396H108.461V12.349Z" fill="#005FAD"></path></svg></a><section cms-place="10911" data-test="widget-cms-block" class="_1XY6L"><div class="_1TyCO"></div></section></div><div class="_21YHG"><div data-test="widget-current-date" class="jtn-widget-current-date current-date _1fDqo"><div class="_1FzpP"><span class="date"> 23 февраля </span><span class="day"> среда </span></div></div><div class="VSqgl"><div data-test="widget-weather" class="_1fDqo _10Ch8"><div class="ljZOG"><span class="wl-re"><svg viewBox="0 0 41 40" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11.1969 6.69379L8.06038 5.48755L10.5039 3.18472C10.7228 3.00196 10.7228 2.63643 10.5039 2.41712L9.51922 1.39364C9.33686 1.17432 8.97215 1.17432 8.75333 1.35709L6.56506 3.44059L5.98153 0.443268C5.90859 0.150846 5.65329 -0.0319181 5.36152 0.00463462L3.93915 0.297057C3.64738 0.333609 3.46503 0.626031 3.5015 0.918453L4.08504 3.91578L1.2403 2.78264C0.948531 2.67299 0.656762 2.8192 0.547349 3.07507L0.0367545 4.42752C-0.0726585 4.71994 0.0732266 5.01236 0.328524 5.12202L3.46503 6.36481L1.02147 8.66764C0.802646 8.88695 0.802646 9.21593 0.985001 9.43524L1.96972 10.4953C2.18854 10.7146 2.51678 10.7146 2.73561 10.5318L4.96034 8.41177L5.54388 11.4091C5.58035 11.7015 5.87212 11.8843 6.16388 11.8112L7.58625 11.5553C7.87802 11.4822 8.06038 11.2263 8.02391 10.9339L7.44037 7.93658L10.2851 9.06972C10.5769 9.17938 10.8686 9.03316 10.9781 8.7773L11.4887 7.42484C11.5981 7.13242 11.4522 6.80345 11.1969 6.69379Z" transform="translate(23.105 27.3788)" fill="#66AADC"/><path d="M11.1969 6.69379L8.06038 5.45099L10.5039 3.14817C10.7228 2.92885 10.7228 2.59988 10.5404 2.38056L9.55569 1.35709C9.33686 1.13777 9.00862 1.13777 8.7898 1.32053L6.56506 3.44059L5.98153 0.443268C5.90859 0.150846 5.65329 -0.0319181 5.36152 0.00463462L3.93915 0.260504C3.64738 0.333609 3.46503 0.626031 3.5015 0.881901L4.08504 3.87923L1.2403 2.78264C0.985001 2.67299 0.656762 2.8192 0.547349 3.07507L0.0367546 4.42752C-0.0726584 4.68339 0.0732256 5.01236 0.328523 5.12202L3.46503 6.36481L1.02147 8.66764C0.802646 8.88695 0.802646 9.21593 0.985001 9.43524L1.96972 10.4953C2.18854 10.678 2.55325 10.678 2.73561 10.4953L4.96034 8.37521L5.54388 11.3725C5.61682 11.665 5.87212 11.8477 6.16388 11.7746L7.58625 11.4822C7.87802 11.4456 8.06038 11.1532 8.0239 10.8608L7.44037 7.86348L10.2851 8.96006C10.5404 9.06972 10.8686 8.92351 10.9781 8.66764L11.4887 7.31519C11.5981 7.09587 11.4522 6.80345 11.1969 6.69379Z" transform="translate(6.32825 27.4519)" fill="#66AADC"/><path fill-rule="evenodd" clip-rule="evenodd" d="M8.71942 9.71309C8.79236 9.27445 8.82883 8.87237 8.90178 8.47029C9.30296 6.31368 10.2512 4.48604 11.783 2.95083C13.3148 1.41561 15.1748 0.465241 17.3266 0.136267C20.4266 -0.338919 23.2349 0.428688 25.642 2.43909C27.0279 3.57223 28.0491 5.18055 28.6691 6.86197C34.3585 5.61918 39.1362 8.90893 40.1574 13.8435C40.8504 17.3892 39.9751 20.0941 37.6045 22.5065C36.1456 23.9687 34.3585 24.8094 32.3526 25.0652C31.9879 25.1018 31.6232 25.1383 31.2585 25.1383C23.3808 25.1383 15.5395 25.1383 7.66176 25.1383C4.01466 25.1383 0.805211 22.4334 0.148733 18.8878C-0.653629 14.7208 1.86287 10.8097 5.94762 9.8593C6.8594 9.63998 7.77117 9.60343 8.71942 9.71309Z" transform="translate(0.145996)" fill="#D2D3D3"/></svg></span></div><div class="_1FzpP"><span class="_1aqn2">СЕЙЧАС </span><span>-4°С</span></div></div><!----></div><div class="_36Bqv"><a title="Пробки 2/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="_1fDqo _10_4R"><div class="ljZOG"><svg width="24" height="24" fill="#71b732" viewBox="0 0 21 20" xmlns="http://www.w3.org/2000/svg" class="icon"><path fill="#71b732" d="M10 20C15.5228 20 20 15.5228 20 10C20 4.47715 15.5228 0 10 0C4.47715 0 0 4.47715 0 10C0 15.5228 4.47715 20 10 20Z" transform="translate(21) scale(-1 1)"></path><path fill="#333333" d="M8.647 0C2.517 0 0 3.084 0 6.875C0 8.005 0.266 9.059 1.05 10C1.048 5.176 4.56 1.25 8.647 1.25C10.691 1.25 12.546 2.857 13.887 4.444C15.411 6.246 16.064 7.332 17.071 8.351C17.5835 8.87306 18.195 9.28777 18.8696 9.5709C19.5441 9.85403 20.2684 9.9999 21 10C21 4.486 16.567 0 11.118 0H8.648H8.647Z"></path></svg></div><div class="_1FzpP"><span class="_1DaHr">Пробки </span><span>2/10</span></div></a></div><div class="oVxyt"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="_1fDqo"><div class="_1FzpP"><div class="_3dgcJ"><div class="_2DO9N"><span> usd 80.42 </span><span class="_4nNPL"><svg fill="#36b274" width="8" height="8" viewBox="0 0 8 6" xmlns="http://www.w3.org/2000/svg"><path d="M4 0L7.4641 6H0.535898L4 0Z"></path></svg></span></div><div class="_2DO9N"><span> eur 90.88 </span><span class="_4nNPL"><svg fill="#36b274" width="8" height="8" viewBox="0 0 8 6" xmlns="http://www.w3.org/2000/svg"><path d="M4 0L7.4641 6H0.535898L4 0Z"></path></svg></span></div></div></div></a></div></div><ul class="_2V7Qa"><li class="_1YrW-"><div class="_1mgFL"><div class="_3WFGm"><button title="Уведомления" data-test="notifications-btn-open" class="C5VNA _17_HD" style="width:44px;height:44px;"><svg width="18" height="24" fill="none" viewBox="0 0 20 24" xmlns="http://www.w3.org/2000/svg"><path d="M18.6952 19H1.25288C1.04145 19 0.935743 18.7386 1.04145 18.5817C1.51715 17.902 2.25713 16.6471 2.73283 15.915C2.94425 15.549 2.99998 15.366 2.99998 15C2.99998 13.4837 2.95947 11.6209 2.95947 10C2.95947 6.8366 4.89991 4.35948 7.7541 3.31373C7.91267 3.26144 8.96978 3 10.0269 3C10.9595 3 12.0354 3.26144 12.194 3.31373C15.101 4.35948 16.9595 6.78431 16.9595 10C16.9595 11.5686 16.9595 13.4314 16.9595 15C16.9595 15.366 17.1095 15.6536 17.2681 15.915C17.7438 16.6993 18.4838 17.902 18.9595 18.634C19.0652 18.7386 18.9595 19 18.6952 19Z" stroke="white" stroke-width="2" stroke-miterlimit="10"></path><path d="M6.95996 22C8.95996 22 10.91 22 12.96 22C12.31 23.2873 11.31 23.8725 10.11 23.9895C8.85996 24.1066 7.45996 23.2288 6.95996 22Z" fill="white"></path><path d="M7.81946 2.69555C7.81946 2.58772 7.7666 2.42599 7.7666 2.26426C7.7666 1.02431 8.718 -2.57067e-08 9.93368 -2.57067e-08C11.1494 -2.57067e-08 12.1008 1.02431 12.1008 2.26426C12.1008 2.42599 12.1008 2.53381 12.0479 2.69555" fill="white"></path></svg></button><!----><div data-test="notifications-bt-badge" class="_2Fbjo _36BIw _3dogW" style="display:none;">0</div></div><!----></div></li><li class="_1YrW- _15QZr"><div class="K5cUZ"><div class="LEi_m"><button data-test="search-bar-btn" class="C5VNA _17_HD" style="width:44px;height:44px;"><svg width="22" height="22" fill="#fff" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M15.3948 16.9504C13.775 18.2337 11.7271 19 9.5 19C4.2533 19 0 14.7467 0 9.5C0 4.2533 4.2533 0 9.5 0C14.7467 0 19 4.2533 19 9.5C19 11.727 18.2338 13.775 16.9504 15.3948L22.7778 21.2222C23.2074 21.6518 23.2074 22.3482 22.7778 22.7778C22.3483 23.2074 21.6517 23.2074 21.2222 22.7778L15.3948 16.9504ZM17 9.5C17 13.6421 13.6421 17 9.5 17C5.35791 17 2 13.6421 2 9.5C2 5.35786 5.35791 2 9.5 2C13.6421 2 17 5.35786 17 9.5Z"></path></svg></button></div></div></li><li class="_1YrW-"><div class="_2Rqm2"><div class="Hihwm"><button data-test="menu-btn-open" class="menu-btn C5VNA _17_HD" style="width:44px;height:44px;"><svg width="24" height="24" fill="#fff" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M1 0C0.447754 0 0 0.447754 0 1C0 1.55225 0.447754 2 1 2H23C23.5522 2 24 1.55225 24 1C24 0.447754 23.5522 0 23 0H1Z" transform="translate(0 3)"></path><path d="M1 8C0.447754 8 0 8.44775 0 9C0 9.55225 0.447754 10 1 10H23C23.5522 10 24 9.55225 24 9C24 8.44775 23.5522 8 23 8H1Z" transform="translate(0 3)"></path><path d="M1 16C0.447754 16 0 16.4478 0 17C0 17.5522 0.447754 18 1 18H23C23.5522 18 24 17.5522 24 17C24 16.4478 23.5522 16 23 16H1Z" transform="translate(0 3)"></path></svg></button></div><!----></div></li></ul></div></div></div></header><!----><noindex><div class="_3ku8N _3V572 desktop laptop"><a href="https://ngs.ru/text/criminal/2022/02/23/70464659/" class="_3107A _1wXbn"><div class="_3J4Yy"><span class="_1o-Lz">Тема дня</span><span class="_3Kz57">Парень напал с пистолетом в центре города</span><div class="_2WgxU"><svg width="23" height="12" fill="#e54545" viewBox="0 0 23 12" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.707 0.2929C17.3164 -0.0976334 16.6836 -0.0976334 16.293 0.2929C15.9023 0.683403 15.9023 1.31658 16.293 1.70708L19.5859 4.99999H1C0.447266 4.99999 0 5.44772 0 5.99999C0 6.55227 0.447266 6.99999 1 6.99999H19.5859L16.293 10.2929C15.9023 10.6834 15.9023 11.3166 16.293 11.7071C16.6836 12.0976 17.3164 12.0976 17.707 11.7071L22.707 6.70708C23.0977 6.31658 23.0977 5.6834 22.707 5.2929L17.707 0.2929Z"></path></svg></div></div></a></div></noindex><noindex><div class="E39uQ"><div class="_3YLm0 lsx-F _31vjf _1VMnR _1ozhB"><div data-test="text-list-with-dropdown" class="_2HDTy _2H1SV"><ul data-test="list-visible" class="_1HdHV _1rxup"><li class="_3tl6e"><a href="/text/economics/2022/02/23/70462358/" title="Будет ли крах экономики?" target="_self" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">Будет ли крах экономики?</a></li><li class="_3tl6e"><a href="/text/realty/2022/02/22/70455467/" title="Скандал на Урицкого" target="_self" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">Скандал на Урицкого</a></li><li class="_3tl6e"><a href="https://ngs.ru/text/longread/2022/01/28/70404260/" title="Топ клиник Новосибирска" target="_blank" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">Топ клиник Новосибирска</a></li><li class="_3tl6e"><a href="/text/gorod/2022/02/22/70459388/" title="23 Февраля в офисах" target="_self" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">23 Февраля в офисах</a></li><li class="_3tl6e"><a href="/text/job/2022/01/27/70396820/" title="Найти работу в Новосибирске" target="_self" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">Найти работу в Новосибирске</a></li><li class="_3tl6e"><a href="/text/auto/2022/02/22/70450622/" title="Легендарный Mark II" target="_self" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">Легендарный Mark II</a></li><li class="_3tl6e"><a href="/text/world/2022/02/21/70449995/" title="Сибирские многоженцы" target="_self" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">Сибирские многоженцы</a></li><li class="_3tl6e"><a href="/text/entertainment/2022/02/21/70457486/" title="Вечеринка в доме за 85 млн" target="_self" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">Вечеринка в доме за 85 млн</a></li><li class="_3tl6e"><a href="/text/entertainment/2022/02/19/70433120/" title="Семь кругов сада" target="_self" data-test="list-visible-link" class="jXcqX _22KJm _1R1jW _2H1SV">Семь кругов сада</a></li></ul><div class="_1YYLO"></div></div></div></div></noindex><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="_1Hkec"><meta itemprop="identifier" content="70464719"><div class="columns-wrapper _record" data-v-12b3dc96><div data-cms-place="10101" class="zsgKz _2p6ZD _1bQTP _3PW3s" data-v-12b3dc96><div id="div-gpt-ad-1588320182634-0"></div>
<div id="yandex_rtb_R-A-575586-35"></div>

<script>
try {
var jtnewsNextA = document.cookie.indexOf('jtnews_next_theme_page_ab=A');
var jtnewsNextD = document.cookie.indexOf('jtnews_next_theme_page_ab=D');
var isThemePage = document.querySelector('meta[property="jtnews:page-type"]').content === 'theme';

if(isThemePage && (jtnewsNextA || jtnewsNextD)) {
 window.googletag.cmd.push(function() {
      var cookieValue = jtnewsNextA ? 'A' : 'D';
      window.googletag.pubads().setTargeting('next_theme_page', cookieValue);
});   
}
} catch {
console.log('*** Error dfp set targeting');
}

  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top',
          containerId: 'div-gpt-ad-1588320182634-0',
          sizes: [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-35',
          renderTo: 'yandex_rtb_R-A-575586-35',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div class="_2T8sY" data-v-12b3dc96></div><div class="inner-columns-wrapper" data-v-12b3dc96><div class="left-column-container" data-v-12b3dc96><div id="left_column" class="_1F1T_"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="_2EcAL"><div data-vr-zone="Все новости" class="_2T67h"><section class="base-block BWkxF"><div title="Все новости" target="" class="_2MAIf _3KurX _2pSK7"><div class="_1OvfA"><a href="/text/" title="Все новости" target="" class="_1B71i _2HVof"><div class="_3RIgZ">Все новости</div><svg width="8" height="13" viewBox="0 0 7 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M1 1C2.95262 2.95262 6 6 6 6L1 11" stroke="#8d96a1" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a><div class="_1JxjK"></div></div><div class="_1dgWd"></div><div class="_2-iCW"></div></div><div data-jtn-class="content" class="_BLXT"><div class="_1aeSk"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/winter/2022/02/23/70464719/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/winter/2022/02/23/70464719/" title="Поднимется до 0 градусов: прогноз погоды на конец рабочей недели" target="_self" class="_1Qv2Y"><span>Поднимется до 0 градусов: прогноз погоды на конец рабочей недели</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2022/02/23/70464728/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/health/2022/02/23/70464728/" title="Больше 1000 детей заболели за сутки коронавирусом: пятая волна идет на спад" target="_self" class="_1Qv2Y"><span>Больше 1000 детей заболели за сутки коронавирусом: пятая волна идет на спад</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2022/02/23/70463891/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/health/2022/02/23/70463891/" title="«Дети, вашей маме снова 16»: психологи объяснили, почему на самом деле женщины скрывают свой возраст" target="_self" class="_1Qv2Y"><span>«Дети, вашей маме снова 16»: психологи объяснили, почему на самом деле женщины скрывают свой возраст</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2022/02/23/70464659/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/criminal/2022/02/23/70464659/" title="Подозреваемого в нападении с пистолетом задержали в центре Новосибирска" target="_self" class="_1Qv2Y"><span>Подозреваемого в нападении с пистолетом задержали в центре Новосибирска</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2022/02/23/70461899/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/entertainment/2022/02/23/70461899/" title="А вы любите «козохаться» по вечерам? Угадайте значение глаголов в разных регионах России" target="_self" class="_1Qv2Y"><span>А вы любите «козохаться» по вечерам? Угадайте значение глаголов в разных регионах России</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/02/23/70464611/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><span class="_3wrBO"><svg width="20" height="20" fill="#000" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m12.556 5.8889c0-0.76618-0.3044-1.501-0.8462-2.0428-0.5418-0.54178-1.2766-0.84614-2.0427-0.84614h-5.7778c-0.76618 0-1.501 0.30436-2.0428 0.84614-0.54178 0.54177-0.84614 1.2766-0.84614 2.0428v7.2222c0 0.7662 0.30436 1.501 0.84614 2.0428 0.54177 0.5417 1.2766 0.8461 2.0428 0.8461h5.7778c0.76613 0 1.5009-0.3044 2.0427-0.8461 0.5418-0.5418 0.8462-1.2766 0.8462-2.0428v-7.2222z"></path><path d="m14 7.0994v4.8014l2.5047 2.3718c0.1537 0.1457 0.3469 0.2432 0.5555 0.2803 0.2086 0.0372 0.4235 0.0123 0.6182-0.0715 0.1946-0.0838 0.3604-0.2228 0.4768-0.3998 0.1164-0.1771 0.1783-0.3844 0.1781-0.5963v-7.9704c2e-4 -0.21189-0.0617-0.41919-0.1781-0.59624-0.1164-0.17704-0.2822-0.31606-0.4768-0.39984-0.1947-0.08379-0.4096-0.10866-0.6182-0.07153-0.2086 0.03712-0.4018 0.13461-0.5555 0.28039l-2.5047 2.3718z"></path></svg></span><a href="/text/incidents/2022/02/23/70464611/" title="Два автомобиля столкнулись на левом берегу — женщину доставали из машины спасатели" target="_self" class="_1Qv2Y"><span>Два автомобиля столкнулись на левом берегу — женщину доставали из машины спасатели</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2022/02/23/70464557/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/business/2022/02/23/70464557/" title="Управляющую «Сибирским Моллом» компанию занесли в санкционный список США" target="_self" class="_1Qv2Y"><span>Управляющую «Сибирским Моллом» компанию занесли в санкционный список США</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2022/02/23/70464371/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/health/2022/02/23/70464371/" title="Подполковник медслужбы: «Ни одна война ничего хорошего не приносила — это разруха, инвалиды»" target="_self" class="_1Qv2Y"><span>Подполковник медслужбы: «Ни одна война ничего хорошего не приносила — это разруха, инвалиды»</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2022/02/23/70462124/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/auto/" class="_1qcjA"><span>Авто: </span></a><a href="/text/auto/2022/02/23/70462124/" title="Китайский кроссовер, которым гордятся не только создатели, но и владельцы — что это за машина" target="_self" class="_1Qv2Y"><span>Китайский кроссовер, которым гордятся не только создатели, но и владельцы — что это за машина</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2022/02/23/70464581/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/criminal/2022/02/23/70464581/" title="В Новосибирске задержали мужчину, подозреваемого в попытке изнасиловать &lt;nobr class=&quot;_&quot;&gt;11-летнюю&lt;/nobr&gt; девочку" target="_self" class="_1Qv2Y"><span>В Новосибирске задержали мужчину, подозреваемого в попытке изнасиловать <nobr class="_">11-летнюю</nobr> девочку</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2022/02/23/70462766/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/entertainment/2022/02/23/70462766/" title="«Я в слезы, а он стоит на одном колене»: Инстасамка в платье невесты появилась на обложке ELLE girl" target="_self" class="_1Qv2Y"><span>«Я в слезы, а он стоит на одном колене»: Инстасамка в платье невесты появилась на обложке ELLE girl</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2022/02/23/70462484/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/politics/2022/02/23/70462484/" title="«Единственное, чтобы порядок был дома»: новосибирцы предложили жилье беженцам из Донбасса — где, какое и почему" target="_self" class="_1Qv2Y"><span>«Единственное, чтобы порядок был дома»: новосибирцы предложили жилье беженцам из Донбасса — где, какое и почему</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2022/02/23/70462067/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/business/2022/02/23/70462067/" title="Опередили McDonalds: новосибирская сеть фастфуда заняла второе место в России по скорости развития" target="_self" class="_1Qv2Y"><span>Опередили McDonalds: новосибирская сеть фастфуда заняла второе место в России по скорости развития</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2022/02/23/70463807/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/health/2022/02/23/70463807/" title="«Аленушка, спасибо тебе за всё». &lt;nobr class=&quot;_&quot;&gt;56-летний&lt;/nobr&gt; инженер умер после простой капельницы с витаминами" target="_self" class="_1Qv2Y"><span>«Аленушка, спасибо тебе за всё». <nobr class="_">56-летний</nobr> инженер умер после простой капельницы с витаминами</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2022/02/23/70453121/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><span class="_3wrBO"><svg width="20" height="20" fill="#000" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m12.556 5.8889c0-0.76618-0.3044-1.501-0.8462-2.0428-0.5418-0.54178-1.2766-0.84614-2.0427-0.84614h-5.7778c-0.76618 0-1.501 0.30436-2.0428 0.84614-0.54178 0.54177-0.84614 1.2766-0.84614 2.0428v7.2222c0 0.7662 0.30436 1.501 0.84614 2.0428 0.54177 0.5417 1.2766 0.8461 2.0428 0.8461h5.7778c0.76613 0 1.5009-0.3044 2.0427-0.8461 0.5418-0.5418 0.8462-1.2766 0.8462-2.0428v-7.2222z"></path><path d="m14 7.0994v4.8014l2.5047 2.3718c0.1537 0.1457 0.3469 0.2432 0.5555 0.2803 0.2086 0.0372 0.4235 0.0123 0.6182-0.0715 0.1946-0.0838 0.3604-0.2228 0.4768-0.3998 0.1164-0.1771 0.1783-0.3844 0.1781-0.5963v-7.9704c2e-4 -0.21189-0.0617-0.41919-0.1781-0.59624-0.1164-0.17704-0.2822-0.31606-0.4768-0.39984-0.1947-0.08379-0.4096-0.10866-0.6182-0.07153-0.2086 0.03712-0.4018 0.13461-0.5555 0.28039l-2.5047 2.3718z"></path></svg></span><a href="/text/style/2022/02/23/70453121/" title="Не надо стесняться: первая мужская маникюрня заработала в Новосибирске. Кому брутальные ноготочки?" target="_self" class="_1Qv2Y"><span>Не надо стесняться: первая мужская маникюрня заработала в Новосибирске. Кому брутальные ноготочки?</span></a></div><div class="CLRLN"></div></article></div></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="zsgKz KFeHz _2X5wT iveTz">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="zsgKz KFeHz _2X5wT iveTz"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="zsgKz KFeHz _2X5wT iveTz"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="zsgKz KFeHz _2X5wT iveTz"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="zsgKz KFeHz _2X5wT iveTz"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="zsgKz KFeHz _2X5wT iveTz"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="zsgKz KFeHz _2X5wT iveTz"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><noindex><div data-vr-zone="Все новости" class="_2T67h"><section class="base-block BWkxF"><div data-jtn-class="content" class="_BLXT"><div class="_1aeSk"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2022/02/23/70463321/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/entertainment/2022/02/23/70463321/" title="Самый мужской тест: знаете ли вы названия инструментов" target="_self" class="_1Qv2Y"><span>Самый мужской тест: знаете ли вы названия инструментов</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2022/02/23/70461059/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/entertainment/2022/02/23/70461059/" title="«Жалеть о решении, которое я принял, нелепо»: бывший новосибирский чиновник рассказал об участии в «Доме-2»" target="_self" class="_1Qv2Y"><span>«Жалеть о решении, которое я принял, нелепо»: бывший новосибирский чиновник рассказал об участии в «Доме-2»</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/02/23/70464521/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/gorod/2022/02/23/70464521/" title="Улицу перекрыли в Новосибирске из-за подготовки к салюту на 23 Февраля — во сколько он будет" target="_self" class="_1Qv2Y"><span>Улицу перекрыли в Новосибирске из-за подготовки к салюту на 23 Февраля — во сколько он будет</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/animals/2022/02/23/70463726/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><span class="_3wrBO"><svg width="20" height="20" fill="#000" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m12.556 5.8889c0-0.76618-0.3044-1.501-0.8462-2.0428-0.5418-0.54178-1.2766-0.84614-2.0427-0.84614h-5.7778c-0.76618 0-1.501 0.30436-2.0428 0.84614-0.54178 0.54177-0.84614 1.2766-0.84614 2.0428v7.2222c0 0.7662 0.30436 1.501 0.84614 2.0428 0.54177 0.5417 1.2766 0.8461 2.0428 0.8461h5.7778c0.76613 0 1.5009-0.3044 2.0427-0.8461 0.5418-0.5418 0.8462-1.2766 0.8462-2.0428v-7.2222z"></path><path d="m14 7.0994v4.8014l2.5047 2.3718c0.1537 0.1457 0.3469 0.2432 0.5555 0.2803 0.2086 0.0372 0.4235 0.0123 0.6182-0.0715 0.1946-0.0838 0.3604-0.2228 0.4768-0.3998 0.1164-0.1771 0.1783-0.3844 0.1781-0.5963v-7.9704c2e-4 -0.21189-0.0617-0.41919-0.1781-0.59624-0.1164-0.17704-0.2822-0.31606-0.4768-0.39984-0.1947-0.08379-0.4096-0.10866-0.6182-0.07153-0.2086 0.03712-0.4018 0.13461-0.5555 0.28039l-2.5047 2.3718z"></path></svg></span><a href="/text/animals/2022/02/23/70463726/" title="Четвероногие беженцы Донбасса: крымчане спасают собак из обстреливаемых приютов" target="_self" class="_1Qv2Y"><span>Четвероногие беженцы Донбасса: крымчане спасают собак из обстреливаемых приютов</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/02/23/70461635/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/gorod/2022/02/23/70461635/" title="Атмосферное фото сидящего на лавочке медведя с сибирячкой попало в Photovogue" target="_self" class="_1Qv2Y"><span>Атмосферное фото сидящего на лавочке медведя с сибирячкой попало в Photovogue</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/02/23/70463573/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/gorod/2022/02/23/70463573/" title="За «Родниками» начали строить огромный район — он может соревноваться в масштабах с аэропортом Северный" target="_self" class="_1Qv2Y"><span>За «Родниками» начали строить огромный район — он может соревноваться в масштабах с аэропортом Северный</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2022/02/23/70463093/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><span class="_3wrBO"><svg width="20" height="20" fill="#000" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m12.556 5.8889c0-0.76618-0.3044-1.501-0.8462-2.0428-0.5418-0.54178-1.2766-0.84614-2.0427-0.84614h-5.7778c-0.76618 0-1.501 0.30436-2.0428 0.84614-0.54178 0.54177-0.84614 1.2766-0.84614 2.0428v7.2222c0 0.7662 0.30436 1.501 0.84614 2.0428 0.54177 0.5417 1.2766 0.8461 2.0428 0.8461h5.7778c0.76613 0 1.5009-0.3044 2.0427-0.8461 0.5418-0.5418 0.8462-1.2766 0.8462-2.0428v-7.2222z"></path><path d="m14 7.0994v4.8014l2.5047 2.3718c0.1537 0.1457 0.3469 0.2432 0.5555 0.2803 0.2086 0.0372 0.4235 0.0123 0.6182-0.0715 0.1946-0.0838 0.3604-0.2228 0.4768-0.3998 0.1164-0.1771 0.1783-0.3844 0.1781-0.5963v-7.9704c2e-4 -0.21189-0.0617-0.41919-0.1781-0.59624-0.1164-0.17704-0.2822-0.31606-0.4768-0.39984-0.1947-0.08379-0.4096-0.10866-0.6182-0.07153-0.2086 0.03712-0.4018 0.13461-0.5555 0.28039l-2.5047 2.3718z"></path></svg></span><a href="/text/food/2022/02/23/70463093/" title="6 овощей, в которых вреда больше, чем пользы: объясняем за две минуты" target="_self" class="_1Qv2Y"><span>6 овощей, в которых вреда больше, чем пользы: объясняем за две минуты</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/relations/2022/02/23/70462388/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/relations/2022/02/23/70462388/" title="Магия какая-то: 5 влюбленных пар, которые решили пожениться в красивую зеркальную дату — 22.02.2022" target="_self" class="_1Qv2Y"><span>Магия какая-то: 5 влюбленных пар, которые решили пожениться в красивую зеркальную дату — 22.02.2022</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2022/02/23/70462358/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/economics/2022/02/23/70462358/" title="Настанет ли крах экономики? И как подскочат цены? Бизнесмены и экономисты — о последствиях признания ДНР и ЛНР" target="_self" class="_1Qv2Y"><span>Настанет ли крах экономики? И как подскочат цены? Бизнесмены и экономисты — о последствиях признания ДНР и ЛНР</span></a></div><div class="CLRLN"></div></article></div></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="zsgKz KFeHz _2X5wT iveTz"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><noindex><div data-vr-zone="Все новости" class="_2T67h"><section class="base-block BWkxF"><div data-jtn-class="content" class="_BLXT"><div class="_1aeSk"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2022/02/23/70463720/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/criminal/2022/02/23/70463720/" title="Суд на 1,5 месяца продлил арест двум пэпээсникам, вымогавшим у новосибирца деньги" target="_self" class="_1Qv2Y"><span>Суд на 1,5 месяца продлил арест двум пэпээсникам, вымогавшим у новосибирца деньги</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/02/22/70462772/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/gorod/2022/02/22/70462772/" title="Новосибирский зоопарк незаконно взимал плату за парковки на Жуковского и Стасова" target="_self" class="_1Qv2Y"><span>Новосибирский зоопарк незаконно взимал плату за парковки на Жуковского и Стасова</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2022/02/22/70463654/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/politics/2022/02/22/70463654/" title="Путин заявил, что спорные вопросы по границе ДНР и ЛНР будут решены путем переговоров" target="_self" class="_1Qv2Y"><span>Путин заявил, что спорные вопросы по границе ДНР и ЛНР будут решены путем переговоров</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2022/02/22/70460126/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/entertainment/2022/02/22/70460126/" title="Да удаленькие: захватывающие мини-сериалы, которые смотрятся за один вечер, — вы не успеете заскучать" target="_self" class="_1Qv2Y"><span>Да удаленькие: захватывающие мини-сериалы, которые смотрятся за один вечер, — вы не успеете заскучать</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/02/22/70463420/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/gorod/2022/02/22/70463420/" title="«Нет цензуры — нет иммунитета»: Новосибирская епархия раскритиковала игру The Sims 4 за «ЛГБТ-повесточку»" target="_self" class="_1Qv2Y"><span>«Нет цензуры — нет иммунитета»: Новосибирская епархия раскритиковала игру The Sims 4 за «ЛГБТ-повесточку»</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/02/22/70462985/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/gorod/2022/02/22/70462985/" title="Из-за потепления в Новосибирске возможен сход снега с крыш — МЧС выпустило предупреждение" target="_self" class="_1Qv2Y"><span>Из-за потепления в Новосибирске возможен сход снега с крыш — МЧС выпустило предупреждение</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2022/02/22/70461761/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/economics/2022/02/22/70461761/" title="Курс доллара скакнул до 80. Экономисты — о том, что сейчас делать с валютой" target="_self" class="_1Qv2Y"><span>Курс доллара скакнул до 80. Экономисты — о том, что сейчас делать с валютой</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/relations/2022/02/22/70459166/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/relations/2022/02/22/70459166/" title="Совсем не ванильно: правдивая история пары с вкладыша жвачки Love is… — их жизнь не была похожа на сказку" target="_self" class="_1Qv2Y"><span>Совсем не ванильно: правдивая история пары с вкладыша жвачки Love is… — их жизнь не была похожа на сказку</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2022/02/22/70461575/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/politics/2022/02/22/70461575/" title="Госдума признала действующими договоры о сотрудничестве России с ЛНР и ДНР" target="_self" class="_1Qv2Y"><span>Госдума признала действующими договоры о сотрудничестве России с ЛНР и ДНР</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/02/22/70462277/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/incidents/2022/02/22/70462277/" title="ВАЗ разорвало на части в лобовом ДТП на новосибирской трассе: два человека погибли, два — в больнице" target="_self" class="_1Qv2Y"><span>ВАЗ разорвало на части в лобовом ДТП на новосибирской трассе: два человека погибли, два — в больнице</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2022/02/22/70461863/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/transport/2022/02/22/70461863/" title="Под Новосибирском отремонтируют трассу до Академгородка — ее построили почти 40 лет назад" target="_self" class="_1Qv2Y"><span>Под Новосибирском отремонтируют трассу до Академгородка — ее построили почти 40 лет назад</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/02/22/70461860/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/gorod/2022/02/22/70461860/" title="«Это рабочий момент»: на станции «Речной вокзал» образуются очереди из-за новых турникетов" target="_self" class="_1Qv2Y"><span>«Это рабочий момент»: на станции «Речной вокзал» образуются очереди из-за новых турникетов</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2022/02/22/70462046/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><span class="_3wrBO"><svg width="20" height="20" fill="#000" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><path d="m12.556 5.8889c0-0.76618-0.3044-1.501-0.8462-2.0428-0.5418-0.54178-1.2766-0.84614-2.0427-0.84614h-5.7778c-0.76618 0-1.501 0.30436-2.0428 0.84614-0.54178 0.54177-0.84614 1.2766-0.84614 2.0428v7.2222c0 0.7662 0.30436 1.501 0.84614 2.0428 0.54177 0.5417 1.2766 0.8461 2.0428 0.8461h5.7778c0.76613 0 1.5009-0.3044 2.0427-0.8461 0.5418-0.5418 0.8462-1.2766 0.8462-2.0428v-7.2222z"></path><path d="m14 7.0994v4.8014l2.5047 2.3718c0.1537 0.1457 0.3469 0.2432 0.5555 0.2803 0.2086 0.0372 0.4235 0.0123 0.6182-0.0715 0.1946-0.0838 0.3604-0.2228 0.4768-0.3998 0.1164-0.1771 0.1783-0.3844 0.1781-0.5963v-7.9704c2e-4 -0.21189-0.0617-0.41919-0.1781-0.59624-0.1164-0.17704-0.2822-0.31606-0.4768-0.39984-0.1947-0.08379-0.4096-0.10866-0.6182-0.07153-0.2086 0.03712-0.4018 0.13461-0.5555 0.28039l-2.5047 2.3718z"></path></svg></span><a href="/text/politics/2022/02/22/70462046/" title="«Медики не выезжали на сессию»: Минздрав НСО опроверг причастность к попытке госпитализации депутата" target="_self" class="_1Qv2Y"><span>«Медики не выезжали на сессию»: Минздрав НСО опроверг причастность к попытке госпитализации депутата</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2022/02/22/70461905/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/entertainment/2022/02/22/70461905/" title="Русалку из колбасы на 23 Февраля сделали в новосибирском строительном магазине" target="_self" class="_1Qv2Y"><span>Русалку из колбасы на 23 Февраля сделали в новосибирском строительном магазине</span></a></div><div class="CLRLN"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2022/02/22/70461956/" class="oCiJg _2T5ez"><div data-vr-headline="true" class="_1Tz3y"><a href="/text/politics/2022/02/22/70461956/" title="«Украинский народ стал объектом террора и геноцида»: мэр Новосибирска поддержал признание ЛНР и ДНР" target="_self" class="_1Qv2Y"><span>«Украинский народ стал объектом террора и геноцида»: мэр Новосибирска поддержал признание ЛНР и ДНР</span></a></div><div class="CLRLN"></div></article></div></div><div data-jtn-class="actions" class="uU5_v _3Ttkd"><a title="Все новости" target="_self" href="/text/" class="_37QcR _3gdCY EPoQi"><span>Все новости</span></a></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="zsgKz KFeHz _2X5wT iveTz"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="zsgKz KFeHz _2X5wT iveTz"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="zsgKz KFeHz _2X5wT iveTz"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="zsgKz KFeHz _2X5wT iveTz _1VM-E"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-12b3dc96><div class="central-column-container" data-v-12b3dc96><div data="[object Object]" class="ye0Ux mobile tablet laptop desktop"><div class="vs7yl"><div data-io-article-url=""><div id="record-header" class="_3Esly"><section class="_3BpFj"><div class="AClYw"><div class="_17i4w"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="wVRyj"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/winter/" title="Зима" itemprop="item" class="HGzMl _30N-C _2WCwy"><span itemprop="name">Зима</span></a></li></ul><div datetime="2022-02-23T15:55:35" itemprop="datePublished" class="_34R5A _7ngXb"><time alt="Все новости города Новосибирск за 23 февраля 2022" title="Все новости города Новосибирск за 23 февраля 2022" datetime="2022-02-23T15:55:35" class="_1mfwY"><a href="/text/2022/02/23">23 февраля 2022, 15:55</a></time></div></div><div class="_3CL7p"><h1 itemprop="headline" class="kO5pM _22KJm HQoTL"><span>Поднимется до 0 градусов: прогноз погоды на конец рабочей недели</span></h1><p itemprop="alternativeHeadline" class="_3cfcn _1WLxw"><span>МЧС предупреждает о сходе снега с крыш</span></p></div></div></section><div class="_1Ol8s"><div class="_3X-ud"><div class="Nn0_c"><div class="_2O_c- DtVio"><div title="просмотры" data-test="record-stats-view" class="_3EeFO"><svg width="16" height="9" fill="#8d96a1" viewBox="0 0 16 9" xmlns="http://www.w3.org/2000/svg"><path d="M16 4.24286C16 5.27143 13.1333 9 8 9C3.2 9 0 5.27143 0 4.24286C0 3.21429 2.93333 0 8 0C13.1333 0 16 3.21429 16 4.24286ZM10.6667 4.5C10.6667 3.08571 9.46667 1.92857 8 1.92857C6.53333 1.92857 5.33333 3.08571 5.33333 4.5C5.33333 5.91429 6.53333 7.07143 8 7.07143C9.46667 7.07143 10.6667 5.91429 10.6667 4.5Z"></path></svg><span class="_1_eoa">75</span></div><a href="/text/winter/2022/02/23/70464719/comments/?discuss=1" title="комментарии" target="_self" class="_3EeFO _3GG1H"><svg width="15" height="12" fill="#8d96a1" viewBox="0 0 14 12" xmlns="http://www.w3.org/2000/svg" class="_2122d"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 1C14 0.447693 13.5527 0 13 0H1C0.447266 0 0 0.447693 0 1V8C0 8.55231 0.447266 9 1 9H2V11.5L7 9H13C13.5527 9 14 8.55231 14 8V1ZM2 6C2 5.44769 2.44727 5 3 5H7C7.55273 5 8 5.44769 8 6C8 6.55231 7.55273 7 7 7H3C2.44727 7 2 6.55231 2 6ZM3 2C2.44727 2 2 2.44769 2 3C2 3.55231 2.44727 4 3 4H11C11.5527 4 12 3.55231 12 3C12 2.44769 11.5527 2 11 2H3Z"></path></svg><span data-test="record-stats-comments-discuss" class="_1_eoa hg34p">Обсудить</span></a></div><button title="В закладки" class="C5VNA tzdFm _1b7VI _2xmYw _2KcIl" style="width:16px;height:16px;"><svg width="16" height="18" viewBox="0 0 24 24" stroke-width="1.5" xmlns="http://www.w3.org/2000/svg"><path d="M11.2679 16.6686L5.62562 19.8305V5.33V5.31642L5.62529 5.30284C5.61858 5.02486 5.72831 4.73996 5.95751 4.51338C6.18598 4.28752 6.51456 4.14066 6.87841 4.125H17.1216C17.4854 4.14066 17.814 4.28752 18.0425 4.51338C18.2717 4.73996 18.3814 5.02486 18.3747 5.30284L18.3744 5.31642V5.33V19.8423L12.3435 16.6553L11.8021 16.3692L11.2679 16.6686Z"></path></svg></button></div><div class="_37T2v"><div class="w4hKs"><script data-voiced="player"></script></div></div></div><button title="В закладки" class="C5VNA tzdFm _1b7VI _2xmYw LCtc7" style="width:16px;height:16px;"><svg width="16" height="18" viewBox="0 0 24 24" stroke-width="1.5" xmlns="http://www.w3.org/2000/svg"><path d="M11.2679 16.6686L5.62562 19.8305V5.33V5.31642L5.62529 5.30284C5.61858 5.02486 5.72831 4.73996 5.95751 4.51338C6.18598 4.28752 6.51456 4.14066 6.87841 4.125H17.1216C17.4854 4.14066 17.814 4.28752 18.0425 4.51338C18.2717 4.73996 18.3814 5.02486 18.3747 5.30284L18.3744 5.31642V5.33V19.8423L12.3435 16.6553L11.8021 16.3692L11.2679 16.6686Z"></path></svg></button><div class="_27eDA L4_s7 _2VH5n _39du8"><p class="_2u21k"><svg fill="#77808c" width="20" height="15" viewBox="0 0 20 14" stroke-width="1" xmlns="http://www.w3.org/2000/svg"><path d="M11.6667 11.375L20 5.616L11.6667 0V2.47162C11.6667 2.47162 1.985 4.57031 0 13C4.22667 8.58731 11.6667 8.76038 11.6667 8.76038V11.375Z" transform="translate(0 0.794128)"></path></svg>Поделиться</p><div class="_358tH fzWP6 _18jAj"><ul class="_9HNvB" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----></div><div page-url="" itemprop="articleBody"><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="_1bpd2 _1PW3U"><div data-hyb-ssp-in-image-overlay="61655dfe4d506e9b8428cf53"><picture><source srcset="https://static.ngs.ru/news/2015/99/preview/e6fd658b8d5ba7b331707ad759e0b37d075b98fc_727_485_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/e6fd658b8d5ba7b331707ad759e0b37d075b98fc_727_485_c.jpg"><img src="https://static.ngs.ru/news/2015/99/preview/e6fd658b8d5ba7b331707ad759e0b37d075b98fc_727_485_c.jpg" width="727" height="484" alt="В Новосибирск идет теплая погода" title="В Новосибирск идет теплая погода" data-vox="https://static.ngs.ru/news/2015/99/preview/e6fd658b8d5ba7b331707ad759e0b37d075b98fc_640_480.jpg" itemprop="contentUrl"></picture></div><figcaption class="_1c0YS"><p class="_2j-zP giDBY oy-Gn"><span itemprop="caption">В Новосибирск идет теплая погода</span></p><div class="_2QTmX"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="_34R5A giDBY _2W8PN">Фото: <span itemprop="name">Александр Ощепков</span></p><div class="_1kayj"><div class="_27eDA L4_s7 _2VH5n"><p class="_2u21k"><svg fill="#77808c" width="20" height="15" viewBox="0 0 20 14" stroke-width="1" xmlns="http://www.w3.org/2000/svg"><path d="M11.6667 11.375L20 5.616L11.6667 0V2.47162C11.6667 2.47162 1.985 4.57031 0 13C4.22667 8.58731 11.6667 8.76038 11.6667 8.76038V11.375Z" transform="translate(0 0.794128)"></path></svg>Поделиться</p><div class="_358tH _1QnT- _18jAj"><ul class="_9HNvB" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C5VNA _3RAf-" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="_25BQZ"><div><p>В Новосибирске синоптики дали прогноз на конец недели. В городе потеплеет, и будет идти снег.</p><p>— 23 февраля во второй половине дня ожидается снег, мокрый снег. Ветер юго-западный 4–9 м/с, местами порывы до 14 м/с. Температура — -1... -3 °C. На дорогах местами гололедица, — сообщили на сайте Гидрометцентра.</p><p>В четверг, <b class="_">24 февраля</b>, ночью обещают небольшой снег, днем преимущественно без осадков. Ветер юго-западный: ночью — 4–9 м/с, днем — 7–12 м/с. Ночью температура будет -6... -8 градусов с небольшим повышением к утру. Днем — 0... -2 градуса. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="_1cO-t _3I5IK _1j9yO"><div class="_29U-n"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><div class="_25BQZ"><div><p>В пятницу, <b class="_">25 февраля</b>, ночью преимущественно без осадков, днем небольшой снег, мокрый снег. Ветер будет западный: ночью — 7–12 м/с, днем — 4–9 м/с. Температура воздуха ночью будет -4... -6 градусов, днем обещают 0... -2 градуса. </p><p>Сотрудники МЧС по Новосибирской области <a href="/text/gorod/2022/02/22/70462985/" class="_">предупреждают о возможном сходе льда и снега с крыш. </a></p><p>— По данным синоптиков, в ближайшие дни в регионе прогнозируется повышение дневных температур воздуха до плюсовой отметки. Тем не менее в ночное время градусники термометров по-прежнему будут опускаться до минусовых показателей. Из-за перепада температур и скопившегося за зиму снега на крышах зданий происходит образование наледи, — рассказали в МЧС по Новосибирской области. <br /></p><p>Чтобы избежать несчастных случаев в результате падения снежных масс и наледи, следует соблюдать осторожность и по возможности не подходить близко к стенам зданий, напоминают спасатели. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="_25BQZ"><div><p>Новосибирцы так и не дождались в этом году крепких морозов зимой. Даже на Крещение температура ночью не опустилась ниже -22 градусов. Что это значит? Больше не будет у нас -40 градусов? Будут ли весна и лето такими же теплыми, как эта зима? Мы <a href="/text/winter/2022/02/17/70444859/" class="_">поговорили с экспертами</a>, как глобальное потепление сказывается на новосибирском климате.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div><!----><!----><!----><noindex><div><div class="_2neE2"><p class="cuOtX _3AiNR">По теме (5)</p><ul class="_2Wwf5"><li class="_26Q5A"><p class="_3F8Va _1-hty">17 февраля 2022, 10:10</p><a href="/text/gorod/2022/02/17/70448303/" title="«Лето может быть дождливым»: как теплая зима скажется на урожае в Новосибирске" class="_3cfcn giDBY"><span class="_3o6op">«Лето может быть дождливым»: как теплая зима скажется на урожае в Новосибирске</span></a></li><li class="_26Q5A"><p class="_3F8Va _1-hty">23 января 2022, 16:00</p><a href="/text/entertainment/2022/01/23/70393613/" title="Зима, темнота и советская архитектура: фотограф путешествует на 30 тысяч в месяц и делает волшебные снимки" class="_3cfcn giDBY"><span class="_3o6op">Зима, темнота и советская архитектура: фотограф путешествует на 30 тысяч в месяц и делает волшебные снимки</span></a></li><li class="_26Q5A"><p class="_3F8Va _1-hty">17 января 2022, 11:43</p><a href="/text/winter/2022/01/17/70380227/" title="«Морозы вернутся к вечеру»: резкое потепление в Новосибирске сменит настоящая зима" class="_3cfcn giDBY"><span class="_3o6op">«Морозы вернутся к вечеру»: резкое потепление в Новосибирске сменит настоящая зима</span></a></li><li class="_26Q5A"><p class="_3F8Va _1-hty">9 января 2022, 17:18</p><a href="/text/winter/2022/01/09/70364609/" title="Мягкая зима с холодным провалом: какая погода ждет Новосибирск в первую рабочую неделю 2022 года" class="_3cfcn giDBY"><span class="_3o6op">Мягкая зима с холодным провалом: какая погода ждет Новосибирск в первую рабочую неделю 2022 года</span></a></li><li class="_26Q5A"><p class="_3F8Va _1-hty">18 декабря 2021, 11:05</p><a href="/text/science/2021/12/18/70325429/" title="В Новосибирске на следующей неделе начнется астрономическая зима" class="_3cfcn giDBY"><span class="_3o6op">В Новосибирске на следующей неделе начнется астрономическая зима</span></a></li></ul></div></div></noindex><!----></div><!----><div class="_2SrRn"><div class="_2umkI"><section class="_12gEL _3agcc _3OCqO"><p class="_3q-Zj">Автор</p><div class="_3bJCE"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="_1fbmL"><a href="/text/author/159287" target="_self" class="_2j-zP giDBY"><span itemprop="name">Елизавета Шаталова</span></a></div></div></section><section itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="_12gEL _2XsA2"><p class="_3q-Zj">оцените материал</p><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="0"><meta itemprop="ratingCount" content="0"><ul class="_3uiZw"><li class="_19Btn lyH7m"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="_3wKMN _16GCH">ЛАЙК</span><span class="_182Xk _3h9YN">0</span></li><li class="_19Btn lyH7m"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="_3wKMN _16GCH">СМЕХ</span><span class="_182Xk _3h9YN">0</span></li><li class="_19Btn lyH7m"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="_3wKMN _16GCH">УДИВЛЕНИЕ</span><span class="_182Xk _3h9YN">0</span></li><li class="_19Btn lyH7m"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="_3wKMN _16GCH">ГНЕВ</span><span class="_182Xk _3h9YN">0</span></li><li class="_19Btn lyH7m"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="_3wKMN _16GCH">ПЕЧАЛЬ</span><span class="_182Xk _3h9YN">0</span></li></ul></section><div class="_3A6wU"><p class="NIoog _2idC1"> Поделиться </p><div class="_27eDA _2VH5n _2309a"><p class="_2u21k"><svg fill="#77808c" width="20" height="15" viewBox="0 0 20 14" stroke-width="1" xmlns="http://www.w3.org/2000/svg"><path d="M11.6667 11.375L20 5.616L11.6667 0V2.47162C11.6667 2.47162 1.985 4.57031 0 13C4.22667 8.58731 11.6667 8.76038 11.6667 8.76038V11.375Z" transform="translate(0 0.794128)"></path></svg>Поделиться</p><div class="_358tH _1BMU6 _18jAj"><ul class="_9HNvB" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5VNA _3RAf-" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5VNA _3RAf-" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="C5VNA _3RAf-" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="C5VNA _3RAf-" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="C5VNA _3RAf-" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="C5VNA _3RAf-" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="_2TvYC"><a href="/text/tags/%D0%B7%D0%B8%D0%BC%D0%B0/" title="зима" class="_182Xk _2vk5G"><span>зима</span></a><a href="/text/tags/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0/" title="погода" class="_182Xk _2vk5G"><span>погода</span></a><a href="/text/tags/%D0%BF%D1%80%D0%BE%D0%B3%D0%BD%D0%BE%D0%B7/" title="прогноз" class="_182Xk _2vk5G"><span>прогноз</span></a></div><div class="_182Xk _3zaLn"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><!----></div><div data="[object Object]" class="desktop laptop"></div><div data-block-type="authors" hidden="hidden" data-v-12b3dc96></div><div data-cms-place="10071" data="[object Object]" class="zsgKz KFeHz _2X5wT _3PW3s"><div id="div-gpt-ad-1588317940563-0"></div>
<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" data="[object Object]" class="zsgKz _2p6ZD _1bQTP _3PW3s"><style>
div[data-cms-place="10121"] {
  min-height: auto;
  height: auto;
  padding: initial;
}
</style>
<script></script>
</div><div data-cms-place="10891" data="[object Object]" class="zsgKz _2p6ZD _1bQTP _3PW3s"><div id="div-gpt-ad-1630657672525-0"> </div>
<style>
div[data-cms-place="10891"] {
   height: auto;
   min-height: auto;
   padding: initial;
}
</style>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/predlozhenie_dnya',
          containerId: 'div-gpt-ad-1630657672525-0',
          sizes: [[1, 2], [336, 280], [1, 1], [300, 250], [300, 300]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  } 

</script>
</div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="BWkxF _3qeC9"><div title="КОММЕНТАРИИ" target="" class="_2MAIf _2pSK7 _3W7xQ"><div class="_1OvfA"><a href="/text/winter/2022/02/23/70464719/comments/" title="КОММЕНТАРИИ" target="" class="_1B71i _2HVof"><div class="_3RIgZ">КОММЕНТАРИИ<span class="_1Q5gC">(0)</span></div></a><div class="_1JxjK"></div></div><div class="_1dgWd"></div><div class="_2-iCW"></div></div><div data-jtn-class="content" class="_BLXT"><div class="F7eRb"><meta itemprop="commentCount" content="0"><div class="MHY5v"><div class="_1jtOU"><div class="_3vxSZ uEkV0"></div><div class="_3vxSZ D6RxV"></div><div class="_3vxSZ _3G_rP"></div><div class="_3vxSZ _588Mz"></div></div></div></div></div></section></div></div><!----><div data="[object Object]" class="_16h03 mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" data="[object Object]" class="zsgKz KFeHz _2X5wT _1bQTP _3PW3s"><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<noindex><div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div></noindex>
<style>
.js-relap-widget-wrapper{
    width: 100%;
    padding: 20px 0;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" data="[object Object]" class="zsgKz KFeHz _2X5wT _3PW3s"><div id="div-gpt-ad-1588317983629-0"></div>
<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="_2u7dU"><!----></div><div data-cms-place="10301" data="[object Object]" class="zsgKz KFeHz _2X5wT _3PW3s"><div id="div-gpt-ad-1588318080978-0"></div>
<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" data="[object Object]" class="zsgKz KFeHz _2X5wT _3PW3s"><noindex id="lentainform-desktop-container" data-lentainform="1" style="width:100%;box-sizing:border-box;"></noindex>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    default: {
      type: 'lentainform',
      advParams: {
        scriptHeading: 'n/g/ngs.ru.773419',
        containerId: 'lentainform-desktop-container',
        outerDivId: 'M513477ScriptRootC773419',
        innerDivId: 'M513477PreloadC773419'
      }
    },
    resolutions: {
      desktop: true,
      laptop: true,
      tablet: false,
      mobile: false
    }
  });
}
</script>
</div><div data="[object Object]" class="_2Svw-"></div><div data-cms-place="10311" data="[object Object]" class="zsgKz KFeHz _2X5wT _3PW3s"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data="[object Object]" styleType="grid" class="_2WOr1 desktop laptop"><!----></div></div><div class="right-column-container" data-v-12b3dc96><div class="right-column" data-v-5dd7dda0><div data-cms-place="9971" class="zsgKz KFeHz _2fFVu _23CQS" data-v-5dd7dda0><div id="div-gpt-ad-1588318207195-0" data-smart-rotation="1"></div>
<div id="yandex_rtb_R-A-575586-8"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'div-gpt-ad-1588318207195-0',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-8',
          renderTo: 'yandex_rtb_R-A-575586-8',
          async: true
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="desktop laptop hidden" data-v-5dd7dda0><div class="MCjnY"><!----></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9981" class="zsgKz KFeHz _23CQS" data-v-5dd7dda0><div id="adfox_162988025097226084"></div>

<script>  if (ASDK && ASDK.useBanner){
    ASDK.useBanner({
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
        containerId: 'adfox_162988025097226084',
            params: {
                p1: 'cqlyk',
            p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex data-v-5dd7dda0><div class="_1go19" data-v-5dd7dda0><!----></div></noindex><!----><!----><!----><!----><!----><div data-cms-place="9991" class="zsgKz KFeHz _23CQS" data-v-5dd7dda0><div id="div-gpt-ad-1588318327622-0"></div>
<div id="yandex_rtb_R-A-575586-12"> </div>
<div id="adfox_162988026839443628"> </div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2',
          containerId: 'div-gpt-ad-1588318327622-0',
          sizes: [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-12',
          renderTo: 'yandex_rtb_R-A-575586-12',
          async: true
        }
      },
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adfox_162988026839443628',
            params: {
                p1: 'cqlym',
                p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="desktop laptop hidden" data-v-5dd7dda0><div class="_2GBY_"><!----></div></noindex><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10041" class="zsgKz KFeHz _23CQS" data-v-5dd7dda0><div id="div-gpt-ad-1588319470483-0"></div>
<div id="yandex_rtb_R-A-575586-18"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'div-gpt-ad-1588319470483-0',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-18',
          renderTo: 'yandex_rtb_R-A-575586-18',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="mobile tablet hidden" data-v-5dd7dda0><div class="_2GBY_"><!----></div></noindex><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="zsgKz _1bQTP _23CQS" data-v-5dd7dda0><noindex id="lentainform-mobile-container" data-lentainform="1" style="width:100%;box-sizing:border-box;"></noindex>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    default: {
      type: 'lentainform',
      advParams: {
        scriptHeading: 'n/g/ngs.ru.773419',
        containerId: 'lentainform-mobile-container',
        outerDivId: 'M513477ScriptRootC773419',
        innerDivId: 'M513477PreloadC773419'
      }
    },
    resolutions: {
      desktop: false,
      laptop: false,
      tablet: true,
      mobile: true
    }
  });
}
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="_2WOr1 mobile tablet hidden" data-v-5dd7dda0><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><noindex data-v-5dd7dda0><div class="_1ev1u" data-v-5dd7dda0><!----></div></noindex><!----><!----><!----><!----><div data-cms-place="10221" class="zsgKz KFeHz _23CQS" data-v-5dd7dda0><div id="div-gpt-ad-1588318236231-0"></div>
<div id="adfox_16298802820101232"></div>

<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto",
        "containerId": "div-gpt-ad-1588318236231-0",
        "sizes": [[240, 400], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'div-gpt-ad-1588318236231-0',
          sizes: [[240, 400], [1, 2]]
        }
      },
      adblock: {
       type: 'adfox',
       advParams: {
            ownerId: 320882,
             containerId: 'adfox_16298802820101232',
            params: {
                p1: 'cqlyn',
                p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="_1YqxM" data-v-5dd7dda0><!----></div><!----><div data-cms-place="10231" class="zsgKz KFeHz _23CQS" data-v-5dd7dda0><div id="div-gpt-ad-1588319574447-0"></div>
<div id="yandex_rtb_R-A-575586-20"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'div-gpt-ad-1588319574447-0',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-20',
          renderTo: 'yandex_rtb_R-A-575586-20',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="Vgmaw" data-v-5dd7dda0><!----></div><!----><!----><div data-cms-place="10051" class="zsgKz KFeHz _23CQS _1VM-E" data-v-5dd7dda0><div id="div-gpt-ad-1590648664230-0"> </div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'div-gpt-ad-1590648664230-0',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="C5VNA _2bz05 _2ifna wbpbf" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-cms-place="10091" class="_1UN73"><div class="mIW6y" style="width:900px;"><div class="_1jvLI"><div id="div-gpt-ad-1588317750854-0"></div>

<script>  
if (window.innerWidth > 1280 && ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div class="_2sbOx"></div><svg width="0" height="0" class="_3TCsi"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtimechunk~app.b9021e6.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.cd32585.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.c792495.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.8c46a26.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.ad846f4.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.a89b660.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.b73f262.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.c0fabc8.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.277ec74.js" defer></script>  <script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>    </body></html>