<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script">  <link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preconnect" href="//static.criteo.net">  <link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script">  <link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script">  <title>Есть ли в Дендропарке белки Новосибирск 2 июня 2021 г. | НГС - новости Новосибирска</title><meta name="Keywords" content="милый,фоторепортаж,пушистый,белочка,бегать,дендропарк,забавный,кадр,Новости,Новосибирск"><meta name="Description" content="В новосибирском дендрологическом парке белки уже радуются лету"><meta itemprop="datePublished" content="2021-06-02T10:45:00+07:00"><link rel="canonical" href="https://ngs.ru/text/summer/2021/06/02/69946913/"><meta name="item-image" content="https://static.ngs.ru/news/2021/99/preview/c9985f3bf5a38130fd984061c4907f4e1cb02372_1024_683_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="животные,лес,лето" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2021/99/preview/c9985f3bf5a38130fd984061c4907f4e07a25b30_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="Очень милый фоторепортаж: пушистые белочки бегают по дендропарку — 10 забавных кадров" /><meta name="relap-image" content="https://static.ngs.ru/news/2021/99/preview/c9985f3bf5a38130fd984061c4907f4e07a25b30_640_480_c.jpg" /><meta name="relap-title" content="Очень милый фоторепортаж: пушистые белочки бегают по дендропарку — 10 забавных кадров" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="771" /><meta property="jtnews:record-id" content="69946913" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/4d948f46d512d05746064a68a8e8a1.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/4d948f46d512d05746064a68a8e8a1.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/4d948f46d512d05746064a68a8e8a1.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Очень милый фоторепортаж: пушистые белочки бегают по дендропарку — 10 забавных кадров"/><meta name="twitter:title" content="Очень милый фоторепортаж: пушистые белочки бегают по дендропарку — 10 забавных кадров"><meta property="og:description" content="В новосибирском дендрологическом парке белки уже радуются лету"/><meta name="twitter:description" content="В новосибирском дендрологическом парке белки уже радуются лету"><meta property="og:url" content="https://ngs.ru/text/summer/2021/06/02/69946913/"><meta name="twitter:url" content="https://ngs.ru/text/summer/2021/06/02/69946913/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2021-06-02"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script async src="https://an.yandex.ru/system/context.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-time.js?version=2"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=6"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1622607001008"></script><script>var jtnewsRelease = 1;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
    };

    // из-за того, что фуллскрин и Viqeo отрисовывается намного быстрее, чем срабатывают хуки в виджете рекламы,
    // слушаем здесь события фуллскрина и Viqeo и помечаем, когда их поймали
    var jtnewsAdvEventsInfo = {
      isCallOfFullscreenMounted: false,
      isCallOfFullscreenClosed: false,
      isViqeoBannerMounted: false
    };
    document.addEventListener('jtnFullscreenMounted', setFlagCalledFullscreenMounted, {once: true});
    document.addEventListener('jtnFullscreenClosed', setFlagCalledFullscreenClosed, {once: true});
    document.addEventListener('jtnViqeoBannerMounted', setFlagViqeoHasMounted, {once: true});

    function setFlagCalledFullscreenMounted() {
      jtnewsAdvEventsInfo.isCallOfFullscreenMounted = true;
    }
    function setFlagCalledFullscreenClosed() {
      jtnewsAdvEventsInfo.isCallOfFullscreenClosed = true;
    }

    function setFlagViqeoHasMounted() {
      jtnewsAdvEventsInfo.isViqeoBannerMounted = true;
    }</script>  <script>(function () {
        var regionId = 54;
        var isTestClickHouseRegions = [24, 52, 54, 59, 63, 66, 72, 74, 76].some(function (item) { return jsConfig.regionId === item; });
        if (isTestClickHouseRegions) {
          var regionToDomainMap = { 24: 'ngs24.ru', 52: 'nn.ru', 54: 'ngs.ru',  59: '59.ru', 63: '63.ru', 66: 'e1.ru', 72: '72.ru', 74: '74.ru', 76: '76.ru'};
          if (typeof regionToDomainMap[regionId] !== 'undefined') {
            var domain = regionToDomainMap[regionId];
            var url = 'https://analytics.' + domain + envType + '/v1/hits/pageview/?url=' + decodeURI(window.location.href) + '&referrer=' + decodeURI(document.referrer);
            var xhr = new XMLHttpRequest(); xhr.withCredentials = true; xhr.open('POST', url); xhr.send();
          }
        }
      }) ();</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.4a60509.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.f5fb8b0.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.7b2f2f6.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.47a7504.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.0723f62.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.5afb54a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.9d8eb50.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.1df9cc5.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.ea1a044.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.aa3f8fe.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.4c065b3.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.5db6f84.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.749452e.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.b08738e.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.9e99d52.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.6483eb2.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.f4161e4.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.73f8a2c.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.0ef0e84.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.59598a0.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.ea37de5.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.7bf21ed.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~3bdf713c.b382c9f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~7cb35151.20759ee.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/address-block.0aa49a1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.99f8f9d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.bf2931d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.643d457.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.b66f837.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.be74bf1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/blocked-user-modal.3df20e4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.ff79d76.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.dbe976a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~date-picker.483fa64.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.8e1eff0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.77690f0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-iframe.e1a5b59.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.afe31d4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker.1c23b5a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker~profile-page~profile-settings-page.a0daebc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker~record-page.67fca5f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.7585e5e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.9524fdb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.07cbbd5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.0c38c69.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.4454cf7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.800fe5d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/mailbox-edit-profile-page.5462095.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.0dddcf7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.f38942f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.13a0230.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.9a61b67.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.55782a6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.8814f09.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.1548cfc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.051e4c2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.d9841a0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.d6a74b1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.9699760.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.dcca607.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-double-photo.0badc50.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.5090556.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.37b3109.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.ce9047b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.59b4eeb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.f60f6a4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.30f4ad1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.405b1a3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.38bf223.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-quote.7085f65.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-video.0667733.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-viqeo.26772a6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.18af5c6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.692c0a5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/stories.51f7129.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.71db5d4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.950de99.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.7a23e59.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.fc2e25c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.19fdcdf.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~stories.30e1df5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.87018a7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.b09e5d7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/20.2d790bc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/87.1aa0de9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/88.a9db990.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/89.1336005.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.6996f15.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~3bdf713c.ae3ffb1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~7cb35151.1931fe0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.de99c22.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.ceb4b68.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.73433cf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.5e1bf3b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.a1adb32.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.b115897.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/blocked-user-modal.be4689e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.f926d32.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.8c0fe2c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.3ffaf5d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~date-picker.c79e783.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.add43d5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.595c8e0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.62de3cf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.f3b2d88.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-iframe.681d94e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.2211447.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker.5a238d7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker~profile-page~profile-settings-page.1362076.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker~record-page.ec72d66.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.9fd8674.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.4f8b274.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.5a331a9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.b684708.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.363324a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.bc1b736.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-changepassword-page.79f0eac.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-edit-profile-page.39ca6ee.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-page.f0e80af.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.680d8af.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.13b01ab.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.e6e697a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.7f1aad2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.3cd53c0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.5aebbfa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.bc9e3af.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.278e24c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills-dom.6a97dc7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.3b9a7fb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.1371c53.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.5995744.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.f0bd33f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.42b3d40.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.d34a1a7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.077d797.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.6e074e8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.8b29083.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.3df5cfc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.effbbf4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.1b0f104.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.e7a4c14.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.137597e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.f60944a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-video.712dedb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-viqeo.2fec089.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.b09d005.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.3154007.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/stories.605ca96.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.a4e055c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.27002f7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.b68cf66.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.3a0faa0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.ced11a2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~date-picker~mailbox-edit-profile-page.843cb91.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~main-page.c2f3db9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.9bbc7bd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~polyfills-core-js.faa9238.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-page.5d3b1ea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~stories.b73bf33.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.7fe0dfc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.5d23ed6.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.47a7504.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.5afb54a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.1df9cc5.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.aa3f8fe.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.5db6f84.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.b08738e.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.6483eb2.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.73f8a2c.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.59598a0.css"><style data-vue-ssr-id="51032868:0 51032868:1 4d4b2097:0 6c1b5b71:0 2527b76d:0 5cad8416:0 ef7a5138:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 0df26a16:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 98c97706:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 3093bee6:0 18b8d2f7:0 c58de6ec:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 0d3e877d:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 1c0c1ffc:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 4b60b1c7:0 a29170ce:0 4827ff53:0 9eedb0d4:0 fbb85cc8:0 59dd7dc8:0 58939850:0 5bc11d69:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD',
        'ab': 'jtnews_ab_01=A;jtnews_ab_24=A;jtnews_ab_32=B;jtnews_ab_29=A;jtnews_ab_35=A'
      },
      metrics: [],
    });</script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=31"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/asdk/asdk.js?v=37"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script>  <div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><!----><div data-cms-place="9901" class="A9hj A9hl A9hn A9hz A9hx"><div id="div-gpt-ad-1588318148218-0" data-check="1" style="width: 100%;"></div>
<div id="yandex_rtb_R-A-575586-7"></div>
<div id="crt-1521395"></div>
<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'div-gpt-ad-1588318148218-0',
          sizes: [[1, 2], [728, 90], [900, 250], [970, 250], [990, 250], [1000, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-7',
          renderTo: 'yandex_rtb_R-A-575586-7',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521395',
          zoneId: 1521395,
          size: [728, 90]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="N-ah app-header"><div class="N-ahl"><div data-test="text-list-with-dropdown" class="BHi1 BHjb N-a4r"><ul data-test="list-visible" class="BHjj BHjl"><li class="BHi-"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="CXo7 CXqn BHjd BHjb"><svg width="22" height="12" class="BHjn"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg>Авто</a></li><li class="BHi-"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="CXo7 CXqn BHjd BHjb">Недвижимость</a></li><li class="BHi-"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="CXo7 CXqn BHjd BHjb">Работа</a></li><li class="BHi-"><a href="https://ngs.ru/mailbox/" title="Почта" target="_blank" data-test="list-visible-link" class="CXo7 CXqn BHjd BHjb">Почта</a></li><li class="BHi-"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="CXo7 CXqn BHjd BHjb">Знакомства</a></li><li class="BHi-"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="CXo7 CXqn BHjd BHjb">Погода</a></li><li class="BHi-"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="CXo7 CXqn BHjd BHjb">Туризм</a></li><li class="BHi-"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="CXo7 CXqn BHjd BHjb">Форум</a></li><li class="BHi-"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="CXo7 CXqn BHjd BHjb">Объявления</a></li><li class="BHi-"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="CXo7 CXqn BHjd BHjb">Афиша</a></li><li class="BHi-"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="CXo7 CXqn BHjd BHjb">Дом ремонт</a></li><li class="BHi-"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="CXo7 CXqn BHjd BHjb">Видео</a></li><li class="BHi-"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="CXo7 CXqn BHjd BHjb">Курсы валют</a></li><li class="BHi-"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="CXo7 CXqn BHjd BHjb">Гороскоп</a></li></ul><div class="BHdd"></div></div><div class="O1a6-" style="display:none;"><a title="Войти" data-test="auth-btn" class="CXo7 CXqn O1v"> Войти </a></div></div><div class="OBa4v"><div data-test="sticky-header" class="OBa4x" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="OBahl"><div class="OBa41"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo Bn"><svg width="170" height="35" class="Br"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-cms-placeid="10911" data-test="widget-cms-block" class="OTa6l"><div class="OTz"></div></div></div><div class="OVa6n"><div data-test="widget-current-date" class="jtn-widget-current-date current-date D3vv"><div class="D3v"><span class="date"> 2 июня </span><span class="day"> среда </span></div></div><div class="MXa0n"><div data-test="widget-weather" class="D3vv MXa0d"><div class="D3ab"><svg width="26" height="26"><use xlink:href="#icon-sun" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="D3v"><span class="MXa0l">СЕЙЧАС </span><span>+23°С</span></div></div><!----></div><div class="MVa0j"><a title="Пробки 3/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="D3vv MVa0d"><div class="D3ab"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="D3v"><span class="MVa0l">Пробки </span><span>3/10</span></div></a></div><div class="MTa0f"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="D3vv"><div class="D3v"><div class="MTam7"><div class="MTi-"><span> usd 73.24 </span><span class="MTab"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="MTi-"><span> eur 89.60 </span><span class="MTab"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="ODa43"><li class="ODi-"><div class="OFa5b"><div class="OFa5h"><button title="Уведомления" data-test="notifications-btn-open" class="C5sn C5sx" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="G1ajd G1aal OFa5d" style="display:none;">0</div></div><!----></div></li><li class="ODi- ODa4-"><div class="OHa5n"><div class="OHa5p"><button data-test="search-bar-btn" class="C5sn C5sx" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="ODi-"><div class="OJa5t"><div class="OJa5v"><button data-test="menu-btn-open" class="menu-btn C5sn C5sx" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="AHdl AHdp"><a href="https://ngs.ru/text/gorod/2021/06/02/69939248/" class="EBwp EBdp"><div class="EBad"><span class="EBg9">Тема дня</span><span class="EBv">Как живут люди с пересаженными органами</span><div class="EBab"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="O-a7z"><div class="PBa71 PBauj"><div data-test="text-list-with-dropdown" class="BHi1 BHi3"><ul data-test="list-visible" class="BHjj BHjl"><li class="BHi-"><a href="/text/business/2021/06/01/69933851/" title="Золотое ЖКХ" target="_self" data-test="list-visible-link" class="CXn1 CXqd BHjd BHi3">Золотое ЖКХ</a></li><li class="BHi-"><a href="https://ngs.ru/text/longread/2021/05/25/69932438/" title="Обзор веранд с вкусной едой" target="_blank" data-test="list-visible-link" class="CXn1 CXqd BHjd BHi3">Обзор веранд с вкусной едой</a></li><li class="BHi-"><a href="/text/theme/22418/" title="Сотрудник ДПС застрелил парня" target="_self" data-test="list-visible-link" class="CXn1 CXqd BHjd BHi3">Сотрудник ДПС застрелил парня</a></li><li class="BHi-"><a href="/text/theme/5361/" title="Народная премия НГС" target="_self" data-test="list-visible-link" class="CXn1 CXqd BHjd BHi3">Народная премия НГС</a></li><li class="BHi-"><a href="/text/realty/2021/05/31/69938645/" title="Бизнес-центр сократят в 4 раза" target="_self" data-test="list-visible-link" class="CXn1 CXqd BHjd BHi3">Бизнес-центр сократят в 4 раза</a></li><li class="BHi-"><a href="/text/incidents/2021/05/25/69926522/" title="В роддоме перепутали детей" target="_self" data-test="list-visible-link" class="CXn1 CXqd BHjd BHi3">В роддоме перепутали детей</a></li><li class="BHi-"><a href="/text/health/2021/05/25/69926255/" title="Новые симптомы ковида" target="_self" data-test="list-visible-link" class="CXn1 CXqd BHjd BHi3">Новые симптомы ковида</a></li><li class="BHi-"><a href="/text/business/2021/05/25/69932693/" title="Закрылись все «Горожанки»" target="_self" data-test="list-visible-link" class="CXn1 CXqd BHjd BHi3">Закрылись все «Горожанки»</a></li><li class="BHi-"><a href="/text/world/2020/03/20/69042172/" title="Статистика COVID-19" target="_self" data-test="list-visible-link" class="CXn1 CXqd BHjd BHi3">Статистика COVID-19</a></li><li class="BHi-"><a href="/text/theme/21632/" title="Подкаст TikTalk НГС" target="_self" data-test="list-visible-link" class="CXn1 CXqd BHjd BHi3">Подкаст TikTalk НГС</a></li></ul><div class="BHdd"></div></div></div></div><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="Nbv"><meta itemprop="identifier" content="69946913"><div class="columns-wrapper _record" data-v-bf2f7902><div data-cms-place="10101" class="A9hj A9hr A9an A9hx" data-v-bf2f7902><div id="div-gpt-ad-1588320182634-0"></div>
<div id="yandex_rtb_R-A-575586-35"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top",
        "containerId": "div-gpt-ad-1588320182634-0",
        "sizes": [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-35",
        "renderTo": "div-gpt-ad-1588320182634-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top',
          containerId: 'div-gpt-ad-1588320182634-0',
          sizes: [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-35',
          renderTo: 'yandex_rtb_R-A-575586-35',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div class="D-l1" data-v-bf2f7902></div><div class="inner-columns-wrapper" data-v-bf2f7902><div class="left-column-container" data-v-bf2f7902><div id="left_column" class="H9aod"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="JVatb H9aol"><section class="base-block FLabx"><div title="Все новости" target="" class="FFaar FFaav FLah"><div class="FFaax"><a href="/text/" title="Все новости" target="" class="FFaa1 FFr3"><h2 class="FFav">Все новости</h2><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="FFaa5"></div></div><div class="FFaa7"></div><div class="FFaaz"></div></div><div data-jtn-class="content" class="FLad"><div class="JVjj"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/06/02/69946829/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/health/2021/06/02/69946829/" title="Можно ли лунатику доверить защищать родину с автоматом в руках" target="_self" class="GHjd"><span>Можно ли лунатику доверить защищать родину с автоматом в руках</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/summer/2021/06/02/69946913/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/summer/2021/06/02/69946913/" title="Очень милый фоторепортаж: пушистые белочки бегают по дендропарку — 10 забавных кадров" target="_self" class="GHjd"><span>Очень милый фоторепортаж: пушистые белочки бегают по дендропарку — 10 забавных кадров</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/06/02/69945884/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/gorod/2021/06/02/69945884/" title="Нулевой риск: простой лайфхак, как уберечь данные карты от мошенников" target="_self" class="GHjd"><span>Нулевой риск: простой лайфхак, как уберечь данные карты от мошенников</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/06/02/69945776/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/gorod/2021/06/02/69945776/" title="В Новосибирске нашли магазин с низкими ценами, где глаза разбегутся от количества полезных товаров" target="_self" class="GHjd"><span>В Новосибирске нашли магазин с низкими ценами, где глаза разбегутся от количества полезных товаров</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/06/02/69945437/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/auto/" class="GHagl"><span>Авто: </span></a><a href="/text/auto/2021/06/02/69945437/" title="Мойка за «сотку». В Новосибирске бум дешевых автомоек самообслуживания, но у многих есть одна серьезная проблема" target="_self" class="GHjd"><span>Мойка за «сотку». В Новосибирске бум дешевых автомоек самообслуживания, но у многих есть одна серьезная проблема</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/06/02/69946931/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/transport/2021/06/02/69946931/" title="Новосибирец несколько месяцев проводил полеты на старом самолете без лицензии" target="_self" class="GHjd"><span>Новосибирец несколько месяцев проводил полеты на старом самолете без лицензии</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/06/02/69945932/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/realty/2021/06/02/69945932/" title="Новосибирский суд разрешил построить жилой комплекс рядом с аэродромом Гвардейский" target="_self" class="GHjd"><span>Новосибирский суд разрешил построить жилой комплекс рядом с аэродромом Гвардейский</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/06/02/69946916/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/incidents/2021/06/02/69946916/" title="Мотоциклист пострадал в аварии на Красном проспекте" target="_self" class="GHjd"><span>Мотоциклист пострадал в аварии на Красном проспекте</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/06/02/69943775/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/gorod/2021/06/02/69943775/" title="Новая Вокзальная: в центре Новосибирска решили сделать новую пешеходную зону" target="_self" class="GHjd"><span>Новая Вокзальная: в центре Новосибирска решили сделать новую пешеходную зону</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2021/06/02/69946631/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/education/2021/06/02/69946631/" title="Курсы против вузов: заменит ли экспресс-обучение годы в университете?" target="_self" class="GHjd"><span>Курсы против вузов: заменит ли экспресс-обучение годы в университете?</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/06/02/69942989/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/auto/" class="GHagl"><span>Авто: </span></a><a href="/text/auto/2021/06/02/69942989/" title="Пока вас бесит пробка, мотоцикл по ней едет: байкер рассказал, за что их ненавидят и почему они нарушают" target="_self" class="GHjd"><span>Пока вас бесит пробка, мотоцикл по ней едет: байкер рассказал, за что их ненавидят и почему они нарушают</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/06/02/69939248/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/gorod/2021/06/02/69939248/" title="«23 таблетки утром и 4 вечером»: как живут люди с пересаженными органами (три вдохновляющие истории)" target="_self" class="GHjd"><span>«23 таблетки утром и 4 вечером»: как живут люди с пересаженными органами (три вдохновляющие истории)</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/06/02/69945443/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/gorod/2021/06/02/69945443/" title="Теперь можно и в отпуск: сибирякам выдают и рефинансируют кредиты всего под 9,9% годовых" target="_self" class="GHjd"><span>Теперь можно и в отпуск: сибирякам выдают и рефинансируют кредиты всего под 9,9% годовых</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/06/01/69946580/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/incidents/2021/06/01/69946580/" title="Появилось полное видео с потасовкой, во время которой в Мошково автоинспектор застрелил 19-летнего Векила" target="_self" class="GHjd"><span>Появилось полное видео с потасовкой, во время которой в Мошково автоинспектор застрелил 19-летнего Векила</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/ecology/2021/06/01/69946502/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/ecology/2021/06/01/69946502/" title="Новосибирск накрыла дымка: что происходит" target="_self" class="GHjd"><span>Новосибирск накрыла дымка: что происходит</span></a></h3><div class="GHagj"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="A9hj A9hl A9hn A9ht">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="A9hj A9hl A9hn A9ht"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="A9hj A9hl A9hn A9ht"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="A9hj A9hl A9hn A9ht"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="A9hj A9hl A9hn A9ht"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="A9hj A9hl A9hn A9ht"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="A9hj A9hl A9hn A9ht"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="JVatb"><section class="base-block FLabx"><div data-jtn-class="content" class="FLad"><div class="JVjj"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2021/06/01/69946316/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/education/2021/06/01/69946316/" title="В новосибирской школе выпускной класс закрыли на карантин — что теперь будет с ЕГЭ?" target="_self" class="GHjd"><span>В новосибирской школе выпускной класс закрыли на карантин — что теперь будет с ЕГЭ?</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2021/05/31/69942920/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/business/2021/05/31/69942920/" title="Мы выложили все фотографии с «Народной премии НГС»! Ищите на снимках себя и своих знакомых" target="_self" class="GHjd"><span>Мы выложили все фотографии с «Народной премии НГС»! Ищите на снимках себя и своих знакомых</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/06/01/69945677/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/gorod/2021/06/01/69945677/" title="МСП Банк вошел в число лидеров по объему кредитования субъектов малого и среднего бизнеса" target="_self" class="GHjd"><span>МСП Банк вошел в число лидеров по объему кредитования субъектов малого и среднего бизнеса</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2021/06/01/69945749/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/education/2021/06/01/69945749/" title="Михаил Федорук перестал быть ректором Новосибирска с самым большим доходом. Кто вышел на первое место?" target="_self" class="GHjd"><span>Михаил Федорук перестал быть ректором Новосибирска с самым большим доходом. Кто вышел на первое место?</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/06/01/69945542/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/criminal/2021/06/01/69945542/" title="Сибирячка украла «Лексус» у партнера по бизнесу — она обиделась, что ей не возвращают миллион" target="_self" class="GHjd"><span>Сибирячка украла «Лексус» у партнера по бизнесу — она обиделась, что ей не возвращают миллион</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/culture/2021/06/01/69945800/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/culture/2021/06/01/69945800/" title="Как воспитать звезду. Мама Лизы Монеточки рассказала о миллионных заработках певицы, о ее замужестве и планах на детей" target="_self" class="GHjd"><span>Как воспитать звезду. Мама Лизы Монеточки рассказала о миллионных заработках певицы, о ее замужестве и планах на детей</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/06/01/69945506/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/health/2021/06/01/69945506/" title="Где в ТЦ Новосибирска можно привиться от ковида? Открываются новые пункты — собрали все на карте" target="_self" class="GHjd"><span>Где в ТЦ Новосибирска можно привиться от ковида? Открываются новые пункты — собрали все на карте</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2021/06/01/69945614/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/education/2021/06/01/69945614/" title="Всероссийский фестиваль для школьников «Большая перемена» стартовал в Москве" target="_self" class="GHjd"><span>Всероссийский фестиваль для школьников «Большая перемена» стартовал в Москве</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/summer/2021/06/01/69945491/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/summer/2021/06/01/69945491/" title="Новосибирск встречает лето — 10 теплых фотографий из парков и центра города" target="_self" class="GHjd"><span>Новосибирск встречает лето — 10 теплых фотографий из парков и центра города</span></a></h3><div class="GHagj"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="A9hj A9hl A9hn A9ht"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4",
        "containerId": "div-gpt-ad-1588318490219-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-14",
        "renderTo": "div-gpt-ad-1588318490219-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="JVatb"><section class="base-block FLabx"><div data-jtn-class="content" class="FLad"><div class="JVjj"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/06/01/69945362/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/incidents/2021/06/01/69945362/" title="Сибиряк решил распилить болгаркой огнетушитель и погиб от взрыва" target="_self" class="GHjd"><span>Сибиряк решил распилить болгаркой огнетушитель и погиб от взрыва</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/06/01/69945368/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/gorod/2021/06/01/69945368/" title="Дело бывшего топ-менеджера клиники Мешалкина передадут в суд" target="_self" class="GHjd"><span>Дело бывшего топ-менеджера клиники Мешалкина передадут в суд</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/06/01/69945077/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/incidents/2021/06/01/69945077/" title="«Я убийца, вор в законе и серийный маньяк»: в Новосибирске ищут автора письма о минировании ГУФСИН" target="_self" class="GHjd"><span>«Я убийца, вор в законе и серийный маньяк»: в Новосибирске ищут автора письма о минировании ГУФСИН</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/summer/2021/06/01/69945089/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/summer/2021/06/01/69945089/" title="Синоптики ждут июнь, который будет теплее нормы: насколько поднимется температура?" target="_self" class="GHjd"><span>Синоптики ждут июнь, который будет теплее нормы: насколько поднимется температура?</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/06/01/69945017/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/realty/2021/06/01/69945017/" title="В Новосибирске начнут реконструкцию театра «Старый дом» — показываем эскизы" target="_self" class="GHjd"><span>В Новосибирске начнут реконструкцию театра «Старый дом» — показываем эскизы</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/06/01/69944939/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/incidents/2021/06/01/69944939/" title="Педофила, напавшего на третьеклассницу, арестовали в Новосибирской области" target="_self" class="GHjd"><span>Педофила, напавшего на третьеклассницу, арестовали в Новосибирской области</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/06/01/69944933/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/world/2021/06/01/69944933/" title="Новосибирский фотограф опубликовал фото Алтая с высоты — смотрим завораживающие кадры природы" target="_self" class="GHjd"><span>Новосибирский фотограф опубликовал фото Алтая с высоты — смотрим завораживающие кадры природы</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/06/01/69942923/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/gorod/2021/06/01/69942923/" title="Сибирячка отсудила у «Почты России» деньги за отправку посылки, которую таможня не пустила во Францию" target="_self" class="GHjd"><span>Сибирячка отсудила у «Почты России» деньги за отправку посылки, которую таможня не пустила во Францию</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/06/01/69944573/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/health/2021/06/01/69944573/" title="Почему ломит кости и кому нужно пить кальций? Восемь вопросов врачам о здоровье скелета" target="_self" class="GHjd"><span>Почему ломит кости и кому нужно пить кальций? Восемь вопросов врачам о здоровье скелета</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/06/01/69944807/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/gorod/2021/06/01/69944807/" title="Из Мошково вывезли родных полицейского, который случайно застрелил 19-летнего Векила. Что происходит в поселке — репортаж" target="_self" class="GHjd"><span>Из Мошково вывезли родных полицейского, который случайно застрелил 19-летнего Векила. Что происходит в поселке — репортаж</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/06/01/69944741/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/incidents/2021/06/01/69944741/" title="Слышит про армию — начинается приступ. Как живет солдат, которого расстрелял Шамсутдинов" target="_self" class="GHjd"><span>Слышит про армию — начинается приступ. Как живет солдат, которого расстрелял Шамсутдинов</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/06/01/69944819/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/transport/2021/06/01/69944819/" title="В Новосибирске ищут подрядчика на ремонт входа на станцию метро «Площадь Ленина». Сколько за него заплатят" target="_self" class="GHjd"><span>В Новосибирске ищут подрядчика на ремонт входа на станцию метро «Площадь Ленина». Сколько за него заплатят</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/06/01/69902000/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/health/2021/06/01/69902000/" title="«Идем рожать!»: экскурсия по роддому № 6 — как выглядят палаты за 30 тысяч и почему тут редко делают кесарево" target="_self" class="GHjd"><span>«Идем рожать!»: экскурсия по роддому № 6 — как выглядят палаты за 30 тысяч и почему тут редко делают кесарево</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/06/01/69940343/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/gorod/2021/06/01/69940343/" title="«Матвей никому не нужен»: общественники показали, в каких условиях живет спасенный из Ояшинского интерната подросток" target="_self" class="GHjd"><span>«Матвей никому не нужен»: общественники показали, в каких условиях живет спасенный из Ояшинского интерната подросток</span></a></h3><div class="GHagj"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/06/01/69944450/" class="GHagh JVatd"><h3 data-vr-headline="true" class="GHv"><a href="/text/world/2021/06/01/69944450/" title="Что нас ждет в июне: заканчивается льготная ипотека, гречу запретили вывозить из страны" target="_self" class="GHjd"><span>Что нас ждет в июне: заканчивается льготная ипотека, гречу запретили вывозить из страны</span></a></h3><div class="GHagj"></div></article></div></div><div data-jtn-class="actions" class="FLmf FLab9"><a title="Все новости" target="_self" href="/text/" class="CZqv CZjd CZqz"><span>Все новости</span></a></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="A9hj A9hl A9hn A9ht"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="A9hj A9hl A9hn A9ht"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="A9hj A9hl A9hn A9ht"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="A9hj A9hl A9hn A9ht A9h9"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-bf2f7902><div class="central-column-container" data-v-bf2f7902><div data="[object Object]" class="KJavt mobile tablet laptop desktop"><div class="KJaar"><div data-io-article-url=""><div id="record-header" class="MLazz"><section class="JFar7"><div class="JFjv"><div class="JFar9"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="JFahl"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/summer/" title="Лето" itemprop="item" class="CXop CXql JFag-"><span itemprop="name">Лето</span></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/format/%D0%A4%D0%BE%D1%82%D0%BE%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6/" title="Фоторепортаж" itemprop="item" class="CXop CXql JFag9"><span itemprop="name">Фоторепортаж</span></a></li></ul><div datetime="2021-06-02T10:45:00" itemprop="datePublished" class="CXoj JFaht"><time alt="Все новости города Новосибирск за 2 июня 2021" title="Все новости города Новосибирск за 2 июня 2021" datetime="2021-06-02T10:45:00" class="GTnf"><a href="/text/2021/06/02">2 июня 2021, 10:45</a></time></div></div><div class="JFar-"><h2 itemprop="headline" class="CXn5 CXqd JFah"><span>Очень милый фоторепортаж: пушистые белочки бегают по дендропарку — <nobr class="_">10 забавных</nobr> кадров</span></h2><p itemprop="alternativeHeadline" class="CXob JFagv"><span>В новосибирском дендрологическом парке белки уже радуются лету</span></p></div></div></section><div class="MNaz1"><div class="FZadx MNgz"><div title="просмотры" data-test="record-stats-view" class="FZi-"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="FZv">1 724</span></div><a href="/text/summer/2021/06/02/69946913/comments/" title="комментарии" target="_self" class="FZi- FZjd"><svg width="15" height="12" class="FZad1"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span data-test="record-stats-comments-count" class="FZv">14</span></a><a href="/text/summer/2021/06/02/69946913/comments/?discuss=1" target="_self" data-test="record-stats-discuss" class="FZi- FZadz">Обсудить</a></div><div class="EFxd EFvp EFv- MNaz3"><p class="EFfb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EFw5 EFw9 EFxf"><ul class="EFxb" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----><!----></div><div page-url="" itemprop="articleBody"><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="F1ad3 MBazn"><picture><source media="(min-width: 1280px)" srcset="https://static.ngs.ru/news/2021/99/preview/c9985f3bf5a38130fd984061c4907f4e1cb02372_727_485_c.jpg"><source media="(min-width: 900px)" srcset="https://static.ngs.ru/news/2021/99/preview/c9985f3bf5a38130fd984061c4907f4e1cb02372_720_480_c.jpg"><source media="(min-width: 600px)" srcset="https://static.ngs.ru/news/2021/99/preview/c9985f3bf5a38130fd984061c4907f4e1cb02372_859_573_c.jpg"><img src="https://static.ngs.ru/news/2021/99/preview/c9985f3bf5a38130fd984061c4907f4e1cb02372_599_399_c.jpg" width="727" height="484" alt="У новосибирских белок почти полностью завершилась весенняя линька" title="У новосибирских белок почти полностью завершилась весенняя линька" itemprop="contentUrl"></picture><figcaption class="F1t7"><p class="CXnx CXqf F1ad5"><span itemprop="caption">У новосибирских белок почти полностью завершилась весенняя линька</span></p><div class="F1ad9"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CXoj CXqf F1adv">Фото: <span itemprop="name">Александр Ощепков</span></p><div class="F1aeb"><div class="EFxd EFvp EFv-"><p class="EFfb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EFw5 EFw- EFxf"><ul class="EFxb" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><p class="CXob LFasb"><span>Белки в Новосибирске поменяли окрас</span></p><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="FPacd"><div><p>В Новосибирск наконец пришло настоящее лето. Сегодня, <nobr class="_">2 июня</nobr>, будет самый жаркий день на этой неделе. Вместе с горожанами к лету меняют гардероб и животные — новосибирские белки уже почти полностью сменили зимние шубки на рыжие летние. </p><p>Наш фотограф побывал в дендропарке и посмотрел, как забавные зверьки встречают лето, — публикуем <nobr class="_">10 кадров</nobr>. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="F1ad3 MFad3"><img src="" alt="В основном в Новосибирске обитают серые белки — раньше их разводили в Академгородке, так как они больше приспособлены к жизни с людьми" title="В основном в Новосибирске обитают серые белки — раньше их разводили в Академгородке, так как они больше приспособлены к жизни с людьми" itemprop="contentUrl" class="MFasz"><figcaption class="F1t7"><p class="CXnx CXqf F1ad5"><span itemprop="caption">В основном в Новосибирске обитают серые белки — раньше их разводили в Академгородке, так как они больше приспособлены к жизни с людьми</span></p><div class="F1ad9"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CXoj CXqf F1adv">Фото: <span itemprop="name">Александр Ощепков</span></p><div class="F1aeb"><div class="EFxd EFvp EFv-"><p class="EFfb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EFw5 EFw- EFxf"><ul class="EFxb" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="F1ad3 MFad3"><img src="" alt="Со временем эта популяция смешивалась с дикими белками, которые приходили из леса, — так появились разные цветовые вариации" title="Со временем эта популяция смешивалась с дикими белками, которые приходили из леса, — так появились разные цветовые вариации" itemprop="contentUrl" class="MFasz"><figcaption class="F1t7"><p class="CXnx CXqf F1ad5"><span itemprop="caption">Со временем эта популяция смешивалась с дикими белками, которые приходили из леса, — так появились разные цветовые вариации</span></p><div class="F1ad9"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CXoj CXqf F1adv">Фото: <span itemprop="name">Александр Ощепков</span></p><div class="F1aeb"><div class="EFxd EFvp EFv-"><p class="EFfb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EFw5 EFw- EFxf"><ul class="EFxb" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="F1ad3 MFad3"><img src="" alt="Зимой шубка белок становится серой, обычно это происходит в ноябре" title="Зимой шубка белок становится серой, обычно это происходит в ноябре" itemprop="contentUrl" class="MFasz"><figcaption class="F1t7"><p class="CXnx CXqf F1ad5"><span itemprop="caption">Зимой шубка белок становится серой, обычно это происходит в ноябре</span></p><div class="F1ad9"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CXoj CXqf F1adv">Фото: <span itemprop="name">Александр Ощепков</span></p><div class="F1aeb"><div class="EFxd EFvp EFv-"><p class="EFfb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EFw5 EFw- EFxf"><ul class="EFxb" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="F1ad3 MFad3"><img src="" alt="К весне у животных начинается линька — в это время они могут выглядеть забавно. Мы уже показывали фото белки, которая &lt;a href=&quot;https://ngs.ru/more/50394581/&quot; class=&quot;_&quot; target=&quot;_blank&quot;&gt;осталась в серых «зимних штанах»&lt;/a&gt;" title="К весне у животных начинается линька — в это время они могут выглядеть забавно. Мы уже показывали фото белки, которая &lt;a href=&quot;https://ngs.ru/more/50394581/&quot; class=&quot;_&quot; target=&quot;_blank&quot;&gt;осталась в серых «зимних штанах»&lt;/a&gt;" itemprop="contentUrl" class="MFasz"><figcaption class="F1t7"><p class="CXnx CXqf F1ad5"><span itemprop="caption">К весне у животных начинается линька — в это время они могут выглядеть забавно. Мы уже показывали фото белки, которая <a href="https://ngs.ru/more/50394581/" class="_" target="_blank">осталась в серых «зимних штанах»</a></span></p><div class="F1ad9"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CXoj CXqf F1adv">Фото: <span itemprop="name">Александр Ощепков</span></p><div class="F1aeb"><div class="EFxd EFvp EFv-"><p class="EFfb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EFw5 EFw- EFxf"><ul class="EFxb" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="F1ad3 MFad3"><img src="" alt="Но скорость линьки у всех животных разная: по словам ученых, чем больше белка ест, тем быстрее она сменит окрас" title="Но скорость линьки у всех животных разная: по словам ученых, чем больше белка ест, тем быстрее она сменит окрас" itemprop="contentUrl" class="MFasz"><figcaption class="F1t7"><p class="CXnx CXqf F1ad5"><span itemprop="caption">Но скорость линьки у всех животных разная: по словам ученых, чем больше белка ест, тем быстрее она сменит окрас</span></p><div class="F1ad9"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CXoj CXqf F1adv">Фото: <span itemprop="name">Александр Ощепков</span></p><div class="F1aeb"><div class="EFxd EFvp EFv-"><p class="EFfb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EFw5 EFw- EFxf"><ul class="EFxb" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="F1ad3 MFad3"><img src="" alt="В прошлом году мы рассказывали, что процесс линьки белок &lt;a href=&quot;https://ngs.ru/text/autumn/2019/10/04/66258991/&quot; class=&quot;_&quot; target=&quot;_blank&quot;&gt;может быть связан с глобальным потеплением&lt;/a&gt;" title="В прошлом году мы рассказывали, что процесс линьки белок &lt;a href=&quot;https://ngs.ru/text/autumn/2019/10/04/66258991/&quot; class=&quot;_&quot; target=&quot;_blank&quot;&gt;может быть связан с глобальным потеплением&lt;/a&gt;" itemprop="contentUrl" class="MFasz"><figcaption class="F1t7"><p class="CXnx CXqf F1ad5"><span itemprop="caption">В прошлом году мы рассказывали, что процесс линьки белок <a href="https://ngs.ru/text/autumn/2019/10/04/66258991/" class="_" target="_blank">может быть связан с глобальным потеплением</a></span></p><div class="F1ad9"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CXoj CXqf F1adv">Фото: <span itemprop="name">Александр Ощепков</span></p><div class="F1aeb"><div class="EFxd EFvp EFv-"><p class="EFfb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EFw5 EFw- EFxf"><ul class="EFxb" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="F1ad3 MFad3"><img src="" alt="Основу питания белок составляют семена древесных пород, поэтому они предпочитают смешанные хвойно-широколиственные леса" title="Основу питания белок составляют семена древесных пород, поэтому они предпочитают смешанные хвойно-широколиственные леса" itemprop="contentUrl" class="MFasz"><figcaption class="F1t7"><p class="CXnx CXqf F1ad5"><span itemprop="caption">Основу питания белок составляют семена древесных пород, поэтому они предпочитают смешанные хвойно-широколиственные леса</span></p><div class="F1ad9"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CXoj CXqf F1adv">Фото: <span itemprop="name">Александр Ощепков</span></p><div class="F1aeb"><div class="EFxd EFvp EFv-"><p class="EFfb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EFw5 EFw- EFxf"><ul class="EFxb" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="F1ad3 MFad3"><img src="" alt="Белки — живые и подвижные зверьки. Они легко могут совершать прыжки длинной до &lt;nobr class=&quot;_&quot;&gt;15 метров&lt;/nobr&gt;" title="Белки — живые и подвижные зверьки. Они легко могут совершать прыжки длинной до &lt;nobr class=&quot;_&quot;&gt;15 метров&lt;/nobr&gt;" itemprop="contentUrl" class="MFasz"><figcaption class="F1t7"><p class="CXnx CXqf F1ad5"><span itemprop="caption">Белки — живые и подвижные зверьки. Они легко могут совершать прыжки длинной до <nobr class="_">15 метров</nobr></span></p><div class="F1ad9"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CXoj CXqf F1adv">Фото: <span itemprop="name">Александр Ощепков</span></p><div class="F1aeb"><div class="EFxd EFvp EFv-"><p class="EFfb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EFw5 EFw- EFxf"><ul class="EFxb" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="F1ad3 MFad3"><img src="" alt="Как правило, убежища белки устраивают на деревьях" title="Как правило, убежища белки устраивают на деревьях" itemprop="contentUrl" class="MFasz"><figcaption class="F1t7"><p class="CXnx CXqf F1ad5"><span itemprop="caption">Как правило, убежища белки устраивают на деревьях</span></p><div class="F1ad9"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CXoj CXqf F1adv">Фото: <span itemprop="name">Александр Ощепков</span></p><div class="F1aeb"><div class="EFxd EFvp EFv-"><p class="EFfb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EFw5 EFw- EFxf"><ul class="EFxb" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C5sn C5sp" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="FPacd"><div><p>В сентябре жители новосибирского Академгородка заметили полностью черную белку. <a href="/text/animals/2020/09/22/69474829/" class="_">Здесь</a> мы публиковали фотографию необычного грызуна и спросили у зоолога, почему у животного такой необычный окрас.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="BBhj BBhl BBhn"><div class="BBif"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----></div></div></div><!----><!----><!----><div><div class="K9aw5"><h3 class="CXoz K9av">По теме (3)</h3><ul class="K9aw9"><li class="K9aw7"><p class="CXo9 K9nf">6 апреля 2021, 21:06</p><a href="/text/animals/2021/04/06/69852287/" title="В Новосибирске родились малыши антилопы дикдик&amp;nbsp;— посмотрите на эти милые мордочки" class="CXob CXqf"><span class="K9aw-">В Новосибирске родились малыши антилопы дикдик&nbsp;— посмотрите на эти милые мордочки</span></a></li><li class="K9aw7"><p class="CXo9 K9nf">24 июня 2020, 18:28</p><a href="/text/entertainment/2020/06/24/69331951/" title="Наскучались: сегодня заработал новосибирский зоопарк — смотрим, как звери реагируют на вернувшихся людей" class="CXob CXqf"><span class="K9aw-">Наскучались: сегодня заработал новосибирский зоопарк — смотрим, как звери реагируют на вернувшихся людей</span></a></li><li class="K9aw7"><p class="CXo9 K9nf">8 июля 2019, 19:30</p><a href="/text/animals/2019/07/08/66153151/" title="Всех сморило: как звери в зоопарке переживают жару (вы будете завидовать лемуру)" class="CXob CXqf"><span class="K9aw-">Всех сморило: как звери в зоопарке переживают жару (вы будете завидовать лемуру)</span></a></li></ul></div></div><!----></div><!----><div class="KZawf"><div class="KZhz"><div class="F5ael F9ae3 KZawl"><h4 class="F5av">Автор</h4><div class="F9ae5"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="F9adv"><a href="/text/author/149181" target="_self" class="CXnx CXqf"><span itemprop="name">Маша Вьюн</span></a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="F5ael K1awn"><h4 class="F5av">оцените материал</h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="5"><meta itemprop="ratingCount" content="7"><ul class="K1awr"><li class="K1tn"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CXpt K1awv">ЛАЙК</span><span class="CXol K1ach">6</span></li><li class="K1tn"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CXpt K1awv">СМЕХ</span><span class="CXol K1ach">1</span></li><li class="K1tn K1awt"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CXpt K1awv">УДИВЛЕНИЕ</span><span class="CXol K1ach">0</span></li><li class="K1tn K1awt"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CXpt K1awv">ГНЕВ</span><span class="CXol K1ach">0</span></li><li class="K1tn K1awt"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CXpt K1awv">ПЕЧАЛЬ</span><span class="CXol K1ach">0</span></li></ul></div><div class="KZaeb"><p class="CXod KZawh"> Поделиться </p><div class="EFxd EFv- KZawj"><p class="EFfb"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="EFw5 EFw7 EFxf"><ul class="EFxb" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C5sn C5sp" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C5sn C5sp" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="C5sn C5sp" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="C5sn C5sp" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="C5sn C5sp" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="C5sn C5sp" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="FVadp"><a href="/text/tags/%D0%B6%D0%B8%D0%B2%D0%BE%D1%82%D0%BD%D1%8B%D0%B5/" title="животные" class="CXol FVadr"><span>животные</span></a><a href="/text/tags/%D0%BB%D0%B5%D1%81/" title="лес" class="CXol FVadr"><span>лес</span></a></div><div class="CXol KZf3"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div class="mobile tablet laptop desktop"><div class="BFij"><div class="BFin"><span>Хочешь быть в курсе событий, которые происходят в Новосибирске? </span><span class="BFip">Подпишись на нашу почтовую рассылку</span><div class="BFit"><div placeholder="Введите e-mail" class="E3y9 BFiv"><div class="E3zb"><div class="E3zh"></div></div><input id="" placeholder="Введите e-mail" value="" class="E3xx"></div><a href="/subscription/" class="CZqv CZjd CZqz BFix"><span>Подписаться</span></a><a href="/subscription/" class="C5sn C5qz BFiz" style="width:50px;height:50px;"><svg width="24" height="24"><use xlink:href="#icon-direction" style="fill:#FFFFFF;stroke:none;stroke-width:0;"></use></svg></a></div></div><div class="BFir" style="background-image:url(https://ngs.ru/dist/static/img/subscription/ngs-bg.png);"></div></div></div><div data-block-type="authors" hidden="hidden" data-v-bf2f7902></div><div data-cms-place="10071" data="[object Object]" class="A9hj A9hl A9hn A9hx"><div id="div-gpt-ad-1588317940563-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1",
        "containerId": "div-gpt-ad-1588317940563-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" data="[object Object]" class="A9hj A9hr A9an A9hx"><!--Площадка: ngs / mobile / predlozhenie_dnya-->
<!--Тип баннера: predlozhenie_dnya-->
<div data-adfox-id="1036347" data-place-name="ngs / mobile / predlozhenie_dnya" id="adfox_157345433727658072" class="adfox-widget-offer-day"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157345433727658072",
  "params": {
    "p1": "cgzbn",
    "p2": "gnzh"
  }
}
</script>
<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157345433727658072',
          params: {
            p1: 'cgzbn',
            p2: 'gnzh'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
<style>
div[data-cms-place="10121"] {
    max-width: 100% !important;
    min-height: 300px !important;
    height: auto !important;
}
</style>
</div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="FLabx KRav5"><div title="КОММЕНТАРИИ (14)" target="" class="FFaar FLah FLab7"><div class="FFaax"><a href="/text/summer/2021/06/02/69946913/comments/" title="КОММЕНТАРИИ (14)" target="" class="FFaa1 FFr3"><h2 class="FFav">КОММЕНТАРИИ (14)</h2></a><div class="FFaa5"></div></div><div class="FFaa7"></div><div class="FFaaz"></div></div><div data-jtn-class="content" class="FLad"><div class="KRapb"><meta itemprop="commentCount" content="14"><p class="CXnx KRaql">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><div></div></section></div></div><!----><div data="[object Object]" class="HVamp mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" data="[object Object]" class="A9hj A9hl A9hn A9an A9hx"><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div>
<style>
.js-relap-widget-wrapper {
    width: 100%;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" data="[object Object]" class="A9hj A9hl A9hn A9hx"><div id="div-gpt-ad-1588317983629-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2",
        "containerId": "div-gpt-ad-1588317983629-0",
        "sizes": [[1, 2], [728, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="KLavv"><!----></div><div data-cms-place="10301" data="[object Object]" class="A9hj A9hl A9hn A9hx"><div id="div-gpt-ad-1588318080978-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3",
        "containerId": "div-gpt-ad-1588318080978-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" data="[object Object]" class="A9hj A9hl A9hn A9hx"><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><div data="[object Object]" class="J-auv"></div><div data-cms-place="10311" data="[object Object]" class="A9hj A9hl A9hn A9hx"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data-cms-place="10321" data="[object Object]" class="A9hj A9hr A9an A9hx"><style>
div[data-place-id="10321"] {
     background: #fff;
}
div[data-cms-place="10321"] {
     background: #fff;
}
</style>
<div id="div-gpt-ad-1590732890149-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid",
        "containerId": "div-gpt-ad-1590732890149-0",
        "sizes": [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid',
          containerId: 'div-gpt-ad-1590732890149-0',
          sizes: [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div data="[object Object]" styleType="grid" class="HLak7 desktop laptop"><!----></div></div><div class="right-column-container" data-v-bf2f7902><div class="right-column" data-v-43e2a564><div data-cms-place="9971" class="A9hj A9hl A9h7 A9hv" data-v-43e2a564><div id="div-gpt-ad-1588318207195-0" data-smart-rotation="1"></div>
<div id="yandex_rtb_R-A-575586-8"></div>
<div id="crt-1521392"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1",
        "containerId": "div-gpt-ad-1588318207195-0",
        "sizes": [[1, 2], [300, 600], [240, 400], [160, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-8",
        "renderTo": "div-gpt-ad-1588318207195-0",
        "async": true
    },
    "adblocking": {
        "type": "criteo",
        "params": {"containerId": "crt-1521392", "zoneid": 1521392, "size": [300, 600]}
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'div-gpt-ad-1588318207195-0',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-8',
          renderTo: 'yandex_rtb_R-A-575586-8',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521392',
          zoneId: 1521392,
          size: [300, 600]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="H7an- desktop laptop _top_news" data-v-43e2a564><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HVamp desktop" data-v-43e2a564><!----></div><!----><!----><!----><!----><!----><!----><div data-cms-place="9991" class="A9hj A9hl A9hv" data-v-43e2a564><div id="div-gpt-ad-1588318327622-0"></div>
<div id="yandex_rtb_R-A-575586-12"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2',
          containerId: 'div-gpt-ad-1588318327622-0',
          sizes: [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-12',
          renderTo: 'yandex_rtb_R-A-575586-12',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HTaf7" data-v-43e2a564><!----></div><!----><!----><!----><!----><!----><div data-cms-place="10041" class="A9hj A9hl A9hv" data-v-43e2a564><div id="div-gpt-ad-1588319470483-0"></div>
<div id="yandex_rtb_R-A-575586-18"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1",
        "containerId": "div-gpt-ad-1588319470483-0",
        "sizes": [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-18",
        "renderTo": "div-gpt-ad-1588319470483-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'div-gpt-ad-1588319470483-0',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-18',
          renderTo: 'yandex_rtb_R-A-575586-18',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="H5an7" data-v-43e2a564><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10221" class="A9hj A9hl A9hv" data-v-43e2a564><div id="div-gpt-ad-1588318236231-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto",
        "containerId": "div-gpt-ad-1588318236231-0",
        "sizes": [[240, 400], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'div-gpt-ad-1588318236231-0',
          sizes: [[240, 400], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="A9hj A9an A9hv" data-v-43e2a564><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HLak7 mobile tablet _forum" data-v-43e2a564><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="HNal7" data-v-43e2a564><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HPamb" data-v-43e2a564><!----></div><!----><div data-cms-place="10231" class="A9hj A9hl A9hv" data-v-43e2a564><div id="div-gpt-ad-1588319574447-0"></div>
<div id="yandex_rtb_R-A-575586-20"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3",
        "containerId": "div-gpt-ad-1588319574447-0",
        "sizes": [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-20",
        "renderTo": "div-gpt-ad-1588319574447-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'div-gpt-ad-1588319574447-0',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-20',
          renderTo: 'yandex_rtb_R-A-575586-20',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HRamj" data-v-43e2a564><!----></div><!----><!----><div data-cms-place="10051" class="A9hj A9hl A9hv A9h9" data-v-43e2a564><div id="div-gpt-ad-1590648664230-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4",
        "containerId": "div-gpt-ad-1590648664230-0",
        "sizes": [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'div-gpt-ad-1590648664230-0',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="KBaux"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="C5sn C5st PDa73 PDft" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><!----><!----><!----><!----><div class="NHa23"><!----></div><div class="Hap"><!----></div><div class="Pb3"><!----></div><!----></div><div data-cms-place="10091" class="A-hj"><div class="A-ib" style="width:1000px;"><div><div id="div-gpt-ad-1588317750854-0"></div>

<script>  
if (window.innerWidth > 1280 && ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><svg class="A-ax"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.4a60509.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.ea1a044.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.4c065b3.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.749452e.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.9e99d52.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.f4161e4.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.0ef0e84.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.ea37de5.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.f5fb8b0.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.7b2f2f6.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.0723f62.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.9d8eb50.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>    </body></html>