<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><title>Блогер  Анна Данилова заплатила 720 тысяч за серф-лагерь с Тимати, а получила «ржавую вонючую баржу» вместо яхты. 24 ноября 2021 года | НГС - новости Новосибирска</title><meta name="Keywords" content="красавица,блогер,заплатить,серфинг,тиматить,получить,ржавый,вонючий,баржа,яхта,Новости,Новосибирск"><meta name="Description" content="Девушку затравили после скандала с организаторами"><meta itemprop="datePublished" content="2021-11-26T15:00:00+07:00"><link rel="canonical" href="https://ngs.ru/text/entertainment/2021/11/26/70275023/"><meta name="item-image" content="https://static.ngs.ru/news/2015/99/preview/07aff1ce992d5c583c60d9a82bfc003606b9dbd1_3000_2000_c.JPG" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="Instagram,Джиган,Мальдивы,Тимати,блогер,отдых,путешествия,серфинг,тур,яхта,серф-кемп,развлечения" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2015/99/preview/07aff1ce992d5c583c60d9a82bfc003606b9dbd1_640_480_c.JPG" /><meta property="yandex_recommendations_title" content="Красавица-блогер заплатила 720 тысяч за серфинг с Тимати, а получила «ржавую вонючую баржу» вместо яхты" /><meta name="relap-image" content="https://static.ngs.ru/news/2015/99/preview/07aff1ce992d5c583c60d9a82bfc003606b9dbd1_640_480_c.JPG" /><meta name="relap-title" content="Красавица-блогер заплатила 720 тысяч за серфинг с Тимати, а получила «ржавую вонючую баржу» вместо яхты" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="2341" /><meta property="jtnews:record-id" content="70275023" /><meta property="og:image" content="https://static.ngs.ru/news/2015/social/9e30001940138d83141428bea9dd5d.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2015/social/9e30001940138d83141428bea9dd5d.png"><link rel="image_src" href="https://static.ngs.ru/news/2015/social/9e30001940138d83141428bea9dd5d.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Красавица-блогер заплатила 720 тысяч за серфинг с Тимати, а получила «ржавую вонючую баржу» вместо яхты"/><meta name="twitter:title" content="Красавица-блогер заплатила 720 тысяч за серфинг с Тимати, а получила «ржавую вонючую баржу» вместо яхты"><meta property="og:description" content="Девушку затравили после скандала с организаторами"/><meta name="twitter:description" content="Девушку затравили после скандала с организаторами"><meta property="og:url" content="https://ngs.ru/text/entertainment/2021/11/26/70275023/"><meta name="twitter:url" content="https://ngs.ru/text/entertainment/2021/11/26/70275023/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2021-11-26"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json">  <link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//yandex.ru">  <link rel="preconnect" href="//tt.onthe.io"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous">  <link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">   <style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script async src="https://yandex.ru/ads/system/context.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=10"></script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=7"></script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1637910000818"></script><script>var jtnewsRelease = 1;
    var envType = '';</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
    };</script>  <script>!function(){var e="https://analytics.ngs.ru"+envType+"/v1/hits/pageview/?url="+decodeURI(window.location.href)+"&referrer="+decodeURI(document.referrer).trim()+"&param2=Материал",r=new XMLHttpRequest;r.withCredentials=!0,r.open("POST",e),r.send()}()</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.c443af5.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.06c5fd1.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.4d0783b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.1b3af89.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.bc56426.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.c6120f9.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.c0abf87.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.ed23e63.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.77e2a2a.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.2591185.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.e5ac0ef.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.d2124bb.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.93419f1.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.c190dfd.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.1b32792.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.d76f7cc.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.c08e7b7.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.c733e01.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.d3805b1.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.d32a8dc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.7bada80.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.6c80c84.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.cadba63.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~tag-page~theme-page.afed49c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.fcd8953.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/bookmark-error-modal.de40d71.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.0495cdf.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.544d048.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.395ed0b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.5fded8e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-iframe.a87739d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.5c55790.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.7af3b12.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.0af7fb9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.8c5d786.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/mailbox-edit-profile-page.a0739e2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.a3b7bca.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.7c40f0d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.924d180.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.4fb50e1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.c3e559b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.e3b0819.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.cc4d774.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.4077c0b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.6e3dfa0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.56f212b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.220b5c5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.02e8d43.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.5633307.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.14a248b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.386b586.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.30b02cc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.88cfed4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.466d9f8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.cf0ae6d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-video.ea9cd3a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-viqeo.1086474.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.8828d0d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.ed6713b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/something-wrong-modal.a330e09.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/stories.1df4048.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.c1d86ca.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.a3150f6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.7cdd991.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.b5e2839.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.7d4caa6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~stories.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.e9ebfdd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.f26ec5e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/11.9c5e5d0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/75.0627933.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/76.2c66a70.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/77.2ca21d7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.c1f84dd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.b8d13ab.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.0fd117d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.7d8acf7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.8be6c70.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~tag-page~theme-page.733ba2d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.5053b3d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/bookmark-error-modal.6a9377a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.5d5c52d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.8460892.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.24170e7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.b7976cb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.e5abc14.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.6a155a1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.a5e1381.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-iframe.48f42dd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.e902843.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.de5da64.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.fef2fb0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.d80dbec.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-changepassword-page.6ea1d1e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-edit-profile-page.f5efbc3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-page.d429c5a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.b283a0c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.c2fa1c8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.a4469cd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.53502d9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.2c85b76.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.2d66b75.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.99f7602.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills-dom.4d759fd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.1931cc5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.b7a1063.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.e668f6b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.8e6ab6e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.4dbc159.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.0abbace.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.15de6e8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.be05cd1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.21cd437.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.1e6832e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.cc11efd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.7ed18be.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.a185625.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.540d3ac.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.659db6f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-video.af5e2d7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-viqeo.cf18833.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.20a565c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.03a94c5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/something-wrong-modal.f20c5e3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/stories.14873b3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.c19099d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.e8421a4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.3f2e428.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.ca773e7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.d5a573d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.2db7090.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~polyfills-core-js.6dc1abc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-page.979e21a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~stories.2fa7c75.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.cefdd70.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.c9cd3b3.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.1b3af89.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.c6120f9.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.ed23e63.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.2591185.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.d2124bb.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.c190dfd.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.d76f7cc.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.c733e01.css"><style data-vue-ssr-id="51032868:0 51032868:1 4d4b2097:0 6c1b5b71:0 2527b76d:0 5cad8416:0 ef7a5138:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 0df26a16:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 0c7b4070:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 ab178ede:0 1ddfc21c:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 18b8d2f7:0 3093bee6:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 0d3e877d:0 368dba72:0 73efb6d1:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 b656a022:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 4b60b1c7:0 a29170ce:0 4827ff53:0 9eedb0d4:0 fbb85cc8:0 59dd7dc8:0 58939850:0 5bc11d69:0 69c6af6e:0 751a9efe:0 cd060f4e:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD',
        'ab': 'jtnews_ab_01=A;jtnews_ab_24=A;jtnews_ab_29=A'
      },
      metrics: [],
    });</script>   <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=41"></script>   <script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx=window.weboCtx||[],weboCtx.push(function(){this.collectURL({debug:!1,clientID:1024,targetURL:document.URL})})</script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/status.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/sdk/asdk.js?v=61"></script>  <div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><!----><div data-cms-place="9901" class="DTif DTqp DTqr DTuv DTut"><div id="div-gpt-ad-1588318148218-0" data-check="1" style="width: 100%;"></div>
<div id="yandex_rtb_R-A-575586-7"></div>
<div id="adfox_162988021167141334"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'div-gpt-ad-1588318148218-0',
          sizes: [[1, 2], [728, 90], [900, 250], [970, 250], [990, 250], [1000, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-7',
          renderTo: 'yandex_rtb_R-A-575586-7',
          async: true
        }
      },
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
        containerId: 'adfox_162988021167141334',
            params: {
                p1: 'cqlyj',
            p2: 'gncv',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="IZkh appHeader"><div class="IZaf7"><div data-test="text-list-with-dropdown" class="QPa_z QPtf IZaoz"><ul data-test="list-visible" class="QPkj QPa_5"><li class="QPoj"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="Rdx Rff QPfr QPtf"><svg width="22" height="12" class="QPa_7"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg>Авто</a></li><li class="QPoj"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="Rdx Rff QPfr QPtf">Недвижимость</a></li><li class="QPoj"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="Rdx Rff QPfr QPtf">Работа</a></li><li class="QPoj"><a href="https://ngs.ru/mailbox/" title="Почта" target="_blank" data-test="list-visible-link" class="Rdx Rff QPfr QPtf">Почта</a></li><li class="QPoj"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="Rdx Rff QPfr QPtf">Знакомства</a></li><li class="QPoj"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="Rdx Rff QPfr QPtf">Погода</a></li><li class="QPoj"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="Rdx Rff QPfr QPtf">Туризм</a></li><li class="QPoj"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="Rdx Rff QPfr QPtf">Форум</a></li><li class="QPoj"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="Rdx Rff QPfr QPtf">Объявления</a></li><li class="QPoj"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="Rdx Rff QPfr QPtf">Афиша</a></li><li class="QPoj"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="Rdx Rff QPfr QPtf">Дом ремонт</a></li><li class="QPoj"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="Rdx Rff QPfr QPtf">Видео</a></li><li class="QPoj"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="Rdx Rff QPfr QPtf">Курсы валют</a></li><li class="QPoj"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="Rdx Rff QPfr QPtf">Гороскоп</a></li></ul><div class="QPj1"></div></div><div class="JDapz" style="display:none;"><a title="Войти" data-test="auth-btn" class="Rdx Rff JDcf"> Войти </a></div></div><div class="I1ao5"><div data-test="sticky-header" class="I1ao7" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="I1af7"><div class="I1ao-"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo A7i9"><svg width="170" height="41" class="A7jb"><use xlink:href="#icon-c-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><section cms-place="10911" data-test="widget-cms-block" class="K3avj"><div class="K3gt"></div></section></div><div class="JVaqv"><div data-test="widget-current-date" class="jtn-widget-current-date current-date DZvj"><div class="DZcf"><span class="date"> 26 ноября </span><span class="day"> пятница </span></div></div><div class="KXauf"><div data-test="widget-weather" class="DZvj KXauh"><div class="DZcl"><svg width="26" height="26"><use xlink:href="#icon-sun-cloud" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="DZcf"><span class="KXao3">СЕЙЧАС </span><span>-11°С</span></div></div><!----></div><div class="N1a2f"><a title="Пробки 6/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="DZvj N1auh"><div class="DZcl"><svg width="24" height="24" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="DZcf"><span class="N1ao3">Пробки </span><span>6/10</span></div></a></div><div class="PDa4-"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="DZvj"><div class="DZcf"><div class="PDa5b"><div class="PDoj"><span> usd 74.60 </span><span class="PDcl"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="PDoj"><span> eur 83.68 </span><span class="PDcl"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="LNawh"><li class="LNoj"><div class="LVaw7"><div class="LVaxb"><button title="Уведомления" data-test="notifications-btn-open" class="Xgz Xg9" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="GZajj GZa- LVaw9" style="display:none;">0</div></div><!----></div></li><li class="LNoj LNawp"><div class="O-a43"><div class="O-a45"><button data-test="search-bar-btn" class="Xgz Xg9" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="LNoj"><div class="L1axr"><div class="L1axt"><button data-test="menu-btn-open" class="menu-btn Xgz Xg9" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><noindex><div class="ATip ATit"><a href="https://ngs.ru/text/incidents/2021/11/26/70278470/" class="EJxb EJit"><div class="EJbh"><span class="EJk-">Тема дня</span><span class="EJcf">15-летняя девочка погибла на ж/д путях</span><div class="EJcl"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div></noindex><noindex><div class="NRa1z"><div class="M-a09 M-as5"><div data-test="text-list-with-dropdown" class="QPa_z QPa_1"><ul data-test="list-visible" class="QPkj QPa_5"><li class="QPoj"><a href="/text/politics/2021/11/25/70277234/" title="Бойко уехал из России" target="_self" data-test="list-visible-link" class="Rcr Re7 QPfr QPa_1">Бойко уехал из России</a></li><li class="QPoj"><a href="https://ngs.ru/text/longread/2021/11/22/70263827/" title="Исправляют прикус с помощью 3D" target="_blank" data-test="list-visible-link" class="Rcr Re7 QPfr QPa_1">Исправляют прикус с помощью 3D</a></li><li class="QPoj"><a href="/text/incidents/2021/11/25/70275545/" title="Всё про трагедию в Кузбассе" target="_self" data-test="list-visible-link" class="Rcr Re7 QPfr QPa_1">Всё про трагедию в Кузбассе</a></li><li class="QPoj"><a href="/text/education/2021/11/24/70267748/" title="Скандал в школе: 14 уволенных" target="_self" data-test="list-visible-link" class="Rcr Re7 QPfr QPa_1">Скандал в школе: 14 уволенных</a></li><li class="QPoj"><a href="/text/incidents/2021/11/23/70270220/" title="Страшная находка в подвале" target="_self" data-test="list-visible-link" class="Rcr Re7 QPfr QPa_1">Страшная находка в подвале</a></li><li class="QPoj"><a href="/text/gorod/2021/11/20/70253669/" title="Лучшие и худшие жилмассивы" target="_self" data-test="list-visible-link" class="Rcr Re7 QPfr QPa_1">Лучшие и худшие жилмассивы</a></li><li class="QPoj"><a href="/text/job/2021/11/02/70228886/" title="Кем быть через 10 лет" target="_self" data-test="list-visible-link" class="Rcr Re7 QPfr QPa_1">Кем быть через 10 лет</a></li><li class="QPoj"><a href="/text/world/2020/03/20/69042172/" title="COVID-19: данные по России" target="_self" data-test="list-visible-link" class="Rcr Re7 QPfr QPa_1">COVID-19: данные по России</a></li></ul><div class="QPj1"></div></div></div></div></noindex><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="CDm9"><meta itemprop="identifier" content="70275023"><div class="columns-wrapper _record" data-v-701697e8><div data-cms-place="10101" class="DTif DTqt DTkf DTut" data-v-701697e8><div id="div-gpt-ad-1588320182634-0"></div>
<div id="yandex_rtb_R-A-575586-35"></div>

<script>
try {
var jtnewsNextA = document.cookie.indexOf('jtnews_next_theme_page_ab=A');
var jtnewsNextD = document.cookie.indexOf('jtnews_next_theme_page_ab=D');
var isThemePage = document.querySelector('meta[property="jtnews:page-type"]').content === 'theme';

if(isThemePage && (jtnewsNextA || jtnewsNextD)) {
 window.googletag.cmd.push(function() {
      var cookieValue = jtnewsNextA ? 'A' : 'D';
      window.googletag.pubads().setTargeting('next_theme_page', cookieValue);
});   
}
} catch {
console.log('*** Error dfp set targeting');
}

  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top',
          containerId: 'div-gpt-ad-1588320182634-0',
          sizes: [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-35',
          renderTo: 'yandex_rtb_R-A-575586-35',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div class="D1vl" data-v-701697e8></div><div class="inner-columns-wrapper" data-v-701697e8><div class="left-column-container" data-v-701697e8><div id="left_column" class="IXtb"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="IXaox"><div data-vr-zone="Все новости" class="NBa0-"><section class="base-block E1yr"><div title="Все новости" target="" class="E7nd E7zt E1kh"><div class="E7zv"><a href="/text/" title="Все новости" target="" class="E7zz E7rt"><div class="E7id">Все новости</div><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="E7z3"></div></div><div class="E7z5"></div><div class="E7zx"></div></div><div data-jtn-class="content" class="E1bh"><div class="NBkj"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/11/26/70278269/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/health/2021/11/26/70278269/" title="С новосибирских туристов собрали почти два миллиона рублей из-за просроченных &lt;nobr class=&quot;_&quot;&gt;ПЦР-тестов&lt;/nobr&gt;" target="_self" class="GBfr"><span>С новосибирских туристов собрали почти два миллиона рублей из-за просроченных <nobr class="_">ПЦР-тестов</nobr></span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/11/26/70278650/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><span class="GBagl"><svg width="20" height="20"><use xlink:href="#icon-mark-video" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></span><a href="/text/incidents/2021/11/26/70278650/" title="В шахте «Листвяжная» в Кемеровской области один из шахтеров найден живым спустя сутки после взрыва" target="_self" class="GBfr"><span>В шахте «Листвяжная» в Кемеровской области один из шахтеров найден живым спустя сутки после взрыва</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2021/11/26/70275023/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><span class="GBagl"><svg width="20" height="20"><use xlink:href="#icon-mark-video" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></span><a href="/text/entertainment/2021/11/26/70275023/" title="Красавица-блогер заплатила 7&lt;nobr class=&quot;_&quot;&gt;20 ты&lt;/nobr&gt;сяч за серфинг с Тимати, а получила «ржавую вонючую баржу» вместо яхты" target="_self" class="GBfr"><span>Красавица-блогер заплатила 7<nobr class="_">20 ты</nobr>сяч за серфинг с Тимати, а получила «ржавую вонючую баржу» вместо яхты</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/11/26/70277927/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/transport/2021/11/26/70277927/" title="По Новосибирску пустят пригородную электричку ради работников авиационного завода" target="_self" class="GBfr"><span>По Новосибирску пустят пригородную электричку ради работников авиационного завода</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/11/26/70278470/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/incidents/2021/11/26/70278470/" title="Шла после урока: на путях в Новосибирске погибла &lt;nobr class=&quot;_&quot;&gt;15-летняя&lt;/nobr&gt; девочка" target="_self" class="GBfr"><span>Шла после урока: на путях в Новосибирске погибла <nobr class="_">15-летняя</nobr> девочка</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/11/26/70277744/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><span class="GBagl"><svg width="20" height="20"><use xlink:href="#icon-mark-video" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></span><a href="/text/gorod/2021/11/26/70277744/" title="Общественники обсудили, как придумать онлайн-проекты &lt;nobr class=&quot;_&quot;&gt;и сплотить&lt;/nobr&gt; национальности" target="_self" class="GBfr"><span>Общественники обсудили, как придумать онлайн-проекты <nobr class="_">и сплотить</nobr> национальности</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/11/26/70276025/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/realty/2021/11/26/70276025/" title="Квартиры упали в цене: где можно купить жилье дешевле &lt;nobr class=&quot;_&quot;&gt;на 200 тысяч&lt;/nobr&gt; &lt;nobr class=&quot;_&quot;&gt;и когда&lt;/nobr&gt; цены снова вырастут" target="_self" class="GBfr"><span>Квартиры упали в цене: где можно купить жилье дешевле <nobr class="_">на 200 тысяч</nobr> <nobr class="_">и когда</nobr> цены снова вырастут</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/11/26/70278446/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/gorod/2021/11/26/70278446/" title="46 человек отравились после покупки суши в НСО: какие нарушения нашли в кафе и как наказали владельца" target="_self" class="GBfr"><span>46 человек отравились после покупки суши в НСО: какие нарушения нашли в кафе и как наказали владельца</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/11/26/70278287/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/gorod/2021/11/26/70278287/" title="Власти Новосибирска объявили дату возвращения троллейбуса № 13 на улицу Писарева" target="_self" class="GBfr"><span>Власти Новосибирска объявили дату возвращения троллейбуса № 13 на улицу Писарева</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/11/26/70278026/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/criminal/2021/11/26/70278026/" title="Компанию застройщика «Новомарусино» в Новосибирске признали банкротом" target="_self" class="GBfr"><span>Компанию застройщика «Новомарусино» в Новосибирске признали банкротом</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/11/26/70277756/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/health/2021/11/26/70277756/" title="«РЖД-Медицина» открыта &lt;nobr class=&quot;_&quot;&gt;для всех&lt;/nobr&gt;" target="_self" class="GBfr"><span>«РЖД-Медицина» открыта <nobr class="_">для всех</nobr></span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/11/26/70278077/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/gorod/2021/11/26/70278077/" title="В Новосибирской области за неделю 125 человек не пустили на мероприятия из-за проверок QR-кодов" target="_self" class="GBfr"><span>В Новосибирской области за неделю 125 человек не пустили на мероприятия из-за проверок QR-кодов</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/11/26/70275314/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/world/2021/11/26/70275314/" title="Чужаков гонят прочь. Как живет деревня на границе с Казахстаном, в которой процветает контрафактная торговля" target="_self" class="GBfr"><span>Чужаков гонят прочь. Как живет деревня на границе с Казахстаном, в которой процветает контрафактная торговля</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/11/26/70277798/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/health/2021/11/26/70277798/" title="«Уже три года я дышу только ртом»: откровения пациенток клиники, где после пластики умерла блогер из Новосибирска" target="_self" class="GBfr"><span>«Уже три года я дышу только ртом»: откровения пациенток клиники, где после пластики умерла блогер из Новосибирска</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/11/26/70277774/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/incidents/2021/11/26/70277774/" title="В Новосибирске на железнодорожных путях погиб человек" target="_self" class="GBfr"><span>В Новосибирске на железнодорожных путях погиб человек</span></a></div><div class="GBlt"></div></article></div></div><div></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="DTif DTqp DTqr DTup">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="DTif DTqp DTqr DTup"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="DTif DTqp DTqr DTup"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="DTif DTqp DTqr DTup"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="DTif DTqp DTqr DTup"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="DTif DTqp DTqr DTup"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="DTif DTqp DTqr DTup"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><noindex><div data-vr-zone="Все новости" class="NBa0-"><section class="base-block E1yr"><div data-jtn-class="content" class="E1bh"><div class="NBkj"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/11/26/70206524/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/gorod/2021/11/26/70206524/" title="«Уж лучше глухая стена с колючей проволокой»: как и зачем люди ставят заборы вокруг многоэтажек" target="_self" class="GBfr"><span>«Уж лучше глухая стена с колючей проволокой»: как и зачем люди ставят заборы вокруг многоэтажек</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/11/26/70277651/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/health/2021/11/26/70277651/" title="Свидетельство о смертности: из-за пандемии в России стали больше умирать от других болезней" target="_self" class="GBfr"><span>Свидетельство о смертности: из-за пандемии в России стали больше умирать от других болезней</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2021/11/26/70275536/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/food/2021/11/26/70275536/" title="NYP продлила черную пятницу &lt;nobr class=&quot;_&quot;&gt;до 10 декабря&lt;/nobr&gt; — новые пиццы можно попробовать бесплатно" target="_self" class="GBfr"><span>NYP продлила черную пятницу <nobr class="_">до 10 декабря</nobr> — новые пиццы можно попробовать бесплатно</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/11/26/70263239/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/gorod/2021/11/26/70263239/" title="«Я благодарен за то, что у нас отняли дом»: как сложилась судьба тройняшек, осиротевших в &lt;nobr class=&quot;_&quot;&gt;2011 году&lt;/nobr&gt;" target="_self" class="GBfr"><span>«Я благодарен за то, что у нас отняли дом»: как сложилась судьба тройняшек, осиротевших в <nobr class="_">2011 году</nobr></span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2021/11/26/70277741/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/economics/2021/11/26/70277741/" title="АЛРОСА банкротит экс-владельца «Мехов Сибири» из-за долга в 75 миллионов рублей" target="_self" class="GBfr"><span>АЛРОСА банкротит экс-владельца «Мехов Сибири» из-за долга в 75 миллионов рублей</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/11/26/69402796/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/realty/2021/11/26/69402796/" title="«В подъезде чище, чем было в квартире»: эти новосибирцы сдали жилье и сильно пожалели — 4 неприятные истории" target="_self" class="GBfr"><span>«В подъезде чище, чем было в квартире»: эти новосибирцы сдали жилье и сильно пожалели — 4 неприятные истории</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2021/11/26/70272662/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/business/2021/11/26/70272662/" title="В Новосибирске закрывается последний магазин «Иль де Ботэ». Кто их заменит?" target="_self" class="GBfr"><span>В Новосибирске закрывается последний магазин «Иль де Ботэ». Кто их заменит?</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/job/2021/11/26/70273940/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/job/2021/11/26/70273940/" title="Расслабиться некогда, но беготни больше нет: кто работает на современных машиностроительных заводах и как туда попасть" target="_self" class="GBfr"><span>Расслабиться некогда, но беготни больше нет: кто работает на современных машиностроительных заводах и как туда попасть</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/11/26/70277729/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/transport/2021/11/26/70277729/" title="Минивэн Honda сбил четырехлетнего ребенка на санках на улице Спортивной" target="_self" class="GBfr"><span>Минивэн Honda сбил четырехлетнего ребенка на санках на улице Спортивной</span></a></div><div class="GBlt"></div></article></div></div><div></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="DTif DTqp DTqr DTup"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><noindex><div data-vr-zone="Все новости" class="NBa0-"><section class="base-block E1yr"><div data-jtn-class="content" class="E1bh"><div class="NBkj"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/11/26/70206539/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/gorod/2021/11/26/70206539/" title="Неуловимые приставы дважды списали с водителя штраф за нарушение ПДД в Карелии, где он никогда не был" target="_self" class="GBfr"><span>Неуловимые приставы дважды списали с водителя штраф за нарушение ПДД в Карелии, где он никогда не был</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/11/26/70272509/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/gorod/2021/11/26/70272509/" title="Мэрия разрешила строить 25-этажную свечку вплотную к частному дому — как там живут люди и кто заработает на многоэтажке" target="_self" class="GBfr"><span>Мэрия разрешила строить 25-этажную свечку вплотную к частному дому — как там живут люди и кто заработает на многоэтажке</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/11/26/70277645/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/incidents/2021/11/26/70277645/" title="В кузбасской шахте «Листвяжная» взорвался метан. Погибли &lt;nobr class=&quot;_&quot;&gt;46 рабочих&lt;/nobr&gt; и &lt;nobr class=&quot;_&quot;&gt;6 спасателей&lt;/nobr&gt;" target="_self" class="GBfr"><span>В кузбасской шахте «Листвяжная» взорвался метан. Погибли <nobr class="_">46 рабочих</nobr> и <nobr class="_">6 спасателей</nobr></span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/11/26/70277264/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="https://ngs.ru/text/longread/2021/11/26/70277264/" title="«Искали другую фирму, а пришли к нам»: как работает продвижение в интернете – истории бизнесов Сибири" target="_blank" class="GBfr"><span>«Искали другую фирму, а пришли к нам»: как работает продвижение в интернете – истории бизнесов Сибири</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/11/26/70276535/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/realty/2021/11/26/70276535/" title="Жители новой высотки в Заельцовском районе получили ключи: &lt;nobr class=&quot;_&quot;&gt;оправдались ли&lt;/nobr&gt; &lt;nobr class=&quot;_&quot;&gt;их ожидания&lt;/nobr&gt; — фото &lt;nobr class=&quot;_&quot;&gt;и отзывы&lt;/nobr&gt;" target="_self" class="GBfr"><span>Жители новой высотки в Заельцовском районе получили ключи: <nobr class="_">оправдались ли</nobr> <nobr class="_">их ожидания</nobr> — фото <nobr class="_">и отзывы</nobr></span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/11/26/70275734/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="https://ngs.ru/text/longread/2021/11/26/70275734/" title="Новый год, который заслужил каждый: шесть мест, где можно гулять до утра с оливье и Дедом Морозом" target="_blank" class="GBfr"><span>Новый год, который заслужил каждый: шесть мест, где можно гулять до утра с оливье и Дедом Морозом</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/11/26/70275728/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="https://ngs.ru/text/longread/2021/11/26/70275728/" title="Прочь от реальности: как улететь на планету Водяного Тигра и забыть о плохом в новогоднюю ночь" target="_blank" class="GBfr"><span>Прочь от реальности: как улететь на планету Водяного Тигра и забыть о плохом в новогоднюю ночь</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/11/26/70275725/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="https://ngs.ru/text/longread/2021/11/26/70275725/" title="Доступная роскошь: банкет, джакузи, сауна и ночь в отеле, где любят отдыхать знаменитости" target="_blank" class="GBfr"><span>Доступная роскошь: банкет, джакузи, сауна и ночь в отеле, где любят отдыхать знаменитости</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/11/26/70275722/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="https://ngs.ru/text/longread/2021/11/26/70275722/" title="В каком ресторане в новогоднюю ночь будет необычное меню — фото блюд" target="_blank" class="GBfr"><span>В каком ресторане в новогоднюю ночь будет необычное меню — фото блюд</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/11/26/70275713/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="https://ngs.ru/text/longread/2021/11/26/70275713/" title="Карнавал, такос и гудящий танцпол: в бар на Новый год приедут Дон Морозон и синьорина Снегурина" target="_blank" class="GBfr"><span>Карнавал, такос и гудящий танцпол: в бар на Новый год приедут Дон Морозон и синьорина Снегурина</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/11/26/70275704/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="https://ngs.ru/text/longread/2021/11/26/70275704/" title="Новый год с нотками кардамона и сакуры: за одну ночь вы окажетесь в четырех странах" target="_blank" class="GBfr"><span>Новый год с нотками кардамона и сакуры: за одну ночь вы окажетесь в четырех странах</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/11/26/70275698/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="https://ngs.ru/text/longread/2021/11/26/70275698/" title="Новый год под любимые хиты в легендарном клубе — организаторы подготовили потрясающее шоу" target="_blank" class="GBfr"><span>Новый год под любимые хиты в легендарном клубе — организаторы подготовили потрясающее шоу</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/11/26/70275674/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><span class="GBagl"><svg width="20" height="20"><use xlink:href="#icon-mark-video" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></span><a href="/text/realty/2021/11/26/70275674/" title="Советский премиум или немецкий квартал: &lt;nobr class=&quot;_&quot;&gt;как сейчас&lt;/nobr&gt; выглядит престижный район обкомовских дач (фото)" target="_self" class="GBfr"><span>Советский премиум или немецкий квартал: <nobr class="_">как сейчас</nobr> выглядит престижный район обкомовских дач (фото)</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/11/26/70268276/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/realty/2021/11/26/70268276/" title="Фоторепортаж с клубного этажа в новостройке на левом берегу — почему это круче, чем просто квартира" target="_self" class="GBfr"><span>Фоторепортаж с клубного этажа в новостройке на левом берегу — почему это круче, чем просто квартира</span></a></div><div class="GBlt"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/11/25/70277447/" class="GBagn NBa1b"><div data-vr-headline="true" class="GBcf"><a href="/text/world/2021/11/25/70277447/" title="Сибиряк на самолете облетел камчатские вулканы, до которых сложно добраться, — 10 удивительных фото" target="_self" class="GBfr"><span>Сибиряк на самолете облетел камчатские вулканы, до которых сложно добраться, — 10 удивительных фото</span></a></div><div class="GBlt"></div></article></div></div><div data-jtn-class="actions" class="E1t5 E1y3"><a title="Все новости" target="_self" href="/text/" class="Tfn Tfr Tft"><span>Все новости</span></a></div><div></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="DTif DTqp DTqr DTup"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="DTif DTqp DTqr DTup"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="DTif DTqp DTqr DTup"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="DTif DTqp DTqr DTup DTu7"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-701697e8><div class="central-column-container" data-v-701697e8><div data="[object Object]" class="JHap5 mobile tablet laptop desktop"><div class="JHnd"><div data-io-article-url=""><div id="record-header" class="KFasz"><section class="J7ar5"><div class="J7br"><div class="J7ar7"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="J7af7"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/entertainment/" title="Развлечения" itemprop="item" class="Rdf Rfd J7ag7"><span itemprop="name">Развлечения</span></a></li></ul><div datetime="2021-11-26T15:00:00" itemprop="datePublished" class="Rc- J7ac5"><time alt="Все новости города Новосибирск за 26 ноября 2021" title="Все новости города Новосибирск за 26 ноября 2021" datetime="2021-11-26T15:00:00" class="EZqh"><a href="/text/2021/11/26">26 ноября 2021, 15:00</a></time></div></div><div class="J7ar9"><h1 itemprop="headline" class="Rcv Re7 J7kh"><span>Красавица-блогер заплатила 7<nobr class="_">20 ты</nobr>сяч за серфинг с Тимати, а получила «ржавую вонючую баржу» вместо яхты</span></h1><p itemprop="alternativeHeadline" class="Rc3 J7afz"><span>Девушку затравили после скандала с организаторами</span></p></div></div></section><div class="P5a8d"><div class="P5a8h"><div class="P5a8j"><div class="FXac7 P5rh"><div title="просмотры" data-test="record-stats-view" class="FXoj"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="FXcf">2 181</span></div><a href="/text/entertainment/2021/11/26/70275023/comments/" title="комментарии" target="_self" class="FXoj FXfr"><svg width="15" height="12" class="FXac-"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span data-test="record-stats-comments-count" class="FXcf">48</span></a><a href="/text/entertainment/2021/11/26/70275023/comments/?discuss=1" target="_self" data-test="record-stats-discuss" class="FXoj FXac9">Обсудить</a></div><button title="В закладки" class="Xgz Xg- D5n3 P5n3 P5il" style="width:16px;height:16px;"><svg width="16" height="18"><use xlink:href="#icon-bookmark" style="fill:transparent;stroke:#8d96a1;stroke-width:1.5;"></use></svg></button></div><div class="P5h-"></div></div><button title="В закладки" class="Xgz Xg- D5n3 P5n3 P5as5" style="width:16px;height:16px;"><svg width="16" height="18"><use xlink:href="#icon-bookmark" style="fill:transparent;stroke:#8d96a1;stroke-width:1.5;"></use></svg></button><div class="FRach FRvf FRxl P5a8f"><p class="FRpp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FRab9 FRacb FRacj"><ul class="FRacf" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----></div><div page-url="" itemprop="articleBody"><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FLabl K9avp"><picture data-hyb-ssp-in-image-overlay="" class="K9avr"><source srcset="https://static.ngs.ru/news/2015/99/preview/07aff1ce992d5c583c60d9a82bfc003606b9dbd1_727_485_c.JPG.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/07aff1ce992d5c583c60d9a82bfc003606b9dbd1_727_485_c.JPG"><img src="https://static.ngs.ru/news/2015/99/preview/07aff1ce992d5c583c60d9a82bfc003606b9dbd1_727_485_c.JPG" width="727" height="484" alt="Блогеры в первый же вечер сфотографировались с Тимати" title="Блогеры в первый же вечер сфотографировались с Тимати" itemprop="contentUrl"></picture><figcaption class="FLmr"><p class="Rcn Re9 FLaa-"><span itemprop="caption">Блогеры в первый же вечер сфотографировались с Тимати</span></p><div class="FLabn"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Rc- Re9 FLqj">Фото: <span itemprop="name">Анна Данилова / Instagram.com</span></p><div class="FLabr"><div class="FRach FRvf FRxl"><p class="FRpp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FRab9 FRacd FRacj"><ul class="FRacf" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GLaih"><div><p>Владелица магазина одежды Black Star Wear в Екатеринбурге и блогер Анна Данилова побывала на «Серф-кемпе с Тимати» на Мальдивах. Элитное путешествие организовывает 13 Surfing Department. Гостям предлагали жить на шикарной яхте с 30 октября по 8 ноября. В тур включалось размещение в каюте и питание, а авиабилеты путешественники заказывали самостоятельно.</p><p>Шикарный отдых Анны был испорчен — ее вместе с подругой разместили не на обещанной яхте, а на маленьком судне. После скандала блогеров стали выгонять с острова.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="CZif CZqp CZqr"><div class="CZqn"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FLabl N7abl"><div class="N7lj"><picture data-hyb-ssp-in-image-overlay="" class="N7avr"><img src="" alt="Работа серф-лагеря длилась восемь дней" title="Работа серф-лагеря длилась восемь дней" itemprop="contentUrl" class="N7a0x N7a2n"></picture><!----></div><figcaption class="FLmr"><p class="Rcn Re9 FLaa-"><span itemprop="caption">Работа серф-лагеря длилась восемь дней</span></p><div class="FLabn"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Rc- Re9 FLqj">Фото: <span itemprop="name">Анна Данилова / Instagram.com</span></p><div class="FLabr"><div class="FRach FRvf FRxl"><p class="FRpp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FRab9 FRacd FRacj"><ul class="FRacf" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GLaih"><div><p>— Каждый день на Мальдивах для нас был испытанием. Я до этого летала на Сейшелы, где обещали размещение на яхте. Что-то у организаторов пошло не так, яхту не смогли предоставить, вернули деньги и бонусом за неудобство предоставили другую поездку на лайнере «Дома-2», — вспоминает блогер. — Когда я готовилась к поездке на Мальдивы, естественно, тоже всё проверяла. Меня успокаивало, что это «Серф-кемп с Тимати» — тур с именем звезды высшего класса. У яхты, которую предлагали, даже есть собственный сайт, нам прислали шикарные фотографии. Мы купили размещение в каюте на яхте и питание, стоимость — 1<nobr class="_">0 ты</nobr>сяч долларов без учета билетов.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FLabl N7abl"><div class="N7lj"><picture data-hyb-ssp-in-image-overlay="" class="N7avr"><img src="" alt="На такой яхте обещали поселить гостей " title="На такой яхте обещали поселить гостей " itemprop="contentUrl" class="N7a0x N7a2n"></picture><!----></div><figcaption class="FLmr"><p class="Rcn Re9 FLaa-"><span itemprop="caption">На такой яхте обещали поселить гостей </span></p><div class="FLabn"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Rc- Re9 FLqj">Фото: <span itemprop="name">Maldiveslegend.com</span></p><div class="FLabr"><div class="FRach FRvf FRxl"><p class="FRpp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FRab9 FRacd FRacj"><ul class="FRacf" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FLabl N7abl"><div class="N7lj"><picture data-hyb-ssp-in-image-overlay="" class="N7avr"><img src="" alt="Стоимость размещения и питания на восемь дней — от 9 до 1&lt;nobr class=&quot;_&quot;&gt;1 тыс&lt;/nobr&gt;яч долларов" title="Стоимость размещения и питания на восемь дней — от 9 до 1&lt;nobr class=&quot;_&quot;&gt;1 тыс&lt;/nobr&gt;яч долларов" itemprop="contentUrl" class="N7a0x N7a2n"></picture><!----></div><figcaption class="FLmr"><p class="Rcn Re9 FLaa-"><span itemprop="caption">Стоимость размещения и питания на восемь дней — от 9 до 1<nobr class="_">1 тыс</nobr>яч долларов</span></p><div class="FLabn"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Rc- Re9 FLqj">Фото: <span itemprop="name">Maldiveslegend.com</span></p><div class="FLabr"><div class="FRach FRvf FRxl"><p class="FRpp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FRab9 FRacd FRacj"><ul class="FRacf" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GLaih"><div><p>По прилете на Мальдивы девушки узнали, что яхты с картинок, за которую они заплатили больше 7<nobr class="_">20 ты</nobr>сяч рублей, не будет.<br /></p><p>— Когда мы прилетели в Мале (столица Мальдивской Республики. — <i class="_">Прим. ред.</i>), нам пришло сообщение, что на забронированной яхте нашли ковид, поэтому нас поселят на другую. Добираться до этого кемпа надо было еще на одном самолете, потом — два часа на катере, то есть дорога не из легких, обратно уже не срулить, — объяснила Анна Данилова. — Когда мы приехали, увидели какую-то маленькую прогулочную яхту после ремонта.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FLabl N7abl"><div class="N7lj"><picture data-hyb-ssp-in-image-overlay="" class="N7avr"><img src="" alt="Такие номера предоставили в реальности" title="Такие номера предоставили в реальности" itemprop="contentUrl" class="N7a0x N7a2n"></picture><!----></div><figcaption class="FLmr"><p class="Rcn Re9 FLaa-"><span itemprop="caption">Такие номера предоставили в реальности</span></p><div class="FLabn"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Rc- Re9 FLqj">Фото: <span itemprop="name">Анна Данилова / Instagram.com</span></p><div class="FLabr"><div class="FRach FRvf FRxl"><p class="FRpp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FRab9 FRacd FRacj"><ul class="FRacf" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FLabl N7abl"><div class="N7lj"><picture data-hyb-ssp-in-image-overlay="" class="N7avr"><img src="" alt="" title="" itemprop="contentUrl" class="N7a0x N7a2n"></picture><!----></div><figcaption class="FLmr"><div class="FLabn FLabp"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Rc- Re9 FLqj">Фото: <span itemprop="name">Анна Данилова / Instagram.com</span></p><div class="FLabr"><div class="FRach FRvf FRxl"><p class="FRpp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FRab9 FRacd FRacj"><ul class="FRacf" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GLaih"><div><p>— Нас разместили вечером, мы сначала даже не стали возмущаться, решили разобраться в ситуации, поехали на ужин. Там мы встретились с организаторами, я спросила, почему вместо яхты мы получили ржавую вонючую баржу. Администратор сказала, что сама еще там не была, попросила прислать фотографии. Я ей объяснила, что унитаз там не смывает, розетки не работают, жить мы там не сможем, попросили переселить нас. В итоге организатор сказала, что многие обратились с такой просьбой и она сейчас постарается решить проблему, — отметила Анна в беседе с E1.RU.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FLabl N7abl"><div class="N7lj"><picture data-hyb-ssp-in-image-overlay="" class="N7avr"><img src="" alt="Недавно яхту перекрашивали, поэтому в каютах пахло краской" title="Недавно яхту перекрашивали, поэтому в каютах пахло краской" itemprop="contentUrl" class="N7a0x N7a2n"></picture><!----></div><figcaption class="FLmr"><p class="Rcn Re9 FLaa-"><span itemprop="caption">Недавно яхту перекрашивали, поэтому в каютах пахло краской</span></p><div class="FLabn"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Rc- Re9 FLqj">Фото: <span itemprop="name">Анна Данилова / Instagram.com</span></p><div class="FLabr"><div class="FRach FRvf FRxl"><p class="FRpp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FRab9 FRacd FRacj"><ul class="FRacf" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FLabl N7abl"><div class="N7lj"><picture data-hyb-ssp-in-image-overlay="" class="N7avr"><img src="" alt="Гостей возмутили торчащие провода" title="Гостей возмутили торчащие провода" itemprop="contentUrl" class="N7a0x N7a2n"></picture><!----></div><figcaption class="FLmr"><p class="Rcn Re9 FLaa-"><span itemprop="caption">Гостей возмутили торчащие провода</span></p><div class="FLabn"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Rc- Re9 FLqj">Фото: <span itemprop="name">Анна Данилова / Instagram.com</span></p><div class="FLabr"><div class="FRach FRvf FRxl"><p class="FRpp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FRab9 FRacd FRacj"><ul class="FRacf" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GLaih"><div><p>После возвращения с ужина, где гости фотографировались с Тимати, на яхте начался бунт. Некоторых путешественников разместили в каютах с трехуровневыми кроватями, как в хостеле, сами комнаты были крошечными — у некоторых по пять квадратных метров. Гости протестовали, но организаторы предложили единственный вариант выхода из ситуации: доплатить крупную сумму, чтобы жить в отеле.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FLabl N7abl"><div class="N7lj"><picture data-hyb-ssp-in-image-overlay="" class="N7avr"><img src="" alt="Туристам предложили доплатить за возможность переселиться в отель" title="Туристам предложили доплатить за возможность переселиться в отель" itemprop="contentUrl" class="N7a0x N7a2n"></picture><!----></div><figcaption class="FLmr"><p class="Rcn Re9 FLaa-"><span itemprop="caption">Туристам предложили доплатить за возможность переселиться в отель</span></p><div class="FLabn"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Rc- Re9 FLqj">Фото: <span itemprop="name">Анна Данилова / Instagram.com</span></p><div class="FLabr"><div class="FRach FRvf FRxl"><p class="FRpp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FRab9 FRacd FRacj"><ul class="FRacf" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GLaih"><div><p>— Я считаю, что это некачественное оказание услуг. Если произошел форс-мажор, должны предоставить условия не хуже, чем обещали. У нас с подругой денег больше не было, мы уже заплатили почти 80<nobr class="_">0 ты</nobr>сяч за восемь дней отпуска, почему мы должны платить еще? — поделилась блогер. — На этой яхте мне подали воду со льдом, который был техническим — на нем рыбу хранили. Я не сразу обратила внимание, выпила стакан — еще и отравилась. Кондиционер не работал, поэтому перед сном мы открыли окна. Ночью началась гроза. Мы проснулись в пять утра от криков «Помогите!». Каюты заливало водой, вода была в кровати, качка нереальная.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10831" class="CZif CZqp CZqr"><div class="CZqn"><div id="div-gpt-ad-1589805366834-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-inline-1",
        "containerId": "div-gpt-ad-1589805366834-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-inline-1',
          containerId: 'div-gpt-ad-1589805366834-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GLaih"><div><p>Утром девушки отправились на завтрак. Они удивились, что на шикарном курорте подают скромную еду: кастрюлю супа, рис, немного мяса и печенье. Своими впечатлениями от отпуска Анна делилась в Instagram.<br /></p><p>— Я пошла к главному организатору сказать, что это его задача — разместить нас в нормальном номере. Он мне ответил, что все с нашей яхты доплатили еще по 8<nobr class="_">–10 ты</nobr>сяч долларов и разместились в отеле, а я одна возмущаюсь. Деньги за эту ужасную яхту при этом никому не возвращали, — заявила блогер.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GLaih"><div><p>— С большой руганью и скандалом нас бесплатно заселили на виллу. Я на следующем ужине пожаловалась Тимати на ужасное размещение, это видел организатор. Он подошел ко мне и сказал, что вернет деньги, но я должна уехать с острова. В итоге мои сторис начали публиковать в СМИ. Тогда организаторы реально стали выгонять нас с острова.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FLabl N7abl"><div class="N7lj"><picture data-hyb-ssp-in-image-overlay="" class="N7avr"><img src="" alt="После публикации сторис в новостях девушку затравили" title="После публикации сторис в новостях девушку затравили" itemprop="contentUrl" class="N7a0x N7a2n"></picture><!----></div><figcaption class="FLmr"><p class="Rcn Re9 FLaa-"><span itemprop="caption">После публикации сторис в новостях девушку затравили</span></p><div class="FLabn"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Rc- Re9 FLqj">Фото: <span itemprop="name">Анна Данилова / Instagram.com</span></p><div class="FLabr"><div class="FRach FRvf FRxl"><p class="FRpp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FRab9 FRacd FRacj"><ul class="FRacf" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GLaih"><div><p>Только после угроз судом Анна сумела помириться с организаторами.<br /></p><p>— Организатор заявил, что вернет мне <nobr class="_">6 ты</nobr>сяч долларов и я могу ехать куда угодно, потому что я смешала кемп с грязью и вообще я не в тусовке. Я сказала, что не хочу уезжать, терять кучу времени на перелеты. Я решила, что, если мы не решим конфликт, я вернусь в Екатеринбург, подам претензию о некачественном оказании услуг и мы будем судиться, — отметила Данилова. — В итоге организаторы решили не раздувать, мы помирились, но на каждой вечеринке комики осмеивали меня. Концерты начинались с шуток: «Приветствуем всех, кто в первом ряду, а в последнем, видимо, те, кто купил места за десятку на ржавой барже, лохи» или: «Ожидается гроза, будьте осторожны, иначе у вас будет прическа как у девочки с ржавой баржи». С нами перестали общаться.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GLaih"><div><p>Анна также подчеркнула, что в целом отпуск стоит потраченных денег, если не учитывать конфликт, связанный с размещением. Все концерты звезд, что были заявлены, состоялись, проходили также вечеринки с диджеями, питание в отеле было замечательное, и остальная часть программы соответствовала ожиданиям. Например, в числе комиков были Илья Соболев и Ваня Усович.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FLabl N7abl"><div class="N7lj"><picture data-hyb-ssp-in-image-overlay="" class="N7avr"><img src="" alt="В туре путешественники познакомились с Джиганом" title="В туре путешественники познакомились с Джиганом" itemprop="contentUrl" class="N7a0x N7a2n"></picture><!----></div><figcaption class="FLmr"><p class="Rcn Re9 FLaa-"><span itemprop="caption">В туре путешественники познакомились с Джиганом</span></p><div class="FLabn"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Rc- Re9 FLqj">Фото: <span itemprop="name">Анна Данилова / Instagram.com</span></p><div class="FLabr"><div class="FRach FRvf FRxl"><p class="FRpp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FRab9 FRacd FRacj"><ul class="FRacf" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Xgz Xg1" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="GLaih"><div><p>— Сам Тимати произвел впечатление высокомерного человека, ему было тяжело из-за постоянного внимания. Все хотели фотографировать, но многие туристы приехали сюда именно для того, чтобы приблизиться к звезде, — поделилась Анна. — Зато Джиган очень веселый и простой, с ним можно было пообщаться. Он очень много времени проводил с семьей, видно, что семьянин.<br /></p><p>Мы попросили организаторов тура прокомментировать инцидент. Представители 13 Surfing Department пока не ответили.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----></div><!----><div class="KNath"><div class="KNuv"><section class="FJabj FDaa1 KNatp"><p class="FJid">Автор</p><div class="FDaa3"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="FDqj"><a href="/text/author/156657" target="_self" class="Rcn Re9"><span itemprop="name">Анастасия Якупова</span></a></div></div></section><section itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="FJabj O5a4l"><p class="FJid">оцените материал</p><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="3"><meta itemprop="ratingCount" content="6"><ul class="O5a4p"><li class="O5hv O5a4r"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Rej O5a4t">ЛАЙК</span><span class="Rdb O5v1">0</span></li><li class="O5hv"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Rej O5a4t">СМЕХ</span><span class="Rdb O5v1">6</span></li><li class="O5hv O5a4r"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Rej O5a4t">УДИВЛЕНИЕ</span><span class="Rdb O5v1">0</span></li><li class="O5hv O5a4r"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Rej O5a4t">ГНЕВ</span><span class="Rdb O5v1">0</span></li><li class="O5hv O5a4r"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Rej O5a4t">ПЕЧАЛЬ</span><span class="Rdb O5v1">0</span></li></ul></section><div class="KNabr"><p class="Rc5 KNatj"> Поделиться </p><div class="FRach FRxl KNatl"><p class="FRpp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="FRab9 FRab- FRacj"><ul class="FRacf" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Xgz Xg1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Xgz Xg1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="Xgz Xg1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="Xgz Xg1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="Xgz Xg1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="Xgz Xg1" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="FFaa5"><a href="/text/tags/Instagram/" title="Instagram" class="Rdb FFaa7"><span>Instagram</span></a><a href="/text/tags/%D0%94%D0%B6%D0%B8%D0%B3%D0%B0%D0%BD/" title="Джиган" class="Rdb FFaa7"><span>Джиган</span></a><a href="/text/tags/%D0%9C%D0%B0%D0%BB%D1%8C%D0%B4%D0%B8%D0%B2%D1%8B/" title="Мальдивы" class="Rdb FFaa7"><span>Мальдивы</span></a><a href="/text/tags/%D0%A2%D0%B8%D0%BC%D0%B0%D1%82%D0%B8/" title="Тимати" class="Rdb FFaa7"><span>Тимати</span></a><a href="/text/tags/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B5%D1%80/" title="блогер" class="Rdb FFaa7"><span>блогер</span></a><a href="/text/tags/%D0%BE%D1%82%D0%B4%D1%8B%D1%85/" title="отдых" class="Rdb FFaa7"><span>отдых</span></a><a href="/text/tags/%D0%BF%D1%83%D1%82%D0%B5%D1%88%D0%B5%D1%81%D1%82%D0%B2%D0%B8%D1%8F/" title="путешествия" class="Rdb FFaa7"><span>путешествия</span></a><a href="/text/tags/%D1%81%D0%B5%D1%80%D1%84%D0%B8%D0%BD%D0%B3/" title="серфинг" class="Rdb FFaa7"><span>серфинг</span></a><a href="/text/tags/%D1%82%D1%83%D1%80/" title="тур" class="Rdb FFaa7"><span>тур</span></a><a href="/text/tags/%D1%8F%D1%85%D1%82%D0%B0/" title="яхта" class="Rdb FFaa7"><span>яхта</span></a><a href="/text/tags/%D1%81%D0%B5%D1%80%D1%84-%D0%BA%D0%B5%D0%BC%D0%BF/" title="серф-кемп" class="Rdb FFaa7"><span>серф-кемп</span></a></div><div class="Rdb KNatn"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div class="mobile tablet laptop desktop"><div class="P3a7x"><div class="P3a71"><span>Хочешь быть в курсе событий, которые происходят в Новосибирске? </span><span class="P3a73">Подпишись на нашу почтовую рассылку</span><div class="P3a77"><div placeholder="Введите e-mail" class="ERxv P3a79"><div class="ERx1"><div class="ERx7"></div></div><input id="" placeholder="Введите e-mail" value="" class="ERxx"></div><a href="/subscription/" class="Tfn Tfr Tft P3a7-"><span>Подписаться</span></a><a href="/subscription/" class="Xgz Xft P3a8b" style="width:50px;height:50px;"><svg width="24" height="24"><use xlink:href="#icon-direction" style="fill:#FFFFFF;stroke:none;stroke-width:0;"></use></svg></a></div></div><div class="P3a75" style="background-image:url(https://ngs.ru/dist/static/img/subscription/ngs-bg.png);"></div></div></div><div data-block-type="authors" hidden="hidden" data-v-701697e8></div><div data-cms-place="10071" data="[object Object]" class="DTif DTqp DTqr DTut"><div id="div-gpt-ad-1588317940563-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1",
        "containerId": "div-gpt-ad-1588317940563-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" data="[object Object]" class="DTif DTqt DTkf DTut"><style>
div[data-cms-place="10121"]{
  min-height: auto;
  height: auto;
  padding: initial;
}
</style>
</div><div data-cms-place="10891" data="[object Object]" class="DTif DTqt DTkf DTut"><div id="div-gpt-ad-1630657672525-0"> </div>
<style>
div[data-cms-place="10891"] {
   height: auto;
   min-height: auto;
   padding: initial;
}
</style>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/predlozhenie_dnya',
          containerId: 'div-gpt-ad-1630657672525-0',
          sizes: [[1, 2], [336, 280], [1, 1], [300, 250], [300, 300]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  } 

</script>
</div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="E1yr B3lv"><div title="КОММЕНТАРИИ (48)" target="" class="E7nd E1kh E1y1"><div class="E7zv"><a href="/text/entertainment/2021/11/26/70275023/comments/" title="КОММЕНТАРИИ (48)" target="" class="E7zz E7rt"><div class="E7id">КОММЕНТАРИИ (48)</div></a><div class="E7z3"></div></div><div class="E7z5"></div><div class="E7zx"></div></div><div data-jtn-class="content" class="E1bh"><div class="B3lx"><meta itemprop="commentCount" content="48"><div class="B3lz"><div class="GJaht"><div class="GJoj GJahv"></div><div class="GJoj GJah1"></div><div class="GJoj GJah7"></div><div class="GJoj GJaib"></div></div></div></div></div><div></div></section></div></div><!----><div data="[object Object]" class="ORa3z mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" data="[object Object]" class="DTif DTqp DTqr DTkf DTut"><style>
div[data-cms-place="10451"] [id^=SVK-Native-fbb25] {padding: 0;}
</style>
<script type="text/javascript" data-key="fbb25c1fc3c9ad12a80d06b6218932d8">
  (function(w, a) {
    (w[a] = w[a] || []).push({
      'script_key': 'fbb25c1fc3c9ad12a80d06b6218932d8',
      'settings': (w.innerWidth < 600) ?
        {
          'w': 17790,
          'sid': 11238,
          'mobile_only': true
        } :
        {
          'w': 17789,
          'sid': 11238,
          'web_only': true
        }
    });
    if (!window['_SVKNative_embed']) {
      var node = document.createElement('script');
      node.type = 'text/javascript';
      node.async = true;
      node.src = 'https://widget.svk-native.ru/js/embed.js';
      (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
    } else {
      window['_SVKNative_embed'].initWidgets();
    }
  })(window, '_svk_n_widgets');
</script>


<script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<noindex><div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div></noindex>
<style>
.js-relap-widget-wrapper{
    width: 100%;
    padding: 20px 0;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" data="[object Object]" class="DTif DTqp DTqr DTut"><div id="div-gpt-ad-1588317983629-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2",
        "containerId": "div-gpt-ad-1588317983629-0",
        "sizes": [[1, 2], [728, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="J1arl"><!----></div><div data-cms-place="10301" data="[object Object]" class="DTif DTqp DTqr DTut"><div id="div-gpt-ad-1588318080978-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3",
        "containerId": "div-gpt-ad-1588318080978-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" data="[object Object]" class="DTif DTqp DTqr DTut"><noindex id="lentainform-desktop-container" data-lentainform="1" style="width:100%;box-sizing:border-box;"></noindex>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    default: {
      type: 'lentainform',
      advParams: {
        scriptHeading: 'n/g/ngs.ru.773419',
        containerId: 'lentainform-desktop-container',
        outerDivId: 'M513477ScriptRootC773419',
        innerDivId: 'M513477PreloadC773419'
      }
    },
    resolutions: {
      desktop: true,
      laptop: true,
      tablet: false,
      mobile: false
    }
  });
}
</script>
</div><div data="[object Object]" class="K5avl"></div><div data-cms-place="10311" data="[object Object]" class="DTif DTqp DTqr DTut"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data="[object Object]" styleType="grid" class="O9a4z desktop laptop"><!----></div></div><div class="right-column-container" data-v-701697e8><div class="right-column" data-v-5dd7dda0><div data-cms-place="9971" class="DTif DTqp DTu5 DTur" data-v-5dd7dda0><div id="div-gpt-ad-1588318207195-0" data-smart-rotation="1"></div>
<div id="yandex_rtb_R-A-575586-8"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'div-gpt-ad-1588318207195-0',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-8',
          renderTo: 'yandex_rtb_R-A-575586-8',
          async: true
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="desktop laptop hidden" data-v-5dd7dda0><div class="JBapx"><!----></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9981" class="DTif DTqp DTur" data-v-5dd7dda0><div id="adfox_162988025097226084"></div>

<script>  if (ASDK && ASDK.useBanner){
    ASDK.useBanner({
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
        containerId: 'adfox_162988025097226084',
            params: {
                p1: 'cqlyk',
            p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex data-v-5dd7dda0><div class="JFadx" data-v-5dd7dda0><!----></div></noindex><!----><!----><!----><!----><!----><div data-cms-place="9991" class="DTif DTqp DTur" data-v-5dd7dda0><div id="div-gpt-ad-1588318327622-0"></div>
<div id="yandex_rtb_R-A-575586-12"> </div>
<div id="adfox_162988026839443628"> </div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2',
          containerId: 'div-gpt-ad-1588318327622-0',
          sizes: [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-12',
          renderTo: 'yandex_rtb_R-A-575586-12',
          async: true
        }
      },
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adfox_162988026839443628',
            params: {
                p1: 'cqlym',
                p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="desktop laptop hidden" data-v-5dd7dda0><div class="I3apb"><!----></div></noindex><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10041" class="DTif DTqp DTur" data-v-5dd7dda0><div id="div-gpt-ad-1588319470483-0"></div>
<div id="yandex_rtb_R-A-575586-18"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'div-gpt-ad-1588319470483-0',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-18',
          renderTo: 'yandex_rtb_R-A-575586-18',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="mobile tablet hidden" data-v-5dd7dda0><div class="I3apb"><!----></div></noindex><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="DTif DTkf DTur" data-v-5dd7dda0><noindex id="lentainform-mobile-container" data-lentainform="1" style="width:100%;box-sizing:border-box;"></noindex>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    default: {
      type: 'lentainform',
      advParams: {
        scriptHeading: 'n/g/ngs.ru.773419',
        containerId: 'lentainform-mobile-container',
        outerDivId: 'M513477ScriptRootC773419',
        innerDivId: 'M513477PreloadC773419'
      }
    },
    resolutions: {
      desktop: false,
      laptop: false,
      tablet: true,
      mobile: true
    }
  });
}
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="O9a4z mobile tablet hidden" data-v-5dd7dda0><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><noindex data-v-5dd7dda0><div class="QJa_f" data-v-5dd7dda0><!----></div></noindex><!----><!----><!----><!----><div data-cms-place="10221" class="DTif DTqp DTur" data-v-5dd7dda0><div id="div-gpt-ad-1588318236231-0"></div>
<div id="adfox_16298802820101232"></div>

<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto",
        "containerId": "div-gpt-ad-1588318236231-0",
        "sizes": [[240, 400], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'div-gpt-ad-1588318236231-0',
          sizes: [[240, 400], [1, 2]]
        }
      },
      adblock: {
       type: 'adfox',
       advParams: {
            ownerId: 320882,
             containerId: 'adfox_16298802820101232',
            params: {
                p1: 'cqlyn',
                p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="PVa59" data-v-5dd7dda0><!----></div><!----><div data-cms-place="10231" class="DTif DTqp DTur" data-v-5dd7dda0><div id="div-gpt-ad-1588319574447-0"></div>
<div id="yandex_rtb_R-A-575586-20"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'div-gpt-ad-1588319574447-0',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-20',
          renderTo: 'yandex_rtb_R-A-575586-20',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="I-apv" data-v-5dd7dda0><!----></div><!----><!----><div data-cms-place="10051" class="DTif DTqp DTur DTu7" data-v-5dd7dda0><div id="div-gpt-ad-1590648664230-0"> </div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'div-gpt-ad-1590648664230-0',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="IRan7"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="Xgz Xg5 N-a2v N-sr" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><!----><!----><!----><!----><div class="IPan1"><!----></div><div class="CHnj"><!----></div><div class="CPop"><!----></div><!----><!----><!----><!----></div><div data-cms-place="10091" class="BZif"><div class="BZlf" style="width:1000px;"><div class="BZlj"><div id="div-gpt-ad-1588317750854-0"></div>

<script>  
if (window.innerWidth > 1280 && ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div class="BZln"></div><svg class="BZbj"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.c443af5.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.77e2a2a.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.e5ac0ef.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.93419f1.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.1b32792.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.c08e7b7.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.d3805b1.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.06c5fd1.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.4d0783b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.bc56426.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.c0abf87.js" defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>    </body></html>