<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><title>«Ритуальное хозяйство» рекламировали в горбольнице №1 Новосибирска за взятки оштрафовали на миллион за взятки патологоанатому из городской больницы №1 Михаил Козяев Борис Якушин Новосибирск | НГС - новости Новосибирска</title><meta name="Keywords" content="ритуальный,хозяйство,оштрафовать,миллион,фирма,платить,врач,реклама,горбольница,новосибирск,Новости,Новосибирск"><meta name="Description" content="Взяткодатель и взяткополучатель ранее отделались условными сроками"><meta itemprop="datePublished" content="2021-12-15T10:20:01+07:00"><link rel="canonical" href="https://ngs.ru/text/criminal/2021/12/15/70317248/"><meta name="item-image" content="https://static.ngs.ru/news/2015/99/preview/d3fa03a4a1d65265af765fde0da60c6f0ca4dc8b_727_485_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="взятки,патологоанатом,получение взятки,криминал" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2015/99/preview/d3fa03a4a1d65265af765fde0da60c6f0ca4dc8b_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="«Ритуальное хозяйство» оштрафовали на миллион — фирма платила врачу за рекламу в горбольнице Новосибирска" /><meta name="relap-image" content="https://static.ngs.ru/news/2015/99/preview/d3fa03a4a1d65265af765fde0da60c6f0ca4dc8b_640_480_c.jpg" /><meta name="relap-title" content="«Ритуальное хозяйство» оштрафовали на миллион — фирма платила врачу за рекламу в горбольнице Новосибирска" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="886" /><meta property="jtnews:record-id" content="70317248" /><meta property="og:image" content="https://static.ngs.ru/news/2015/social/0ad40d9a5900459aa2048701c2ba4e.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2015/social/0ad40d9a5900459aa2048701c2ba4e.png"><link rel="image_src" href="https://static.ngs.ru/news/2015/social/0ad40d9a5900459aa2048701c2ba4e.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="«Ритуальное хозяйство» оштрафовали на миллион — фирма платила врачу за рекламу в горбольнице Новосибирска"/><meta name="twitter:title" content="«Ритуальное хозяйство» оштрафовали на миллион — фирма платила врачу за рекламу в горбольнице Новосибирска"><meta property="og:description" content="Взяткодатель и взяткополучатель ранее отделались условными сроками"/><meta name="twitter:description" content="Взяткодатель и взяткополучатель ранее отделались условными сроками"><meta property="og:url" content="https://ngs.ru/text/criminal/2021/12/15/70317248/"><meta name="twitter:url" content="https://ngs.ru/text/criminal/2021/12/15/70317248/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2021-12-15"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json">  <link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//yandex.ru">  <link rel="preconnect" href="//tt.onthe.io"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous">  <link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script"><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script">   <style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script async src="https://yandex.ru/ads/system/context.js"></script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=10"></script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=7"></script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1639537201755"></script><script>var jtnewsRelease = 1;
    var envType = '';</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
    };</script>  <script>!function(){var e="https://analytics.ngs.ru"+envType+"/v1/hits/pageview/?url="+decodeURI(window.location.href)+"&referrer="+decodeURI(document.referrer).trim()+"&param2=Материал",r=new XMLHttpRequest;r.withCredentials=!0,r.open("POST",e),r.send()}()</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.cd4b5f1.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.7eb7e0f.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.6efbf47.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.1b3af89.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.415a6fb.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.535f300.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.edc5814.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.3276da7.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.566edbe.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.c346e23.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.c5a250d.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.2b8d780.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.f94146b.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.d5e4372.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.6784e27.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.6adf316.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.2696168.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~tag-page~theme-page.ca4212b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.0ab84f7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/bookmark-error-modal.ccd480a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.c0dac30.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.64a6dfc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.ebf80d5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.b6c9cc7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-iframe.84da433.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.f109476.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal.cf31cc1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-error-modal.b4b3770.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.81ad8ba.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.eabc13c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.0ba7a28.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/mailbox-edit-profile-page.fbda9bf.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.e77cfab.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.aca8f6d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.f07121a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.856677e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.2352a5c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.fb5acfe.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.526f3bd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.2f94c09.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.a7aba25.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.34c7e9d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.6cdb473.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.eca1382.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.b3b6494.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.67c3339.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.51c8ad7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.d12398e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.d878b8d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.1a339c4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.10181cf.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-video.a91de19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-viqeo.c706e8e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal.c24861f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.8828d0d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.c06d9f2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.61a7b1e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/something-wrong-modal.e7f2758.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/stories.f52ff56.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.feac490.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.1a97776.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.8b9eaba.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.5bff792.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.9155a75.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~stories.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.198af04.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.b975e1a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/11.3761161.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/76.acee1ca.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/77.1bd5a74.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/78.af2af44.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.34fcdcf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.6a0c9b3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.04a2c7b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.e7a1978.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.0128825.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~tag-page~theme-page.22fda43.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.3f6d4b9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/bookmark-error-modal.f46f6d3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.d827cd7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.304ad73.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.1d8fe95.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.179a155.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.d14ba7d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.98e6dc8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.5d97258.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-iframe.b910d27.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.3583264.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal.5ad2169.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-error-modal.b277223.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.60431fc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.6e58ca8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.b5038d5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-changepassword-page.5dd0f87.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-edit-profile-page.fcab24a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-page.53a218a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.3185eba.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.69b9cf3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.1ae9582.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.9bb4e96.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.1698671.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.05e36d1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.28155e6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills-dom.5de806b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.9a77a07.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.a729440.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.2733131.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.24835fe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.6890c89.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.532aaae.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.b9a9b98.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.c1f0806.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.aea4123.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.610a2e7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.b09230b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.046b7dc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.2266c35.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.c292098.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.26b5fa1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-video.87d4254.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-viqeo.f4ae613.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal.5abbcac.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.8a6108e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.4b8fc82.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.6d00687.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/something-wrong-modal.6bae214.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/stories.56e8469.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.fcc488e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.5e657ed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.113fff6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.1911733.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.cb41c35.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.eb252a0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~polyfills-core-js.125e1f7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-page.af7d910.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~stories.9b739d9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.b4c698e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.210b5d5.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.1b3af89.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.535f300.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.3276da7.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.c346e23.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.2b8d780.css"><style data-vue-ssr-id="51032868:0 51032868:1 4d4b2097:0 6c1b5b71:0 2527b76d:0 5cad8416:0 ef7a5138:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 0df26a16:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 0c7b4070:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 ab178ede:0 d4d8c2a0:0 1ddfc21c:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 18b8d2f7:0 c58de6ec:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 368dba72:0 73efb6d1:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 b656a022:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 324c795e:0 4b60b1c7:0 a29170ce:0 4827ff53:0 9eedb0d4:0 1ad0f5f2:0 de81860c:0 5bc11d69:0 69c6af6e:0 751a9efe:0 cd060f4e:0 49565ded:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD',
        'ab': 'jtnews_ab_01=A;jtnews_ab_24=A;jtnews_ab_29=A'
      },
      metrics: [],
    });</script>   <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=42"></script>   <script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx=window.weboCtx||[],weboCtx.push(function(){this.collectURL({debug:!1,clientID:1024,targetURL:document.URL})})</script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/status.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/sdk/asdk.js?v=61"></script>  <div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><!----><div data-cms-place="9901" class="D-kj D-sb D-sd D-wn D-wl"><div id="div-gpt-ad-1588318148218-0" data-check="1" style="width: 100%;"></div>
<div id="yandex_rtb_R-A-575586-7"></div>
<div id="adfox_162988021167141334"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'div-gpt-ad-1588318148218-0',
          sizes: [[1, 2], [728, 90], [900, 250], [970, 250], [990, 250], [1000, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-7',
          renderTo: 'yandex_rtb_R-A-575586-7',
          async: true
        }
      },
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
        containerId: 'adfox_162988021167141334',
            params: {
                p1: 'cqlyj',
            p2: 'gncv',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="CBlp appHeader"><div class="CBnz"><div data-test="text-list-with-dropdown" class="DBtp DBtx CBn1"><ul data-test="list-visible" class="DBlr DBt3"><li class="DBm5"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="Jcv Jed DBiv DBtx"><svg width="22" height="12" class="DBt5"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg>Авто</a></li><li class="DBm5"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="Jcv Jed DBiv DBtx">Недвижимость</a></li><li class="DBm5"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="Jcv Jed DBiv DBtx">Работа</a></li><li class="DBm5"><a href="https://ngs.ru/mailbox/" title="Почта" target="_blank" data-test="list-visible-link" class="Jcv Jed DBiv DBtx">Почта</a></li><li class="DBm5"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="Jcv Jed DBiv DBtx">Знакомства</a></li><li class="DBm5"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="Jcv Jed DBiv DBtx">Погода</a></li><li class="DBm5"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="Jcv Jed DBiv DBtx">Туризм</a></li><li class="DBm5"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="Jcv Jed DBiv DBtx">Форум</a></li><li class="DBm5"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="Jcv Jed DBiv DBtx">Объявления</a></li><li class="DBm5"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="Jcv Jed DBiv DBtx">Афиша</a></li><li class="DBm5"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="Jcv Jed DBiv DBtx">Дом ремонт</a></li><li class="DBm5"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="Jcv Jed DBiv DBtx">Видео</a></li><li class="DBm5"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="Jcv Jed DBiv DBtx">Курсы валют</a></li><li class="DBm5"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="Jcv Jed DBiv DBtx">Гороскоп</a></li></ul><div class="DBk5"></div></div><div class="JJaqv" style="display:none;"><a title="Войти" data-test="auth-btn" class="Jcv Jed JJen"> Войти </a></div></div><div class="CRp1"><div data-test="sticky-header" class="CRp3" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="CRnz"><div class="CRp7"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo IHut"><svg width="170" height="35" class="IHan3"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><section cms-place="10911" data-test="widget-cms-block" class="IZao1"><div class="IZn7"></div></section></div><div class="B3mz"><div data-test="widget-current-date" class="jtn-widget-current-date current-date ADg3"><div class="ADen"><span class="date"> 15 декабря </span><span class="day"> среда </span></div></div><div class="H7am1"><div data-test="widget-weather" class="ADg3 H7am3"><div class="ADg5"><svg width="26" height="26"><use xlink:href="#icon-cloudy-snow" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="ADen"><span class="H7n5">СЕЙЧАС </span><span>-16°С</span></div></div><!----></div><div class="H9anj"><a title="Пробки 4/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="ADg3 H9am3"><div class="ADg5"><svg width="24" height="24" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="ADen"><span class="H9n5">Пробки </span><span>4/10</span></div></a></div><div class="CJov"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="ADg3"><div class="ADen"><div class="CJox"><div class="CJm5"><span> usd 73.47 </span><span class="CJg5"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="CJm5"><span> eur 82.83 </span><span class="CJg5"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="B5m1"><li class="B5m5"><div class="CVqd"><div class="CVqj"><button title="Уведомления" data-test="notifications-btn-open" class="Nep Ne1" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="GLafr GLa- CVqf" style="display:none;">0</div></div><!----></div></li><li class="B5m5 B5m-"><div class="E7aab"><div class="E7aad"><button data-test="search-bar-btn" class="Nep Ne1" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="B5m5"><div class="EJxj"><div class="EJxl"><button data-test="menu-btn-open" class="menu-btn Nep Ne1" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><noindex><div class="AZj7 AZh7"><a href="https://ngs.ru/text/house/2021/12/15/70317242/" class="ALh3 ALh7"><div class="ALbh"><span class="ALh9">Тема дня</span><span class="ALen">Дома на Немировича-Данченко больше суток без тепла</span><div class="ALg5"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div></noindex><noindex><div class="IPaoj"><div class="KBatj KBatl"><div data-test="text-list-with-dropdown" class="DBtp DBtr"><ul data-test="list-visible" class="DBlr DBt3"><li class="DBm5"><a href="/text/transport/2021/12/15/70315211/" title="Рост цен на проезд" target="_self" data-test="list-visible-link" class="Jbp Jd5 DBiv DBtr">Рост цен на проезд</a></li><li class="DBm5"><a href="/text/animals/2021/12/12/70305740/" title="Что подарить на Новый год" target="_self" data-test="list-visible-link" class="Jbp Jd5 DBiv DBtr">Что подарить на Новый год</a></li><li class="DBm5"><a href="/text/food/2021/12/14/70293470/" title="Бизнес на пельменях" target="_self" data-test="list-visible-link" class="Jbp Jd5 DBiv DBtr">Бизнес на пельменях</a></li><li class="DBm5"><a href="https://ngs.ru/text/longread/2021/11/30/70283027/" title="Адвент-календарь НГС" target="_blank" data-test="list-visible-link" class="Jbp Jd5 DBiv DBtr">Адвент-календарь НГС</a></li><li class="DBm5"><a href="/text/gorod/2021/12/13/70307342/" title="Застройка аэропорта" target="_self" data-test="list-visible-link" class="Jbp Jd5 DBiv DBtr">Застройка аэропорта</a></li><li class="DBm5"><a href="/text/auto/2021/12/13/70309010/" title="Прошли новую медкомиссию" target="_self" data-test="list-visible-link" class="Jbp Jd5 DBiv DBtr">Прошли новую медкомиссию</a></li><li class="DBm5"><a href="/text/world/2020/03/20/69042172/" title="COVID-19: данные по России" target="_self" data-test="list-visible-link" class="Jbp Jd5 DBiv DBtr">COVID-19: данные по России</a></li></ul><div class="DBk5"></div></div></div></div></noindex><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="CHop"><meta itemprop="identifier" content="70317248"><div class="columns-wrapper _record" data-v-701697e8><div data-cms-place="10101" class="D-kj D-sf D-ln D-wl" data-v-701697e8><div id="div-gpt-ad-1588320182634-0"></div>
<div id="yandex_rtb_R-A-575586-35"></div>

<script>
try {
var jtnewsNextA = document.cookie.indexOf('jtnews_next_theme_page_ab=A');
var jtnewsNextD = document.cookie.indexOf('jtnews_next_theme_page_ab=D');
var isThemePage = document.querySelector('meta[property="jtnews:page-type"]').content === 'theme';

if(isThemePage && (jtnewsNextA || jtnewsNextD)) {
 window.googletag.cmd.push(function() {
      var cookieValue = jtnewsNextA ? 'A' : 'D';
      window.googletag.pubads().setTargeting('next_theme_page', cookieValue);
});   
}
} catch {
console.log('*** Error dfp set targeting');
}

  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top',
          containerId: 'div-gpt-ad-1588320182634-0',
          sizes: [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-35',
          renderTo: 'yandex_rtb_R-A-575586-35',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div class="AJhz" data-v-701697e8></div><div class="inner-columns-wrapper" data-v-701697e8><div class="left-column-container" data-v-701697e8><div id="left_column" class="IJul"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="IJan-"><div data-vr-zone="Все новости" class="I-aqj"><section class="base-block F5adf"><div title="Все новости" target="" class="F-aeh F-ael F5lp"><div class="F-aen"><a href="/text/" title="Все новости" target="" class="F-aer F-aet"><div class="F-ht">Все новости</div><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="F-aex"></div></div><div class="F-aez"></div><div class="F-aep"></div></div><div data-jtn-class="content" class="F5bh"><div class="I-lr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/12/15/70317248/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/criminal/2021/12/15/70317248/" title="«Ритуальное хозяйство» оштрафовали на миллион — фирма платила врачу за рекламу в горбольнице Новосибирска" target="_self" class="G-iv"><span>«Ритуальное хозяйство» оштрафовали на миллион — фирма платила врачу за рекламу в горбольнице Новосибирска</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/house/2021/12/15/70317242/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/house/2021/12/15/70317242/" title="Отопление в Кировском районе появилось не у всех: новосибирцы рассказали, как пережили морозную ночь" target="_self" class="G-iv"><span>Отопление в Кировском районе появилось не у всех: новосибирцы рассказали, как пережили морозную ночь</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2021/12/15/70316870/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/economics/2021/12/15/70316870/" title="От 0 до 16: восемь выплат на детей, которые вырастут в 2022 году" target="_self" class="G-iv"><span>От 0 до 16: восемь выплат на детей, которые вырастут в 2022 году</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2021/12/15/70315271/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/entertainment/2021/12/15/70315271/" title="Новосибирцы начали покупать сертификаты &lt;nobr class=&quot;_&quot;&gt;в акватермальный&lt;/nobr&gt; комплекс, &lt;nobr class=&quot;_&quot;&gt;чтобы сэкономить&lt;/nobr&gt; &lt;nobr class=&quot;_&quot;&gt;на подарках&lt;/nobr&gt;" target="_self" class="G-iv"><span>Новосибирцы начали покупать сертификаты <nobr class="_">в акватермальный</nobr> комплекс, <nobr class="_">чтобы сэкономить</nobr> <nobr class="_">на подарках</nobr></span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/12/15/70304870/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/gorod/2021/12/15/70304870/" title="В новогоднюю ночь &lt;nobr class=&quot;_&quot;&gt;и на каникулах&lt;/nobr&gt; электроэнергетики будут работать &lt;nobr class=&quot;_&quot;&gt;в режиме&lt;/nobr&gt; повышенной готовности" target="_self" class="G-iv"><span>В новогоднюю ночь <nobr class="_">и на каникулах</nobr> электроэнергетики будут работать <nobr class="_">в режиме</nobr> повышенной готовности</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/12/15/70317224/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/transport/2021/12/15/70317224/" title="Суд обязал мэрию Новосибирска выплатить компенсацию за изъятие земли для строительства дороги к ЛДС" target="_self" class="G-iv"><span>Суд обязал мэрию Новосибирска выплатить компенсацию за изъятие земли для строительства дороги к ЛДС</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/relations/2021/12/15/70263473/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/relations/2021/12/15/70263473/" title="«Жених хромает, невеста вся в слезах»: 10 коротких историй новосибирцев о маленьких свадьбах и большой любви" target="_self" class="G-iv"><span>«Жених хромает, невеста вся в слезах»: 10 коротких историй новосибирцев о маленьких свадьбах и большой любви</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/12/15/70317221/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/incidents/2021/12/15/70317221/" title="В Кировском районе загорелась квартира на третьем этаже — огонь вырывался из окна" target="_self" class="G-iv"><span>В Кировском районе загорелась квартира на третьем этаже — огонь вырывался из окна</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/12/15/70312904/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/transport/2021/12/15/70312904/" title="Глыба снега разбила машину: с кого и как выбивать компенсацию — примеры и советы юриста" target="_self" class="G-iv"><span>Глыба снега разбила машину: с кого и как выбивать компенсацию — примеры и советы юриста</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/12/15/70317212/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/transport/2021/12/15/70317212/" title="В Новосибирске выдали разрешение на строительство участка четвертого моста — где он пройдет" target="_self" class="G-iv"><span>В Новосибирске выдали разрешение на строительство участка четвертого моста — где он пройдет</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/12/15/70316324/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/world/2021/12/15/70316324/" title="Денег не ждать? Туроператоры не успевают рассчитаться за сорванные пандемией туры" target="_self" class="G-iv"><span>Денег не ждать? Туроператоры не успевают рассчитаться за сорванные пандемией туры</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2021/12/15/70315439/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><span class="G-ain"><svg width="20" height="20"><use xlink:href="#icon-mark-video" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></span><a href="/text/entertainment/2021/12/15/70315439/" title="«Некоторые спрашивают QR-коды»: сколько стоит вызов Деда Мороза и Снегурочки на дом в Новосибирске" target="_self" class="G-iv"><span>«Некоторые спрашивают QR-коды»: сколько стоит вызов Деда Мороза и Снегурочки на дом в Новосибирске</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/12/15/70315211/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/transport/2021/12/15/70315211/" title="В Новосибирске подорожал проезд на общественном транспорте" target="_self" class="G-iv"><span>В Новосибирске подорожал проезд на общественном транспорте</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/science/2021/12/15/70317128/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/science/2021/12/15/70317128/" title="Вирусолога Сергея Нетесова наградили за заслуги перед Новосибирской областью" target="_self" class="G-iv"><span>Вирусолога Сергея Нетесова наградили за заслуги перед Новосибирской областью</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2021/12/15/70317092/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/food/2021/12/15/70317092/" title="Стресс-тест для томата: 10 вопросов, которые вы стеснялись задать в магазине" target="_self" class="G-iv"><span>Стресс-тест для томата: 10 вопросов, которые вы стеснялись задать в магазине</span></a></div><div class="G-pb"></div></article></div></div><div></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="D-kj D-sb D-sd D-wh">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="D-kj D-sb D-sd D-wh"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="D-kj D-sb D-sd D-wh"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="D-kj D-sb D-sd D-wh"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="D-kj D-sb D-sd D-wh"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="D-kj D-sb D-sd D-wh"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="D-kj D-sb D-sd D-wh"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><noindex><div data-vr-zone="Все новости" class="I-aqj"><section class="base-block F5adf"><div data-jtn-class="content" class="F5bh"><div class="I-lr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/12/15/70315802/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/realty/2021/12/15/70315802/" title="Террасы и лаунж-зоны на крыше: &lt;nobr class=&quot;_&quot;&gt;на Красном&lt;/nobr&gt; проспекте продают квартиры &lt;nobr class=&quot;_&quot;&gt;100 квадратов&lt;/nobr&gt; &lt;nobr class=&quot;_&quot;&gt;за 11,9 млн&lt;/nobr&gt; рублей" target="_self" class="G-iv"><span>Террасы и лаунж-зоны на крыше: <nobr class="_">на Красном</nobr> проспекте продают квартиры <nobr class="_">100 квадратов</nobr> <nobr class="_">за 11,9 млн</nobr> рублей</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2021/12/15/70313075/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/food/2021/12/15/70313075/" title="Где в Новосибирске найти редкие деликатесы, &lt;nobr class=&quot;_&quot;&gt;которые привозят&lt;/nobr&gt; &lt;nobr class=&quot;_&quot;&gt;из Новой&lt;/nobr&gt; Зеландии, Испании &lt;nobr class=&quot;_&quot;&gt;и Греции&lt;/nobr&gt;" target="_self" class="G-iv"><span>Где в Новосибирске найти редкие деликатесы, <nobr class="_">которые привозят</nobr> <nobr class="_">из Новой</nobr> Зеландии, Испании <nobr class="_">и Греции</nobr></span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/12/15/70290620/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="https://ngs.ru/text/longread/2021/12/15/70290620/" title="Адвент-календарь: какой аромат выбрать на Новый год и что подарить друзьям" target="_blank" class="G-iv"><span>Адвент-календарь: какой аромат выбрать на Новый год и что подарить друзьям</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/sport/2021/12/14/70316975/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/sport/2021/12/14/70316975/" title="ВК «Локомотив» проиграл польской «Заксе» в матче Лиги чемпионов — 17 кадров, как это было" target="_self" class="G-iv"><span>ВК «Локомотив» проиграл польской «Заксе» в матче Лиги чемпионов — 17 кадров, как это было</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/12/14/70317002/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/gorod/2021/12/14/70317002/" title="Коммунальную аварию в Кировском районе устранили — 2 тысячи человек день провели без отопления" target="_self" class="G-iv"><span>Коммунальную аварию в Кировском районе устранили — 2 тысячи человек день провели без отопления</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/12/14/70316759/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/gorod/2021/12/14/70316759/" title="Теплоснабжение в Кировском районе не успели восстановить в срок — СГК обещает за час закончить ремонт" target="_self" class="G-iv"><span>Теплоснабжение в Кировском районе не успели восстановить в срок — СГК обещает за час закончить ремонт</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2021/12/14/70316645/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/politics/2021/12/14/70316645/" title="Путин выступил против введения ограничений с &lt;nobr class=&quot;_&quot;&gt;QR-кодами&lt;/nobr&gt; перед новогодними праздниками" target="_self" class="G-iv"><span>Путин выступил против введения ограничений с <nobr class="_">QR-кодами</nobr> перед новогодними праздниками</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/12/14/70316636/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/gorod/2021/12/14/70316636/" title="Бизнесмен накопил долг за ЖКХ почти 400 тысяч. Ему пришлось его погасить, чтобы уехать в Прагу" target="_self" class="G-iv"><span>Бизнесмен накопил долг за ЖКХ почти 400 тысяч. Ему пришлось его погасить, чтобы уехать в Прагу</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/12/14/70316240/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/incidents/2021/12/14/70316240/" title="«Подлые дешевые барыжки»: новосибирец отсудил 25 тысяч за оскорбительный пост на Drom.ru" target="_self" class="G-iv"><span>«Подлые дешевые барыжки»: новосибирец отсудил 25 тысяч за оскорбительный пост на Drom.ru</span></a></div><div class="G-pb"></div></article></div></div><div></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="D-kj D-sb D-sd D-wh"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><noindex><div data-vr-zone="Все новости" class="I-aqj"><section class="base-block F5adf"><div data-jtn-class="content" class="F5bh"><div class="I-lr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/12/14/70316063/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/realty/2021/12/14/70316063/" title="В Новосибирской области подсчитали число семей, которые оформили ипотеку в 2021 году" target="_self" class="G-iv"><span>В Новосибирской области подсчитали число семей, которые оформили ипотеку в 2021 году</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/house/2021/12/14/70315916/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/house/2021/12/14/70315916/" title="«Живем как в долине пирамид — постоянные раскопки»: 2 тысячи новосибирцев остались без тепла посреди зимы — &lt;nobr class=&quot;_&quot;&gt;10 фото&lt;/nobr&gt;" target="_self" class="G-iv"><span>«Живем как в долине пирамид — постоянные раскопки»: 2 тысячи новосибирцев остались без тепла посреди зимы — <nobr class="_">10 фото</nobr></span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/12/14/70316078/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/transport/2021/12/14/70316078/" title="На создание городских электричек в Новосибирске планируют потратить &lt;nobr class=&quot;_&quot;&gt;14 миллиардов&lt;/nobr&gt; рублей" target="_self" class="G-iv"><span>На создание городских электричек в Новосибирске планируют потратить <nobr class="_">14 миллиардов</nobr> рублей</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2021/12/14/70314968/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/food/2021/12/14/70314968/" title="На месте известного «Иль Патио» на Красном проспекте начались работы — мы узнали, кто там откроется" target="_self" class="G-iv"><span>На месте известного «Иль Патио» на Красном проспекте начались работы — мы узнали, кто там откроется</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/culture/2021/12/14/70313840/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/culture/2021/12/14/70313840/" title="«Опустился рядом со своими и выл»: как звезда сериала «Господа офицеры» похоронил семью, но не сломался" target="_self" class="G-iv"><span>«Опустился рядом со своими и выл»: как звезда сериала «Господа офицеры» похоронил семью, но не сломался</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/house/2021/12/14/70315808/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/house/2021/12/14/70315808/" title="В Новосибирске повысили температуру батарей: город готовят к морозам" target="_self" class="G-iv"><span>В Новосибирске повысили температуру батарей: город готовят к морозам</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2021/12/14/70315154/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/business/2021/12/14/70315154/" title="В «Сан Сити» появился автомат, торгующий тестами на ковид и антитела" target="_self" class="G-iv"><span>В «Сан Сити» появился автомат, торгующий тестами на ковид и антитела</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/winter/2021/12/14/70315697/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/winter/2021/12/14/70315697/" title="В конце 2021 года до -37 градусов. А какая погода будет &lt;nobr class=&quot;_&quot;&gt;31 декабря&lt;/nobr&gt; &lt;nobr class=&quot;_&quot;&gt;2021 года&lt;/nobr&gt;?" target="_self" class="G-iv"><span>В конце 2021 года до -37 градусов. А какая погода будет <nobr class="_">31 декабря</nobr> <nobr class="_">2021 года</nobr>?</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/12/14/70315430/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><span class="G-ain"><svg width="20" height="20"><use xlink:href="#icon-mark-video" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></span><a href="/text/criminal/2021/12/14/70315430/" title="Следственный комитет начал проверку из-за драки подростков во дворах на Дмитрия Донского" target="_self" class="G-iv"><span>Следственный комитет начал проверку из-за драки подростков во дворах на Дмитрия Донского</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/12/14/70315019/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/incidents/2021/12/14/70315019/" title="Под Новосибирском из сейфа директора Центра соцзащиты украли 700 тысяч" target="_self" class="G-iv"><span>Под Новосибирском из сейфа директора Центра соцзащиты украли 700 тысяч</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/12/14/70312901/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/gorod/2021/12/14/70312901/" title="Новая сводка оперштаба: число умерших от ковида в НСО превысило 4 тысячи человек" target="_self" class="G-iv"><span>Новая сводка оперштаба: число умерших от ковида в НСО превысило 4 тысячи человек</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/12/14/70315004/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/gorod/2021/12/14/70315004/" title="В Новосибирской области за три года не завели ни одного дела за организацию занятий проституцией" target="_self" class="G-iv"><span>В Новосибирской области за три года не завели ни одного дела за организацию занятий проституцией</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/12/14/70315175/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/gorod/2021/12/14/70315175/" title="Стоимость строительства Восточного обхода выросла на &lt;nobr class=&quot;_&quot;&gt;2 млрд&lt;/nobr&gt; рублей — почему это произошло" target="_self" class="G-iv"><span>Стоимость строительства Восточного обхода выросла на <nobr class="_">2 млрд</nobr> рублей — почему это произошло</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/animals/2021/12/14/70313612/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/animals/2021/12/14/70313612/" title="В Бердске заметили белку с необычным двухцветным хвостом — ученые объяснили, почему у нее такой окрас" target="_self" class="G-iv"><span>В Бердске заметили белку с необычным двухцветным хвостом — ученые объяснили, почему у нее такой окрас</span></a></div><div class="G-pb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2021/12/14/70314974/" class="G-aih I-aql"><div data-vr-headline="true" class="G-en"><a href="/text/education/2021/12/14/70314974/" title="«Приходит домой с синяками»: Минобразования проверит школу в Тогучине, где травят &lt;nobr class=&quot;_&quot;&gt;12-летнюю&lt;/nobr&gt; девочку" target="_self" class="G-iv"><span>«Приходит домой с синяками»: Минобразования проверит школу в Тогучине, где травят <nobr class="_">12-летнюю</nobr> девочку</span></a></div><div class="G-pb"></div></article></div></div><div data-jtn-class="actions" class="F5yl F5adr"><a title="Все новости" target="_self" href="/text/" class="APhx APiv APfn"><span>Все новости</span></a></div><div></div></section></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="D-kj D-sb D-sd D-wh"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="D-kj D-sb D-sd D-wh"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="D-kj D-sb D-sd D-wh"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="D-kj D-sb D-sd D-wh D-wz"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-701697e8><div class="central-column-container" data-v-701697e8><div data="[object Object]" class="JZast mobile tablet laptop desktop"><div class="JZaeh"><div data-io-article-url=""><div id="record-header" class="N1a39"><section class="NVa3d"><div class="NVf9"><div class="NVa3f"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="NVnz"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/criminal/" title="Криминал" itemprop="item" class="Jcd Jeb NVaj-"><span itemprop="name">Криминал</span></a></li></ul><div datetime="2021-12-15T10:20:01" itemprop="datePublished" class="Jb9 NVahl"><time alt="Все новости города Новосибирск за 15 декабря 2021" title="Все новости города Новосибирск за 15 декабря 2021" datetime="2021-12-15T10:20:01" class="FFaar"><a href="/text/2021/12/15">15 декабря 2021, 10:20</a></time></div></div><div class="NVa3h"><h1 itemprop="headline" class="Jbt Jd5 NVlp"><span>«Ритуальное хозяйство» оштрафовали на миллион — фирма платила врачу за рекламу в горбольнице Новосибирска</span></h1><p itemprop="alternativeHeadline" class="Jb1 NVajt"><span>Взяткодатель и взяткополучатель ранее отделались условными сроками</span></p></div></div></section><div class="O1a57"><div class="O1a5-"><div class="O1a6b"><div class="G1ag- O1s1"><div title="просмотры" data-test="record-stats-view" class="G1m5"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="G1en">210</span></div><a href="/text/criminal/2021/12/15/70317248/comments/?discuss=1" title="комментарии" target="_self" class="G1m5 G1iv"><svg width="15" height="12" class="G1ahd"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span data-test="record-stats-comments-discuss" class="G1en G1ahb">Обсудить</span></a></div><button title="В закладки" class="Nep Ne3 FDo9 O1o9 O1j5" style="width:16px;height:16px;"><svg width="16" height="18"><use xlink:href="#icon-bookmark" style="fill:transparent;stroke:#8d96a1;stroke-width:1.5;"></use></svg></button></div><div class="O1jz"><div class="ATjz"><script data-voiced="player"></script></div></div></div><button title="В закладки" class="Nep Ne3 FDo9 O1o9 O1atl" style="width:16px;height:16px;"><svg width="16" height="18"><use xlink:href="#icon-bookmark" style="fill:transparent;stroke:#8d96a1;stroke-width:1.5;"></use></svg></button><div class="ANil ANgn ANhj O1a59"><p class="ANg9"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="ANib ANif ANin"><ul class="ANij" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Nep Ner" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Nep Ner" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Nep Ner" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Nep Ner" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Nep Ner" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Nep Ner" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----></div><div page-url="" itemprop="articleBody"><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="GPaf5 MTay5"><picture><source srcset="https://static.ngs.ru/news/2015/99/preview/d3fa03a4a1d65265af765fde0da60c6f0ca4dc8b_727_485_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/d3fa03a4a1d65265af765fde0da60c6f0ca4dc8b_727_485_c.jpg"><img src="https://static.ngs.ru/news/2015/99/preview/d3fa03a4a1d65265af765fde0da60c6f0ca4dc8b_727_485_c.jpg" width="727" height="484" alt="Заведующий моргом получил от представителей двух организаций, занимавшихся оказанием ритуальных услуг, взятки в размере &lt;nobr class=&quot;_&quot;&gt;1 208 500&lt;/nobr&gt; рублей и &lt;nobr class=&quot;_&quot;&gt;294 000&lt;/nobr&gt; рублей соответственно" title="Заведующий моргом получил от представителей двух организаций, занимавшихся оказанием ритуальных услуг, взятки в размере &lt;nobr class=&quot;_&quot;&gt;1 208 500&lt;/nobr&gt; рублей и &lt;nobr class=&quot;_&quot;&gt;294 000&lt;/nobr&gt; рублей соответственно" itemprop="contentUrl"></picture><figcaption class="GPur"><p class="Jbl Jd7 GPafh"><span itemprop="caption">Заведующий моргом получил от представителей двух организаций, занимавшихся оказанием ритуальных услуг, взятки в размере <nobr class="_">1 208 500</nobr> рублей и <nobr class="_">294 000</nobr> рублей соответственно</span></p><div class="GPaf7"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Jb9 Jd7 GPafb">Фото: <span itemprop="name">Ольга Бурлакова</span></p><div class="GPaf-"><div class="ANil ANgn ANhj"><p class="ANg9"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="ANib ANih ANin"><ul class="ANij" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Nep Ner" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Nep Ner" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Nep Ner" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Nep Ner" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Nep Ner" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Nep Ner" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HLalj"><div><p>Мировой суд Заельцовского района Новосибирска назначил ООО «Ритуальное хозяйство» штраф в 1 миллион рублей за дачу взяток заведующему патолого-анатомическим отделением «Городская клиническая больница <nobr class="_">№ 1</nobr>». Деньги медику полагались за рекламу услуг «Ритуального хозяйства» родственникам умерших людей.<br /></p><p> — Установлено, что сотрудники общества с ограниченной ответственностью «Ритуальное хозяйство», действуя по поручению руководства и в интересах юридического лица, передавали в 2017–2019 годах денежное вознаграждение с целью оказания содействия в предоставлении их фирмой родственникам умерших в учреждении здравоохранения лиц ритуальных услуг, — сообщили НГС в прокуратуре региона.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="C7kj C7sb C7sd"><div class="C7r-"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><div class="HLalj"><div><p>Мировой суд, помимо штрафа компании за незаконное вознаграждение от имени юридического лица (ч. ст. 19.28 КоАП), постановил конфисковать полученные патологоанатомом взятки. Постановление не вступило в законную силу и может быть обжаловано.<br /></p><p>Взяткополучателя — заведующего отделением Михаила Козяева — <nobr class="_">8 мая</nobr> 2020 года <a href="/text/gorod/2020/05/29/69286345/" class="_">приговорили к штрафу</a> в 4,5 миллиона рублей. Суд смягчил наказание, не лишая медика свободы из-за состояния здоровья, трех детей и эпидемиологической ситуации.<br /></p><p>По этому же уголовному делу (о взятках патологоанатому ГКБ <nobr class="_">№ 1</nobr>) проходил учредитель и в прошлом директор ООО «Ритуальное хозяйство» Виталий Калюжин. Суд <a href="/text/criminal/2021/06/29/69996629/" class="_">назначил ему</a> штраф — 700 тысяч рублей. Гособвинение при этом требовало для Калюжина более жесткого наказания — лишения свободы на срок 8 лет в колонии строгого режима и штрафа почти в 9 миллионов рублей.<br /></p><p class="article-reference">По данным «Контур.Фокуса» на 15 декабря, у «Ритуального хозяйства» два учредителя: Виталий Калюжин и Лариса Семенова (по 50%). Директор фирмы на данный момент — Ксения Тайлакова. Баланс предприятия на конец 2020 года — 23,7 миллиона рублей, выручка — 43 миллиона. <br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HLalj"><div><p>По данным правоохранителей, взятки Козяеву давали не только сотрудники «Ритуального хозяйства», но и похоронного дома «Некрополь» — в рамках уголовного дела в Санкт-Петербурге <a href="/text/criminal/2021/11/05/70236815/" class="_">задержан и отправлен</a> под домашний арест учредитель фирмы Сергей Якушин. Сын Якушина Борис заявил, что дело о взятках в отношении Михаила Козяева — <a href="/text/gorod/2020/04/24/69110818/" class="_">результат передела рынка</a> ритуальных услуг.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div><!----><!----><!----><noindex><div><div class="QBa9-"><p class="Jcn QBht">По теме (3)</p><ul class="QBa_d"><li class="QBa_b"><p class="Jcx QBaar">18 августа 2021, 15:35</p><a href="/text/incidents/2021/08/18/70084889/" title="На врача из Новосибирска завели дело о взятках — медика подозревают в торговле липовыми диагнозами" class="Jb1 Jd7"><span class="QBa_f">На врача из Новосибирска завели дело о взятках — медика подозревают в торговле липовыми диагнозами</span></a></li><li class="QBa_b"><p class="Jcx QBaar">25 мая 2021, 15:45</p><a href="/text/criminal/2021/05/25/69933200/" title="Бывший хирург пашинской больницы получил срок за выдуманных пациентов в стационаре" class="Jb1 Jd7"><span class="QBa_f">Бывший хирург пашинской больницы получил срок за выдуманных пациентов в стационаре</span></a></li><li class="QBa_b"><p class="Jcx QBaar">15 декабря 2020, 16:18</p><a href="/text/gorod/2020/12/15/69629841/" title="Замначальника сибирской таможни получил 870 тысяч за травму на хоккее — он соврал, что повредил руку на службе" class="Jb1 Jd7"><span class="QBa_f">Замначальника сибирской таможни получил 870 тысяч за травму на хоккее — он соврал, что повредил руку на службе</span></a></li></ul></div></div></noindex><!----></div><!----><div class="NZa3z"><div class="NZwn"><section class="GFae9 GHae- NZa37"><p class="GFht">Автор</p><div class="GHafd"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="GHafb"><a href="/text/author/160721" target="_self" class="Jbl Jd7"><span itemprop="name">Виктор Бобровников</span></a></div></div></section><section itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="GFae9 PRa8j"><p class="GFht">оцените материал</p><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="0"><meta itemprop="ratingCount" content="0"><ul class="PRa8n"><li class="PRfr PRa8p"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Jdh PRa8r">ЛАЙК</span><span class="Jb- PRabv">0</span></li><li class="PRfr PRa8p"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Jdh PRa8r">СМЕХ</span><span class="Jb- PRabv">0</span></li><li class="PRfr PRa8p"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Jdh PRa8r">УДИВЛЕНИЕ</span><span class="Jb- PRabv">0</span></li><li class="PRfr PRa8p"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Jdh PRa8r">ГНЕВ</span><span class="Jb- PRabv">0</span></li><li class="PRfr PRa8p"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Jdh PRa8r">ПЕЧАЛЬ</span><span class="Jb- PRabv">0</span></li></ul></section><div class="NZaf-"><p class="Jb3 NZa31"> Поделиться </p><div class="ANil ANhj NZa33"><p class="ANg9"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="ANib ANid ANin"><ul class="ANij" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Nep Ner" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Nep Ner" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="Nep Ner" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="Nep Ner" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="Nep Ner" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="Nep Ner" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="GDae5"><a href="/text/tags/%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B8/" title="взятки" class="Jb- GDae7"><span>взятки</span></a><a href="/text/tags/%D0%BF%D0%B0%D1%82%D0%BE%D0%BB%D0%BE%D0%B3%D0%BE%D0%B0%D0%BD%D0%B0%D1%82%D0%BE%D0%BC/" title="патологоанатом" class="Jb- GDae7"><span>патологоанатом</span></a><a href="/text/tags/%D0%BF%D0%BE%D0%BB%D1%83%D1%87%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%D0%B7%D1%8F%D1%82%D0%BA%D0%B8/" title="получение взятки" class="Jb- GDae7"><span>получение взятки</span></a></div><div class="Jb- NZa35"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><!----></div><div data="[object Object]" class="mobile tablet laptop desktop"></div><div data-block-type="authors" hidden="hidden" data-v-701697e8></div><div data-cms-place="10071" data="[object Object]" class="D-kj D-sb D-sd D-wl"><div id="div-gpt-ad-1588317940563-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1",
        "containerId": "div-gpt-ad-1588317940563-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" data="[object Object]" class="D-kj D-sf D-ln D-wl"><style>
div[data-cms-place="10121"]{
  min-height: auto;
  height: auto;
  padding: initial;
}
</style>
</div><div data-cms-place="10891" data="[object Object]" class="D-kj D-sf D-ln D-wl"><div id="div-gpt-ad-1630657672525-0"> </div>
<style>
div[data-cms-place="10891"] {
   height: auto;
   min-height: auto;
   padding: initial;
}
</style>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/predlozhenie_dnya',
          containerId: 'div-gpt-ad-1630657672525-0',
          sizes: [[1, 2], [336, 280], [1, 1], [300, 250], [300, 300]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  } 

</script>
</div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="F5adf H1amn"><div title="КОММЕНТАРИИ (0)" target="" class="F-aeh F5lp F5adp"><div class="F-aen"><a href="/text/criminal/2021/12/15/70317248/comments/" title="КОММЕНТАРИИ (0)" target="" class="F-aer F-aet"><div class="F-ht">КОММЕНТАРИИ (0)</div></a><div class="F-aex"></div></div><div class="F-aez"></div><div class="F-aep"></div></div><div data-jtn-class="content" class="F5bh"><div class="H1amp"><meta itemprop="commentCount" content="0"><div class="H1amr"><div class="F1acp"><div class="F1m5 F1acr"></div><div class="F1m5 F1acx"></div><div class="F1m5 F1ac3"></div><div class="F1m5 F1ac9"></div></div></div></div></div><div></div></section></div></div><!----><div data="[object Object]" class="IXaov mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" data="[object Object]" class="D-kj D-sb D-sd D-ln D-wl"><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<noindex><div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div></noindex>
<style>
.js-relap-widget-wrapper{
    width: 100%;
    padding: 20px 0;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" data="[object Object]" class="D-kj D-sb D-sd D-wl"><div id="div-gpt-ad-1588317983629-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2",
        "containerId": "div-gpt-ad-1588317983629-0",
        "sizes": [[1, 2], [728, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="LXawv"><!----></div><div data-cms-place="10301" data="[object Object]" class="D-kj D-sb D-sd D-wl"><div id="div-gpt-ad-1588318080978-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3",
        "containerId": "div-gpt-ad-1588318080978-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" data="[object Object]" class="D-kj D-sb D-sd D-wl"><noindex id="lentainform-desktop-container" data-lentainform="1" style="width:100%;box-sizing:border-box;"></noindex>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    default: {
      type: 'lentainform',
      advParams: {
        scriptHeading: 'n/g/ngs.ru.773419',
        containerId: 'lentainform-desktop-container',
        outerDivId: 'M513477ScriptRootC773419',
        innerDivId: 'M513477PreloadC773419'
      }
    },
    resolutions: {
      desktop: true,
      laptop: true,
      tablet: false,
      mobile: false
    }
  });
}
</script>
</div><div data="[object Object]" class="N-a4t"></div><div data-cms-place="10311" data="[object Object]" class="D-kj D-sb D-sd D-wl"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data="[object Object]" styleType="grid" class="I7apd desktop laptop"><!----></div></div><div class="right-column-container" data-v-701697e8><div class="right-column" data-v-5dd7dda0><div data-cms-place="9971" class="D-kj D-sb D-wx D-wj" data-v-5dd7dda0><div id="div-gpt-ad-1588318207195-0" data-smart-rotation="1"></div>
<div id="yandex_rtb_R-A-575586-8"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'div-gpt-ad-1588318207195-0',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-8',
          renderTo: 'yandex_rtb_R-A-575586-8',
          async: true
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="desktop laptop hidden" data-v-5dd7dda0><div class="I5apb"><!----></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9981" class="D-kj D-sb D-wj" data-v-5dd7dda0><div id="adfox_162988025097226084"></div>

<script>  if (ASDK && ASDK.useBanner){
    ASDK.useBanner({
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
        containerId: 'adfox_162988025097226084',
            params: {
                p1: 'cqlyk',
            p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex data-v-5dd7dda0><div class="I1ah5" data-v-5dd7dda0><!----></div></noindex><!----><!----><!----><!----><!----><div data-cms-place="9991" class="D-kj D-sb D-wj" data-v-5dd7dda0><div id="div-gpt-ad-1588318327622-0"></div>
<div id="yandex_rtb_R-A-575586-12"> </div>
<div id="adfox_162988026839443628"> </div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2',
          containerId: 'div-gpt-ad-1588318327622-0',
          sizes: [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-12',
          renderTo: 'yandex_rtb_R-A-575586-12',
          async: true
        }
      },
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adfox_162988026839443628',
            params: {
                p1: 'cqlym',
                p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="desktop laptop hidden" data-v-5dd7dda0><div class="ILaob"><!----></div></noindex><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10041" class="D-kj D-sb D-wj" data-v-5dd7dda0><div id="div-gpt-ad-1588319470483-0"></div>
<div id="yandex_rtb_R-A-575586-18"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'div-gpt-ad-1588319470483-0',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-18',
          renderTo: 'yandex_rtb_R-A-575586-18',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="mobile tablet hidden" data-v-5dd7dda0><div class="ILaob"><!----></div></noindex><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="D-kj D-ln D-wj" data-v-5dd7dda0><noindex id="lentainform-mobile-container" data-lentainform="1" style="width:100%;box-sizing:border-box;"></noindex>
<script>
if (ASDK && ASDK.useBanner) {
  ASDK.useBanner({
    default: {
      type: 'lentainform',
      advParams: {
        scriptHeading: 'n/g/ngs.ru.773419',
        containerId: 'lentainform-mobile-container',
        outerDivId: 'M513477ScriptRootC773419',
        innerDivId: 'M513477PreloadC773419'
      }
    },
    resolutions: {
      desktop: false,
      laptop: false,
      tablet: true,
      mobile: true
    }
  });
}
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="I7apd mobile tablet hidden" data-v-5dd7dda0><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><noindex data-v-5dd7dda0><div class="I9aqd" data-v-5dd7dda0><!----></div></noindex><!----><!----><!----><!----><div data-cms-place="10221" class="D-kj D-sb D-wj" data-v-5dd7dda0><div id="div-gpt-ad-1588318236231-0"></div>
<div id="adfox_16298802820101232"></div>

<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto",
        "containerId": "div-gpt-ad-1588318236231-0",
        "sizes": [[240, 400], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'div-gpt-ad-1588318236231-0',
          sizes: [[240, 400], [1, 2]]
        }
      },
      adblock: {
       type: 'adfox',
       advParams: {
            ownerId: 320882,
             containerId: 'adfox_16298802820101232',
            params: {
                p1: 'cqlyn',
                p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="I3ao7" data-v-5dd7dda0><!----></div><!----><div data-cms-place="10231" class="D-kj D-sb D-wj" data-v-5dd7dda0><div id="div-gpt-ad-1588319574447-0"></div>
<div id="yandex_rtb_R-A-575586-20"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'div-gpt-ad-1588319574447-0',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-20',
          renderTo: 'yandex_rtb_R-A-575586-20',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IVaot" data-v-5dd7dda0><!----></div><!----><!----><div data-cms-place="10051" class="D-kj D-sb D-wj D-wz" data-v-5dd7dda0><div id="div-gpt-ad-1590648664230-0"> </div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'div-gpt-ad-1590648664230-0',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="Nep Nev BNlh BNlj" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-cms-place="10091" class="B1kj"><div class="B1mp" style="width:1000px;"><div class="B1mt"><div id="div-gpt-ad-1588317750854-0"></div>

<script>  
if (window.innerWidth > 1280 && ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div class="B1mx"></div><svg class="B1bj"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.cd4b5f1.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.566edbe.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.c5a250d.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.f94146b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.7eb7e0f.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.6efbf47.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.415a6fb.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.edc5814.js" defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>    </body></html>