<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preconnect" href="//static.criteo.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script"><title>Пробки в Новосибирске 29 января 2021 г | НГС - новости Новосибирска</title><meta name="Keywords" content="минута,стоять,движение,октябрьский,мост,собраться,глухая,пробка,Новости,Новосибирск"><meta name="Description" content="Машины перекрыли два ряда из трех"><link rel="canonical" href="https://ngs.ru/text/transport/2021/01/29/69736811/"><meta name="item-image" content="https://static.ngs.ru/news/2021/99/preview/a8d34699e2b05c0837cf07c690ec6ee90e7d2768_1200_800_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="ДТП,пробки,снегопад,дороги и транспорт" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2021/99/preview/a8d34699e2b05c0837cf07c690ec6ee90e7d2768_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="«40 минут стоим без движения»: на Октябрьском мосту собралась глухая пробка" /><meta name="relap-image" content="https://static.ngs.ru/news/2021/99/preview/a8d34699e2b05c0837cf07c690ec6ee90e7d2768_640_480_c.jpg" /><meta name="relap-title" content="«40 минут стоим без движения»: на Октябрьском мосту собралась глухая пробка" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="22" /><meta property="jtnews:record-id" content="69736811" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/2b8509c1c9557715a1301e8de22f8e.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/2b8509c1c9557715a1301e8de22f8e.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/2b8509c1c9557715a1301e8de22f8e.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="«40 минут стоим без движения»: на Октябрьском мосту собралась глухая пробка"/><meta name="twitter:title" content="«40 минут стоим без движения»: на Октябрьском мосту собралась глухая пробка"><meta property="og:description" content="Машины перекрыли два ряда из трех"/><meta name="twitter:description" content="Машины перекрыли два ряда из трех"><meta property="og:url" content="https://ngs.ru/text/transport/2021/01/29/69736811/"><meta name="twitter:url" content="https://ngs.ru/text/transport/2021/01/29/69736811/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2021-01-29"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-time.js?version=1"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1611933003023"></script><script>var jtnewsRelease = 1;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
      };</script><script>(function () {
      var regionId = 54;
      var isTestClickHouseRegions = [24, 52, 54, 59, 63, 66, 72, 74, 76].some(function (item) { return jsConfig.regionId === item; });
      if (isTestClickHouseRegions) {
        var regionToDomainMap = { 24: 'ngs24.ru', 52: 'nn.ru', 54: 'ngs.ru',  59: '59.ru', 63: '63.ru', 66: 'e1.ru', 72: '72.ru', 74: '74.ru', 76: '76.ru'};
        if (typeof regionToDomainMap[regionId] !== 'undefined') {
          var domain = regionToDomainMap[regionId];
          var url = 'https://analytics.' + domain + envType + '/v1/hits/pageview/?url=' + decodeURI(window.location.href) + '&referrer=' + decodeURI(document.referrer);
          var xhr = new XMLHttpRequest(); xhr.withCredentials = true; xhr.open('POST', url); xhr.send();
        }
      }
    }) ();</script><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.809257e.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.48a8b08.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.457ac60.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.c564c53.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.3f3263f.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.d957fdb.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.1c03b95.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.1656750.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.2db072f.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.0b26e11.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.89074cb.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.cb32616.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.b1e811d.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.ed68696.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.f2223e9.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.bca185e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~ddbb5a58.a4dc12b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/address-block.380d223.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.787a879.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.f4150bb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.d5496ba.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.1f012aa.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.c74ba74.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.cddbd6d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.1777d3c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~date-picker.d3c1370.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.fb10b01.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.9c314db.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-iframe.65c1727.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.c0d9790.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker.ee8bcb6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.e175da5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.f041d2d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.c026ccf.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.568382a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.88bae20.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.0e1e803.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.4e945fb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.7ee436e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.8c1fc66.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.21431df.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.8b41c42.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.03c7f5e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.bdf3277.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.5c30349.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.b8875ee.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.8baf9de.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.e82e658.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.528f249.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-double-photo.4010d69.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.c52431a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.d2601ca.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.f218943.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.19a1523.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.cb2b939.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.cac851e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.e155444.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.7b2de58.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-quote.f8b68e1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-video.b351def.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-viqeo.6682e30.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.18af5c6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.b7c3d87.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.30dd404.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.cd747c4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.05c4f61.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.74ac2e2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.a161f23.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~date-picker.0833833.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.4e72378.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.d6ce7d4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/15.2004f98.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/73.2042b2e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.64d2abc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~ddbb5a58.219085f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.a447178.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.e8f6c7b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.f97dbad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.f2a3f69.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.251ec53.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.2236932.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.4ef4a71.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.f576729.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.6a5a60f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~date-picker.5d8ae26.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.3444b2a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.76b7f6f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.3ec90b7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.51815b0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-iframe.cf34138.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.5b05fca.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker.c415eed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.fea85d1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.922fbae.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.45fb88d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.f87c176.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.f023656.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.3ff476d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.4225500.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.ad728c0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.44a7105.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.74bf42e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.495eb43.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.e55b1fe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.038949e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.d47389a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.a9ee912.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.4e5091d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.7c64613.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.773503f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.2c85289.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.aa95c2c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.0f27a06.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.edbe31c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.7928088.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.56132b3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.2cd1900.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.1199c0c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.af73938.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.4367f39.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.17eedd7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-video.21d382a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-viqeo.fcada6f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.93ecbb0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.4a56afe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.34a1512.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.ef5f93c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.24a04db.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.d4b247a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.49a8148.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~date-picker.af568fe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~main-page.36657eb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.76d4f7d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-page.b161225.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.92ac5d8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.ea8ebeb.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.c564c53.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.d957fdb.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.1656750.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.0b26e11.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.cb32616.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.ed68696.css"><style data-vue-ssr-id="51032868:0 51032868:1 85fba5d6:0 6c1b5b71:0 2527b76d:0 5cad8416:0 ef7a5138:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 0df26a16:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 6bed850d:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 18b8d2f7:0 3093bee6:0 c58de6ec:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 666e4093:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 af9b6358:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 5d0e3b85:0 b307e140:0 fbb85cc8:0 59dd7dc8:0 58939850:0 5bc11d69:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD'
      },
      metrics: [],
    });</script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=19"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/asdk/asdk.js?v=19"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><!----><div data-cms-place="9901" class="OTa6l OTgb OTa6r OTadh OTa63"><div id="div-gpt-ad-1588318148218-0" data-check="1" style="width: 100%;"></div>
<div id="yandex_rtb_R-A-575586-7"></div>
<div id="crt-1521395"></div>

<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top",
        "containerId": "div-gpt-ad-1588318148218-0",
        "sizes": [[1, 2], [980, 90], [950, 90], [728, 90], [960, 90], [990, 90], [900, 90], [1000, 150], [970, 250], [1000, 250], [1000, 90], [970, 90]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-7",
        "renderTo": "div-gpt-ad-1588318148218-0",
        "async": true
    },
    "adblocking": {
        "type": "criteo",
        "params": {"containerId": "crt-1521395", "zoneid": 1521395, "size": [728, 90]}
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'div-gpt-ad-1588318148218-0',
          sizes: [[1, 2], [980, 90], [950, 90], [728, 90], [960, 90], [990, 90], [900, 90], [1000, 150], [970, 250], [1000, 250], [1000, 90], [970, 90]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-7',
          renderTo: 'yandex_rtb_R-A-575586-7',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521395',
          zoneId: 1521395,
          size: [728, 90]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="Lb3 app-header"><div class="Lb5"><div data-test="text-list-with-dropdown" class="O9a7t O9bl Lb7"><ul data-test="list-visible" class="O9ft O9a7z"><li class="O9c-"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="DHrh DHsz O9ch O9bl"><svg width="22" height="12" class="O9a71"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg>Авто</a></li><li class="O9c-"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="DHrh DHsz O9ch O9bl">Недвижимость</a></li><li class="O9c-"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="DHrh DHsz O9ch O9bl">Работа</a></li><li class="O9c-"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" data-test="list-visible-link" class="DHrh DHsz O9ch O9bl">Почта</a></li><li class="O9c-"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="DHrh DHsz O9ch O9bl">Знакомства</a></li><li class="O9c-"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="DHrh DHsz O9ch O9bl">Погода</a></li><li class="O9c-"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="DHrh DHsz O9ch O9bl">Туризм</a></li><li class="O9c-"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="DHrh DHsz O9ch O9bl">Форум</a></li><li class="O9c-"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="DHrh DHsz O9ch O9bl">Объявления</a></li><li class="O9c-"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="DHrh DHsz O9ch O9bl">Афиша</a></li><li class="O9c-"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="DHrh DHsz O9ch O9bl">Дом ремонт</a></li><li class="O9c-"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="DHrh DHsz O9ch O9bl">Видео</a></li><li class="O9c-"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="DHrh DHsz O9ch O9bl">Курсы валют</a></li><li class="O9c-"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="DHrh DHsz O9ch O9bl">Гороскоп</a></li></ul><div class="O9fj"></div></div><div class="PDa8b" style="display:none;"><a title="Войти" data-test="auth-btn" class="DHrh DHsz PDcp"> Войти </a></div></div><div class="O-a73"><div data-test="sticky-header" class="O-a75" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="O-b5"><div class="O-a79"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo AZbr"><svg width="170" height="35" class="AZex"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-cms-placeid="10911" data-test="widget-cms-block" class="PLa8x"><div class="PLct"></div></div></div><div class="PHa8t"><div data-test="widget-current-date" class="jtn-widget-current-date current-date HNag3"><div class="HNcp"><span class="date"> 29 января </span><span class="day"> пятница </span></div></div><div class="NXa2f"><div data-test="widget-weather" class="HNag3 NXa2b"><div class="HNcv"><svg width="26" height="26"><use xlink:href="#icon-moon-cloud-snow" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="HNcp"><span class="NXb-">СЕЙЧАС </span><span>-6°С</span></div></div><!----></div><div class="NVa2d"><a title="Пробки 7/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="HNag3 NVa2b"><div class="HNcv"><svg width="24" height="24" class="icon"><use xlink:href="#icon-red-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="HNcp"><span class="NVb-">Пробки </span><span>7/10</span></div></a></div><div class="NRa17"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="HNag3"><div class="HNcp"><div class="NRpz"><div class="NRc-"><span> usd 76.19 </span><span class="NRcv"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="NRc-"><span> eur 92.13 </span><span class="NRcv"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="PRa89"><li class="PRc-"><div class="PNa8z"><div class="PNa83"><button title="Сообщения редакции" data-test="notifications-btn-open" class="HHaf5 HHagd" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="KFas5 KFalb PNa81" style="display:none;">0</div></div><!----></div></li><li class="PRc- PRa9d"><div class="PXa9t"><div class="PXa9v"><button data-test="search-bar-btn" class="HHaf5 HHagd" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="PRc-"><div class="PPa85"><div class="PPa87"><button data-test="menu-btn-open" class="menu-btn HHaf5 HHagd" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="PBa7- PBahj"><a href="/text/gorod/2021/01/29/69726781/" class="HVahf HVahj"><div class="HVcx"><span class="HVvr">Тема дня</span><span class="HVcp">Как менялась жизнь при трех губернаторах</span><div class="HVcv"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="O7a7r"><div class="PJa8v PJawb"><div data-test="text-list-with-dropdown" class="O9a7t O9a7v"><ul data-test="list-visible" class="O9ft O9a7z"><li class="O9c-"><a href="/text/realty/2021/01/28/69727306/" title="Жители новостройки замерзают" target="_self" data-test="list-visible-link" class="DHqb DHsp O9ch O9a7v">Жители новостройки замерзают</a></li><li class="O9c-"><a href="/text/gorod/2021/01/27/69722136/" title="Зарплаты под 100 000 и больше" target="_self" data-test="list-visible-link" class="DHqb DHsp O9ch O9a7v">Зарплаты под 100 000 и больше</a></li><li class="O9c-"><a href="/text/gorod/2021/01/29/69726781/" title="Тайны ояшинского интерната" target="_self" data-test="list-visible-link" class="DHqb DHsp O9ch O9a7v">Тайны ояшинского интерната</a></li><li class="O9c-"><a href="/text/health/2021/01/25/69716846/" title="Стала мамой в 13 лет" target="_self" data-test="list-visible-link" class="DHqb DHsp O9ch O9a7v">Стала мамой в 13 лет</a></li><li class="O9c-"><a href="/text/entertainment/2021/01/14/69693551/" title="Горнолыжки. Маршруты + цены" target="_self" data-test="list-visible-link" class="DHqb DHsp O9ch O9a7v">Горнолыжки. Маршруты + цены</a></li><li class="O9c-"><a href="/text/criminal/2020/12/11/69612881/" title="История маньяка из 1989 года" target="_self" data-test="list-visible-link" class="DHqb DHsp O9ch O9a7v">История маньяка из 1989 года</a></li></ul><div class="O9fj"></div></div></div></div><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="ADdx view"><meta itemprop="identifier" content="69736811"><div class="columns-wrapper _record" data-v-727fceee><div data-cms-place="10101" class="OTa6l OTa6x OTa- OTa63" data-v-727fceee><div id="div-gpt-ad-1588320182634-0"></div>
<div id="yandex_rtb_R-A-575586-35"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top",
        "containerId": "div-gpt-ad-1588320182634-0",
        "sizes": [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-35",
        "renderTo": "div-gpt-ad-1588320182634-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top',
          containerId: 'div-gpt-ad-1588320182634-0',
          sizes: [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-35',
          renderTo: 'yandex_rtb_R-A-575586-35',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div class="HRag9" data-v-727fceee></div><div class="inner-columns-wrapper" data-v-727fceee><div class="left-column-container" data-v-727fceee><div id="left_column" class="E9bh"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="GTadr E9yd"><section class="base-block I1al-"><div title="Все новости" target="" class="IVx5 IValj I1b3"><div class="IVall"><a href="/text/" title="Все новости" target="" class="IValh"><h2 class="IVx">Все новости</h2><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="IValp"></div></div><div class="IValr"></div><div class="IValn"></div></div><div data-jtn-class="content" class="I1cx"><div class="GTft"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/01/29/69736811/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/transport/2021/01/29/69736811/" title="«40 минут стоим без движения»: на Октябрьском мосту собралась глухая пробка" target="_self" class="JZch"><span>«40 минут стоим без движения»: на Октябрьском мосту собралась глухая пробка</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/01/29/69736061/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/gorod/2021/01/29/69736061/" title="Новосибирские студенты разработают дизайн интерьеров для нового авиатерминала Толмачево" target="_self" class="JZch"><span>Новосибирские студенты разработают дизайн интерьеров для нового авиатерминала Толмачево</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/01/29/69735921/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/gorod/2021/01/29/69735921/" title="В Новосибирске перекроют движение и запретят парковку в центре 31 января — публикуем карту перекрытий" target="_self" class="JZch"><span>В Новосибирске перекроют движение и запретят парковку в центре 31 января — публикуем карту перекрытий</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/01/29/69735626/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/transport/2021/01/29/69735626/" title="В Толмачёво планируют снести старый терминал. Показываем, как идет реконструкция аэропорта, в 10 кадрах" target="_self" class="JZch"><span>В Толмачёво планируют снести старый терминал. Показываем, как идет реконструкция аэропорта, в 10 кадрах</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/01/29/69735201/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/gorod/2021/01/29/69735201/" title="В каждом районе области и Новосибирска появились спецмашины для перевозки маломобильных жителей" target="_self" class="JZch"><span>В каждом районе области и Новосибирска появились спецмашины для перевозки маломобильных жителей</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/01/29/69735776/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/gorod/2021/01/29/69735776/" title="Мэрия внезапно ограничила продажу алкоголя в центре Новосибирска 31 января и 2 февраля" target="_self" class="JZch"><span>Мэрия внезапно ограничила продажу алкоголя в центре Новосибирска 31 января и 2 февраля</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/01/29/69735656/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/world/2021/01/29/69735656/" title="Найдите отличия: появилось видео дворца из расследования Навального" target="_self" class="JZch"><span>Найдите отличия: появилось видео дворца из расследования Навального</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/01/29/69728521/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="https://ngs.ru/text/longread/2021/01/29/69728521/" title="Ничего не болит: как не пропустить серьезный диагноз, пока не появились первые симптомы" target="_blank" class="JZch"><span>Ничего не болит: как не пропустить серьезный диагноз, пока не появились первые симптомы</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/01/29/69735511/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/gorod/2021/01/29/69735511/" title="KIA Rio толкнул пешехода на тротуаре — ГИБДД ищет водителя, который попал на конфликтное видео" target="_self" class="JZch"><span>KIA Rio толкнул пешехода на тротуаре — ГИБДД ищет водителя, который попал на конфликтное видео</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2021/01/29/69734776/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/business/2021/01/29/69734776/" title="«Сейчас там всё перекрыто»: новосибирский аквапарк не открылся в заявленный срок" target="_self" class="JZch"><span>«Сейчас там всё перекрыто»: новосибирский аквапарк не открылся в заявленный срок</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/01/29/69735336/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/incidents/2021/01/29/69735336/" title="В Новосибирске мужчина попал под электричку и выжил, но остался без ноги" target="_self" class="JZch"><span>В Новосибирске мужчина попал под электричку и выжил, но остался без ноги</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2021/01/29/69735131/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/politics/2021/01/29/69735131/" title="Власти рассказали, что будут делать в день очередной протестной акции в Новосибирске" target="_self" class="JZch"><span>Власти рассказали, что будут делать в день очередной протестной акции в Новосибирске</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/01/29/69734976/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/incidents/2021/01/29/69734976/" title="«Ударило так, что машину размазало»: водитель чудом выжил в страшном ДТП на новосибирской трассе" target="_self" class="JZch"><span>«Ударило так, что машину размазало»: водитель чудом выжил в страшном ДТП на новосибирской трассе</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/01/29/69734941/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/incidents/2021/01/29/69734941/" title="Новосибирца на скорой увезли с рыбалки — он впал в кому" target="_self" class="JZch"><span>Новосибирца на скорой увезли с рыбалки — он впал в кому</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/winter/2021/01/29/69734701/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/winter/2021/01/29/69734701/" title="Новосибирск снова ждут морозы — синоптики рассказали, когда температура опустится до -23 градусов" target="_self" class="JZch"><span>Новосибирск снова ждут морозы — синоптики рассказали, когда температура опустится до -23 градусов</span></a></h3><div class="JZaq3"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="OTa6l OTgb OTa6r OTa6z">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="OTa6l OTgb OTa6r OTa6z"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="OTa6l OTgb OTa6r OTa6z"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="OTa6l OTgb OTa6r OTa6z"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="OTa6l OTgb OTa6r OTa6z"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="OTa6l OTgb OTa6r OTa6z"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="OTa6l OTgb OTa6r OTa6z"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="GTadr"><section class="base-block I1al-"><div data-jtn-class="content" class="I1cx"><div class="GTft"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2021/01/29/69734431/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/food/2021/01/29/69734431/" title="«Побуузить» вместе с «Хан Буз»: кафе запустило три конкурса на ближайшие праздники" target="_self" class="JZch"><span>«Побуузить» вместе с «Хан Буз»: кафе запустило три конкурса на ближайшие праздники</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/01/29/69731726/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/health/2021/01/29/69731726/" title="В клинике «РЖД-Медицина» Новосибирск начали выявлять рак шейки матки новым способом" target="_self" class="JZch"><span>В клинике «РЖД-Медицина» Новосибирск начали выявлять рак шейки матки новым способом</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2021/01/29/69730026/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/food/2021/01/29/69730026/" title="В Новосибирск из Великобритании приехал повар — он откроет здесь авторский ресторан" target="_self" class="JZch"><span>В Новосибирск из Великобритании приехал повар — он откроет здесь авторский ресторан</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/01/29/69734646/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/transport/2021/01/29/69734646/" title="Часть новых минских автобусов сняли с маршрутов в Новосибирске" target="_self" class="JZch"><span>Часть новых минских автобусов сняли с маршрутов в Новосибирске</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/01/29/69734541/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/gorod/2021/01/29/69734541/" title="Главную елку в центре Новосибирска начнут демонтировать 31 января" target="_self" class="JZch"><span>Главную елку в центре Новосибирска начнут демонтировать 31 января</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/01/29/69730136/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/auto/" class="JZaq5"><span>Авто: </span></a><a href="/text/auto/2021/01/29/69730136/" title="Лезут на забитый перекресток: разбираемся в причинах постоянных заторов на Красном проспекте" target="_self" class="JZch"><span>Лезут на забитый перекресток: разбираемся в причинах постоянных заторов на Красном проспекте</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2021/01/29/69732246/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/style/2021/01/29/69732246/" title="«Стал выглядеть моложе»: сибиряк начал лысеть и сделал пересадку волос — подробности необычного опыта (до и после)" target="_self" class="JZch"><span>«Стал выглядеть моложе»: сибиряк начал лысеть и сделал пересадку волос — подробности необычного опыта (до и после)</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2021/01/29/69732921/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/style/2021/01/29/69732921/" title="Как купить модную обувь, если зарплата нескоро: где в Новосибирске уже начались ликвидации зимних коллекций" target="_self" class="JZch"><span>Как купить модную обувь, если зарплата нескоро: где в Новосибирске уже начались ликвидации зимних коллекций</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/01/29/69731686/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/health/2021/01/29/69731686/" title="В «Дентал-Сервис» снизили цену на полную санацию детям — 20%" target="_self" class="JZch"><span>В «Дентал-Сервис» снизили цену на полную санацию детям — 20%</span></a></h3><div class="JZaq3"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="OTa6l OTgb OTa6r OTa6z"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4",
        "containerId": "div-gpt-ad-1588318490219-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-14",
        "renderTo": "div-gpt-ad-1588318490219-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="GTadr"><section class="base-block I1al-"><div data-jtn-class="content" class="I1cx"><div class="GTft"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/01/29/69729536/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/health/2021/01/29/69729536/" title="В ЦНМТ открыта запись на цифровую маммографию" target="_self" class="JZch"><span>В ЦНМТ открыта запись на цифровую маммографию</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/01/29/69734416/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/criminal/2021/01/29/69734416/" title="Новосибирец пойдет под суд за смертельное ДТП со стоящим трамваем" target="_self" class="JZch"><span>Новосибирец пойдет под суд за смертельное ДТП со стоящим трамваем</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/01/29/69734396/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/incidents/2021/01/29/69734396/" title="Объехал пробку: пожарный автомобиль выехал на встречку и попал в ДТП в Новосибирске" target="_self" class="JZch"><span>Объехал пробку: пожарный автомобиль выехал на встречку и попал в ДТП в Новосибирске</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/01/29/69733961/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/world/2021/01/29/69733961/" title="Ждем новый ледниковый период? Что происходит с погодой в России" target="_self" class="JZch"><span>Ждем новый ледниковый период? Что происходит с погодой в России</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/01/29/69734391/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/incidents/2021/01/29/69734391/" title="«Вспыхнул за пять минут»: в центре Новосибирска загорелось здание" target="_self" class="JZch"><span>«Вспыхнул за пять минут»: в центре Новосибирска загорелось здание</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2021/01/29/69696691/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/business/2021/01/29/69696691/" title="В декабре скончался легендарный Юрий Бугаков. Как он создал хозяйство «Ирмень» с чипами у коров и GPS на комбайнах" target="_self" class="JZch"><span>В декабре скончался легендарный Юрий Бугаков. Как он создал хозяйство «Ирмень» с чипами у коров и GPS на комбайнах</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/01/29/69732621/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/auto/" class="JZaq5"><span>Авто: </span></a><a href="/text/auto/2021/01/29/69732621/" title="Девушка месяца. Стройная Катя на «Мазде 3» не любит «Тойоты», обожает погонять и собирает вокруг себя множество мужчин" target="_self" class="JZch"><span>Девушка месяца. Стройная Катя на «Мазде 3» не любит «Тойоты», обожает погонять и собирает вокруг себя множество мужчин</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/01/29/69726781/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/gorod/2021/01/29/69726781/" title="Было — стало. Как менялась жизнь в Новосибирской области при Юрченко, Городецком и Травникове (в картинках)" target="_self" class="JZch"><span>Было — стало. Как менялась жизнь в Новосибирской области при Юрченко, Городецком и Травникове (в картинках)</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/culture/2021/01/29/69734271/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/culture/2021/01/29/69734271/" title="Актер Василий Лановой умер на 88-м году жизни" target="_self" class="JZch"><span>Актер Василий Лановой умер на 88-м году жизни</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/01/27/69722136/#card_4" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/gorod/2021/01/27/69722136/#card_4" title="Зарплата без потолка: компания 2ГИС ищет менеджеров по продажам" target="_self" class="JZch"><span>Зарплата без потолка: компания 2ГИС ищет менеджеров по продажам</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2021/01/29/69732476/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/food/2021/01/29/69732476/" title="Ресторан на любимом диване: в новом магазине продают готовые блюда как у шеф-повара" target="_self" class="JZch"><span>Ресторан на любимом диване: в новом магазине продают готовые блюда как у шеф-повара</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2021/01/29/69731991/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="/text/style/2021/01/29/69731991/" title="Составлен топ-5 популярных косметологических процедур — без них женщинам сложно обойтись" target="_self" class="JZch"><span>Составлен топ-5 популярных косметологических процедур — без них женщинам сложно обойтись</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/01/29/69730151/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="https://ngs.ru/text/longread/2021/01/29/69730151/" title="Врачи рассказали, сколько бокалов вина в неделю не считается алкоголизмом" target="_blank" class="JZch"><span>Врачи рассказали, сколько бокалов вина в неделю не считается алкоголизмом</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/01/29/69730111/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="https://ngs.ru/text/longread/2021/01/29/69730111/" title="Не надо бояться диагноза: маммолог о том, как не допустить или победить рак груди и сохранить красоту" target="_blank" class="JZch"><span>Не надо бояться диагноза: маммолог о том, как не допустить или победить рак груди и сохранить красоту</span></a></h3><div class="JZaq3"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/01/29/69730106/" class="JZaq1 GTadt"><h3 data-vr-headline="true" class="JZcp"><a href="https://ngs.ru/text/longread/2021/01/29/69730106/" title="Как определить вирусную пневмонию с точностью до 97% уже на третий-четвертый день появления симптомов" target="_blank" class="JZch"><span>Как определить вирусную пневмонию с точностью до 97% уже на третий-четвертый день появления симптомов</span></a></h3><div class="JZaq3"></div></article></div></div><div data-jtn-class="actions" class="I1v1 I1amj"><a title="Все новости" target="_self" href="/text/" class="HFae5 HFch HFae9"><span>Все новости</span></a></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="OTa6l OTgb OTa6r OTa6z"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="OTa6l OTgb OTa6r OTa6z"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="OTa6l OTgb OTa6r OTa6z"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="OTa6l OTgb OTa6r OTa6z OTa69"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-727fceee><div class="central-column-container" data-v-727fceee><div data="[object Object]" class="LNaxb mobile tablet laptop desktop"><div class="LNx5"><div data-io-article-url=""><div id="record-header" class="NDa1d"><section class="GHacp"><div class="GHacr"><div class="GHact"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="GHb5"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/transport/" title="Дороги и транспорт" itemprop="item" class="DHq1 DHsx GHacx"><span itemprop="name">Дороги и транспорт</span></a></li></ul><div datetime="2021-01-29T22:04:00" itemprop="datePublished" class="DHqv GHacv"><time alt="Все новости города Новосибирск за 29 января 2021" title="Все новости города Новосибирск за 29 января 2021" datetime="2021-01-29T22:04:00" class="J-t7"><a href="/text/2021/01/29">29 января 2021, 22:04</a></time></div></div><div class="GHac3"><h2 itemprop="headline" class="DHqf DHsp GHb3"><span>«40 минут стоим без движения»: на Октябрьском мосту собралась глухая пробка</span></h2><p itemprop="alternativeHeadline" class="DHqn GHac5"><span>Машины перекрыли два ряда из трех</span></p></div></div></section><div class="NHa1h"><div class="JDaoh NHhz"><div title="просмотры" class="JDc-"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="JDcp">1 035</span></div><a href="/text/transport/2021/01/29/69736811/comments/" title="комментарии" target="_self" class="JDc- JDch"><svg width="15" height="12" class="JDaol"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="JDcp">21</span></a><a href="/text/transport/2021/01/29/69736811/comments/?discuss=1" target="_self" class="JDc- JDaoj">Обсудить</a></div><div class="HZah1 HZn5 HZahd NHa1j"><p class="HZgl"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HZahr HZahv HZah3"><ul class="HZahz" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----></div><div class="BTg7"><div page-url="" itemprop="articleBody"><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="JJao1 MTaz1"><picture><source media="(min-width: 1280px)" srcset="https://static.ngs.ru/news/2021/99/preview/a8d34699e2b05c0837cf07c690ec6ee90e7d2768_727_485_c.jpg"><source media="(min-width: 900px)" srcset="https://static.ngs.ru/news/2021/99/preview/a8d34699e2b05c0837cf07c690ec6ee90e7d2768_720_480_c.jpg"><source media="(min-width: 600px)" srcset="https://static.ngs.ru/news/2021/99/preview/a8d34699e2b05c0837cf07c690ec6ee90e7d2768_859_573_c.jpg"><img src="https://static.ngs.ru/news/2021/99/preview/a8d34699e2b05c0837cf07c690ec6ee90e7d2768_599_399_c.jpg" width="727" height="484" alt="Димитровский и Октябрьский мост стоят в сторону левого берега" title="Димитровский и Октябрьский мост стоят в сторону левого берега" itemprop="contentUrl"></picture><figcaption class="JJbp"><p class="DHp9 DHsr JJaor"><span itemprop="caption">Димитровский и Октябрьский мост стоят в сторону левого берега</span></p><div class="JJao3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DHqv DHsr JJt5">Коллаж: <span itemprop="name">2gis.ru / Елена Громкова</span></p><div class="JJao7"><div class="HZah1 HZn5 HZahd"><p class="HZgl"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HZahr HZahx HZah3"><ul class="HZahz" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><p class="DHqn LZac7"><span>Длинные вечерние пробки сковали Новосибирск</span></p><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="I9anb"><div><p>Вечером в пятницу, 29 декабря, Новосибирск встал в пробках. В городе произошло несколько незначительных ДТП, которые затрудняют движение автомобилей.</p><p>Как сообщают карты «2ГИС», на Октябрьском мосту произошло как минимум две аварии, одна из которых перекрыла две из трех встречных полос. Один из автомобилистов сообщил в редакцию НГС, что люди выходят из машин, потому что движения практически нет.</p><p>— 40 минут стоим без движения, — написал он.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="I9anb"><div><p>Сервис «Яндекс.Карты» оценивает дорожную ситуацию в 7 баллов. Длинный затор наблюдается также на Димитровском мосту в сторону левого берега. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="OVa6l OVgb OVa6r"><div class="OVa6h"><span>ВИДЕОРЕКЛАМА</span><span>Ролик просмотрен</span></div><div class="OVa6-"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="JJao1 M1ao1"><img src="" alt="Несмотря на позднее время, дорожная ситуация оценивается в 7 баллов" title="Несмотря на позднее время, дорожная ситуация оценивается в 7 баллов" itemprop="contentUrl" class="M1ayn"><figcaption class="JJbp"><p class="DHp9 DHsr JJaor"><span itemprop="caption">Несмотря на позднее время, дорожная ситуация оценивается в 7 баллов</span></p><div class="JJao3"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DHqv DHsr JJt5">Скриншот: <span itemprop="name">«Яндекс.Карты»</span></p><div class="JJao7"><div class="HZah1 HZn5 HZahd"><p class="HZgl"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HZahr HZahx HZah3"><ul class="HZahz" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="HHaf5 HHaf7" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="I9anb"><div><p>Сегодня власти Новосибирска сообщили, что в воскресенье, 31 января, движение в центре города будет перекрыто. <a href="/text/gorod/2021/01/29/69735921/" class="_">Смотрите на карте</a>, по каким улицам нельзя будет проехать.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div><!----><!----><!----><div><div class="NLa1n"><h3 class="DHq- NLx">По теме (3)</h3><ul class="NLa1r"><li class="NLa1p"><p class="DHrj NLt7">29 января 2021, 09:02</p><a href="/text/incidents/2021/01/29/69734396/" title="Объехал пробку: пожарный автомобиль выехал на встречку и попал в ДТП в Новосибирске" class="DHqn DHsr"><span class="NLa1t">Объехал пробку: пожарный автомобиль выехал на встречку и попал в ДТП в Новосибирске</span></a></li><li class="NLa1p"><p class="DHrj NLt7">22 января 2021, 07:50</p><a href="/text/transport/2021/01/22/69715816/" title="В Новосибирске с раннего утра собралась пробка на Ватутина из-за перекрытой объездной дороги возле площади Труда" class="DHqn DHsr"><span class="NLa1t">В Новосибирске с раннего утра собралась пробка на Ватутина из-за перекрытой объездной дороги возле площади Труда</span></a></li><li class="NLa1p"><p class="DHrj NLt7">20 января 2021, 08:05</p><a href="/text/transport/2021/01/20/69709946/" title="«Движение по одной полосе»: авария спровоцировала серьезную пробку на Петухова" class="DHqn DHsr"><span class="NLa1t">«Движение по одной полосе»: авария спровоцировала серьезную пробку на Петухова</span></a></li></ul></div></div><!----></div><!----><div class="M5a0h"><div class="M5adh"><div class="JLao9 JNao- M5a0p"><h4 class="JLx">Автор</h4><div class="JNapb"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="JNt5"><a href="/text/author/149611" target="_self" class="DHp9 DHsr"><span itemprop="name">Александра Трофименко</span></a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="JLao9 NBa05"><h4 class="JLx">оцените материал</h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="3"><ul class="NBa09"><li class="NBut"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DHr5 NBa1b">ЛАЙК</span><span class="DHqx NBam5">1</span></li><li class="NBut"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DHr5 NBa1b">СМЕХ</span><span class="DHqx NBam5">1</span></li><li class="NBut NBa0-"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DHr5 NBa1b">УДИВЛЕНИЕ</span><span class="DHqx NBam5">0</span></li><li class="NBut NBa0-"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DHr5 NBa1b">ГНЕВ</span><span class="DHqx NBam5">0</span></li><li class="NBut"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DHr5 NBa1b">ПЕЧАЛЬ</span><span class="DHqx NBam5">1</span></li></ul></div><div class="M5ao7"><p class="DHqp M5a0j"> Поделиться </p><div class="HZah1 HZahd M5a0l"><p class="HZgl"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HZahr HZaht HZah3"><ul class="HZahz" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="HHaf5 HHaf7" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="HHaf5 HHaf7" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="HHaf5 HHaf7" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="HHaf5 HHaf7" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="HHaf5 HHaf7" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="HHaf5 HHaf7" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="JBaod"><a href="/text/tags/%D0%94%D0%A2%D0%9F/" title="ДТП" class="DHqx JBaof"><span>ДТП</span></a><a href="/text/tags/%D0%BF%D1%80%D0%BE%D0%B1%D0%BA%D0%B8/" title="пробки" class="DHqx JBaof"><span>пробки</span></a><a href="/text/tags/%D1%81%D0%BD%D0%B5%D0%B3%D0%BE%D0%BF%D0%B0%D0%B4/" title="снегопад" class="DHqx JBaof"><span>снегопад</span></a></div><div class="DHqx M5a0n"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><div><div class="HJagx"><div class="DHqn DHsr HJcx"><p><b>У нас есть почтовая рассылка для самых важных новостей дня. </b>Подпишитесь, чтобы ничего не пропустить.</p></div><a href="/subscription/" class="HFae5 HFch HFae9 HJaj"><span>Подписаться</span></a></div></div></div><div data-block-type="authors" hidden="hidden" data-v-727fceee></div><div data-cms-place="10071" class="OTa6l OTgb OTa6r OTa63"><div id="div-gpt-ad-1588317940563-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1",
        "containerId": "div-gpt-ad-1588317940563-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" class="OTa6l OTa6x OTa- OTa63"><!--Площадка: ngs / mobile / predlozhenie_dnya-->
<!--Тип баннера: predlozhenie_dnya-->
<div data-adfox-id="1036347" data-place-name="ngs / mobile / predlozhenie_dnya" id="adfox_157345433727658072" class="adfox-widget-offer-day"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157345433727658072",
  "params": {
    "p1": "cgzbn",
    "p2": "gnzh"
  }
}
</script>
<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157345433727658072',
          params: {
            p1: 'cgzbn',
            p2: 'gnzh'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
<style>
div[data-cms-place="10121"] {
    max-width: 100% !important;
    min-height: 300px !important;
    height: auto !important;
}
</style>
</div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="I1al- F-acd"><div title="КОММЕНТАРИИ (21)" target="" class="IVx5 I1b3 I1amh"><div class="IVall"><a href="/text/transport/2021/01/29/69736811/comments/" title="КОММЕНТАРИИ (21)" target="" class="IValh"><h2 class="IVx">КОММЕНТАРИИ (21)</h2></a><div class="IValp"></div></div><div class="IValr"></div><div class="IValn"></div></div><div data-jtn-class="content" class="I1cx"><div class="F-yr"><meta itemprop="commentCount" content="21"><p class="DHp9 F-acf">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><div></div></section></div></div><!----><div data="[object Object]" class="CFmb mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" class="OTa6l OTgb OTa6r OTa- OTa63"><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div>
<style>
.js-relap-widget-wrapper {
    width: 100%;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="11351" class="OTa6l OTa6x OTa- OTa63"><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><div data-cms-place="10081" class="OTa6l OTgb OTa6r OTa63"><div id="div-gpt-ad-1588317983629-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2",
        "containerId": "div-gpt-ad-1588317983629-0",
        "sizes": [[1, 2], [728, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="LRaxt"><!----></div><div data-cms-place="10301" class="OTa6l OTgb OTa6r OTa63"><div id="div-gpt-ad-1588318080978-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3",
        "containerId": "div-gpt-ad-1588318080978-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" class="OTa6l OTgb OTa6r OTa63"><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><div data="[object Object]" class="LHawn"></div><div data-cms-place="10311" class="OTa6l OTgb OTa6r OTa63"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data-cms-place="10321" class="OTa6l OTa6x OTa- OTa63"><style>
div[data-place-id="10321"] {
     background: #fff;
}
div[data-cms-place="10321"] {
     background: #fff;
}
</style>
<div id="div-gpt-ad-1590732890149-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid",
        "containerId": "div-gpt-ad-1590732890149-0",
        "sizes": [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid',
          containerId: 'div-gpt-ad-1590732890149-0',
          sizes: [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div data="[object Object]" styleType="grid" class="CBl5 desktop laptop"><!----></div></div><div class="right-column-container" data-v-727fceee><div class="right-column" data-v-2077e519><div data-cms-place="9971" class="OTa6l OTgb OTa67 OTa61" data-v-2077e519><div id="div-gpt-ad-1588318207195-0" data-smart-rotation="1"></div>
<div id="yandex_rtb_R-A-575586-8"></div>
<div id="crt-1521392"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1",
        "containerId": "div-gpt-ad-1588318207195-0",
        "sizes": [[1, 2], [300, 600], [240, 400], [160, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-8",
        "renderTo": "div-gpt-ad-1588318207195-0",
        "async": true
    },
    "adblocking": {
        "type": "criteo",
        "params": {"containerId": "crt-1521392", "zoneid": 1521392, "size": [300, 600]}
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'div-gpt-ad-1588318207195-0',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-8',
          renderTo: 'yandex_rtb_R-A-575586-8',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521392',
          zoneId: 1521392,
          size: [300, 600]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CDl9 desktop laptop _top_news" data-v-2077e519><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CFmb desktop" data-v-2077e519><!----></div><!----><!----><!----><!----><!----><!----><div data-cms-place="9991" class="OTa6l OTgb OTa61" data-v-2077e519><div id="div-gpt-ad-1610423954106-0"></div>
<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/RBC_Widget',
          containerId: 'div-gpt-ad-1610423954106-0',
          sizes: [[3, 1]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="C-ph" data-v-2077e519><!----></div><!----><!----><!----><!----><!----><div data-cms-place="10041" class="OTa6l OTgb OTa61" data-v-2077e519><div id="div-gpt-ad-1588319470483-0"></div>
<div id="yandex_rtb_R-A-575586-18"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1",
        "containerId": "div-gpt-ad-1588319470483-0",
        "sizes": [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-18",
        "renderTo": "div-gpt-ad-1588319470483-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'div-gpt-ad-1588319470483-0',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-18',
          renderTo: 'yandex_rtb_R-A-575586-18',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B1h-" data-v-2077e519><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10221" class="OTa6l OTgb OTa61" data-v-2077e519><div id="div-gpt-ad-1588318236231-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto",
        "containerId": "div-gpt-ad-1588318236231-0",
        "sizes": [[240, 400], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'div-gpt-ad-1588318236231-0',
          sizes: [[240, 400], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="OTa6l OTa- OTa61" data-v-2077e519><div id="div-gpt-ad-1610423954106-1"  style="width: 100%; padding: 0;"></div>
<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/RBC_Widget',
          containerId: 'div-gpt-ad-1610423954106-1',
          sizes: [[3, 1]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CBl5 mobile tablet _forum" data-v-2077e519><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="DNul" data-v-2077e519><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CJnj" data-v-2077e519><!----></div><!----><div data-cms-place="10231" class="OTa6l OTgb OTa61" data-v-2077e519><div id="div-gpt-ad-1588319574447-0"></div>
<div id="yandex_rtb_R-A-575586-20"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3",
        "containerId": "div-gpt-ad-1588319574447-0",
        "sizes": [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-20",
        "renderTo": "div-gpt-ad-1588319574447-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'div-gpt-ad-1588319574447-0',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-20',
          renderTo: 'yandex_rtb_R-A-575586-20',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DBpn" data-v-2077e519><!----></div><!----><!----><div data-cms-place="10051" class="OTa6l OTgb OTa61 OTa69" data-v-2077e519><div id="div-gpt-ad-1590648664230-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4",
        "containerId": "div-gpt-ad-1590648664230-0",
        "sizes": [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'div-gpt-ad-1590648664230-0',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="LLawt"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="HHaf5 HHaf- Bn Bp" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><div class="Pcb"><!----></div><div class="Dr"><!----></div><div class="Far"><!----></div><div class="Ha1"><!----></div><!----><!----></div><div data-cms-place="10091" class="ORa6l ORgb ORa6r"><div class="ORa6n" style="width:1000px;"><div><div id="div-gpt-ad-1588317750854-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low",
        "containerId": "div-gpt-ad-1588317750854-0",
        "sizes": [[1, 2], [728, 90], [900, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><svg class="ORfl"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.809257e.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.2db072f.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.89074cb.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.b1e811d.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.f2223e9.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.48a8b08.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.457ac60.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.3f3263f.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.1c03b95.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script></body></html>