<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link rel="preconnect" href="https://static.ngs.ru"><link rel="preconnect" href="https://static.ngs.ru" crossorigin><link rel="preconnect" href="https://yandex.ru"><link rel="preconnect" href="https://mc.yandex.ru"><link rel="preconnect" href="https://yastatic.net"><link rel="preconnect" href="https://yastatic.net" crossorigin><link rel="preconnect" href="https://cstatic.weborama.com"><link rel="preconnect" href="https://cdn.onesignal.com"><link rel="preconnect" href="https://fonts.googleapis.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin>  <title>Новосибирский аквапарк не работает из-за прорыва трубы на улице Моторной, 4 декабря 2022 года | НГС - новости Новосибирска</title><meta name="Keywords" content="звонить,час,новосибирский,аквапарк,работать,прорыв,труба,Новости,Новосибирск"><meta name="Description" content="Как объяснили в аквапарке, аварию устранили и сейчас трубы наполняются водой"><meta itemprop="datePublished" content="2022-12-04T17:28:19+07:00"><link rel="canonical" href="https://ngs.ru/text/gorod/2022/12/04/71868464/"><meta name="item-image" content="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a1ffe0424_629_419_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="Прорыв,Аквапарк,Вода,город" /><meta property="yandex_recommendations_image" content="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a05078edc_558_419_c.jpg" /><meta property="yandex_recommendations_title" content="«Звоним каждый час»: новосибирский аквапарк не работал из-за прорыва трубы" /><meta name="relap-image" content="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a05078edc_558_419_c.jpg" /><meta name="relap-title" content="«Звоним каждый час»: новосибирский аквапарк не работал из-за прорыва трубы" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="860" /><meta property="jtnews:record-id" content="71868464" /><meta property="jtnews:format-id" content="news" /><meta property="og:image" content="https://cdn.iportal.ru/news/2015/social/9ea52f8a8abdf2e7a1b2852e6e7dd5.png"/><meta property="og:image:type" content="image/png"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:image" content="https://cdn.iportal.ru/news/2015/social/9ea52f8a8abdf2e7a1b2852e6e7dd5.png"><link rel="image_src" href="https://cdn.iportal.ru/news/2015/social/9ea52f8a8abdf2e7a1b2852e6e7dd5.png"/><meta property="og:site_name" content="НГС - новости Новосибирска"><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="«Звоним каждый час»: новосибирский аквапарк не работал из-за прорыва трубы"/><meta name="twitter:title" content="«Звоним каждый час»: новосибирский аквапарк не работал из-за прорыва трубы"><meta property="og:description" content="Как объяснили в аквапарке, аварию устранили и сейчас трубы наполняются водой"/><meta name="twitter:description" content="Как объяснили в аквапарке, аварию устранили и сейчас трубы наполняются водой"><meta property="og:url" content="https://ngs.ru/text/gorod/2022/12/04/71868464/"><meta name="twitter:url" content="https://ngs.ru/text/gorod/2022/12/04/71868464/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2022-12-04"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><link rel="manifest" href="/manifest.json"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="preload" href="https://static.ngs.ru/news/fonts/roboto-v30-latin_cyrillic-regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/roboto-v30-latin_cyrillic-700.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/roboto-slab-v24-latin_cyrillic-700.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/roboto-slab-v24-latin_cyrillic-regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_375_250_c.jpg.webp-portal" as="image" type="image/webp" media="(max-width: 375px)" imagesrcset="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_375_250_c.jpg.webp-portal 1x, https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_750_500_c.jpg.webp-portal 2x"><link rel="preload" href="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_599_399_c.jpg.webp-portal" as="image" type="image/webp" media="(min-width: 375.1px) and (max-width: 599px)" imagesrcset="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_599_399_c.jpg.webp-portal 1x, https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_1198_799_c.jpg.webp-portal 2x"><link rel="preload" href="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_795_530_c.jpg.webp-portal" as="image" type="image/webp" media="(min-width: 599.1px) and (max-width: 899px)" imagesrcset="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_795_530_c.jpg.webp-portal 1x, https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_1590_1060_c.jpg.webp-portal 2x"><link rel="preload" href="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_911_607_c.jpg.webp-portal" as="image" type="image/webp" media="(min-width: 899.1px) and (max-width: 1279px)" imagesrcset="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_911_607_c.jpg.webp-portal 1x, https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_1822_1215_c.jpg.webp-portal 2x"><link rel="preload" href="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_666_444_c.jpg.webp-portal" as="image" type="image/webp" media="(min-width: 1279.1px)" imagesrcset="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_666_444_c.jpg.webp-portal 1x, https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_1332_888_c.jpg.webp-portal 2x">  <link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/sdk/asdk.js?v=98" as="script">  <link rel="preload" href="https://content.adriver.ru/AdRiverFPS.js" as="script"><link rel="preload" href="https://yandex.ru/ads/system/header-bidding.js" as="script">   <link rel="preload" href="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js" as="script">   <link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script">  <script async src="https://yandex.ru/ads/system/context.js"></script>  <style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/roboto-v30-latin_cyrillic-regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/roboto-v30-latin_cyrillic-regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/roboto-v30-latin_cyrillic-700.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/roboto-v30-latin_cyrillic-700.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/roboto-slab-v24-latin_cyrillic-700.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/roboto-slab-v24-latin_cyrillic-700.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/roboto-slab-v24-latin_cyrillic-regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/roboto-slab-v24-latin_cyrillic-regular.woff?v=2_54) format("woff")}</style><script>var jtnConfig = { production: true, isNewApp: false, envType: '', regionId: 54, pageName: 'RECORD', isMobile: false, settingsStr: '{"style":"ngs","redesign_hot_news":true,"adv_settings":{"new_inread_online":true}}', hasFullscreen: false };</script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":true,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(64713388, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/64713388" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1670094009796"></script><script>var jtnewsRelease = 1;
    var envType = '';</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
    };</script>  <script>!function(){var e="https://analytics.ngs.ru"+envType+"/v1/hits/event/?url="+decodeURI(window.location.href)+"&referrer="+decodeURI(document.referrer).trim()+"&eventName=pageView&param2=Материал",t=new XMLHttpRequest;t.withCredentials=!0,t.open("POST",e),t.send()}()</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtimechunk~app.d5e35f2.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.9b49f81.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/old-app.6130d51.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/old-app.a8092e3.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.943e25a.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.b091904.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/5337.dd7e0ee.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/5337.701e0bd.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/7184.0d5c5f7.css" as="style" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/7184.8e6113c.js" as="script"> <style data-vue-ssr-id="4977e7d8:0 cb929da2:0 29148bba:0 fb27ade8:0 c845ddb2:0 4d24f37e:0 3b993c28:0 8fc1f134:0 01f86b01:0 00c1db72:0 f5099104:0 03baf983:0 563bf894:0 1597e11b:0 284e828f:0 a05ee3d2:0 11db6ad6:0 4e4ef510:0 1365b198:0 23002d60:0 7f40139c:0 70deefc0:0 2d15161e:0 44328cea:0 314987b5:0 abcb0e50:0 2273af72:0 4c1bb6fc:0 0b853ff2:0 328fc9b8:0 0dbe2c3e:0 2eb80cf5:0 3df2aaa8:0 22691d51:0 4d39f27e:0 29a3e333:0 751422c8:0 01fcf6a2:0 2840f220:0 1a81b5a2:0 453b7da9:0 046296ae:0 5cc6f4d0:0 49975414:0 60809218:0 4710d082:0 3920f785:0 047ac74b:0 78e05388:0 18de7057:0 71a93208:0 55b56cee:0 9a83ede4:0 61b284af:0 6bf4af02:0 01ab420e:0 3ed96715:0 3905f3bc:0 f76479f2:0 2487438e:0 d1451aaa:0 b0554878:0 6483fc52:0 7caefaa3:0 743d1e4b:0 40b5b721:0 c539e3c6:0 70bf70ae:0 447aed3c:0 333ee78d:0 357de2b8:0 8f043406:0 b94d9c98:0 27784abc:0 2b5eaae3:0 05ad9a52:0 72ac13e9:0">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</style></head><body><script>
       window.SDK_SETTINGS = {"adfox":{"puid54":"B","partner-stat-id":301}};
      </script>   <script src="https://content.adriver.ru/AdRiverFPS.js" async></script><script src="https://yandex.ru/ads/system/header-bidding.js" async></script><script>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</script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/sdk/asdk.js?v=98"></script>  <script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx=window.weboCtx||[],weboCtx.push(function(){this.collectURL({debug:!1,clientID:1024,targetURL:document.URL})})</script>   <div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><div data-cms-place="9901" class="Yw65V"></div><!----><div class="global-wrapper"><header data-test="app-header" class="xd4yZ appHeader"><div class="H8aOM"><div data-test="text-list-with-dropdown" class="WnF2l _2sD9q LVHX3"><ul data-test="list-visible" class="wDsc0 YLMYx"><li class="rVPxz"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Недвижимость</a></li><li class="rVPxz"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Работа</a></li><li class="rVPxz"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Видео</a></li><li class="rVPxz"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Знакомства</a></li><li class="rVPxz"><a href="https://ngs.ru/mailbox/" title="Почта" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Почта</a></li><li class="rVPxz"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Погода</a></li><li class="rVPxz"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Форум</a></li><li class="rVPxz"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Курсы валют</a></li><li class="rVPxz"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Объявления</a></li><li class="rVPxz"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Афиша</a></li><li class="rVPxz"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Туризм</a></li><li class="rVPxz"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Гороскоп</a></li><li class="rVPxz"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Дом ремонт</a></li><li class="rVPxz"><a href="https://ngs.ru/text/auto/" title="Авто" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Авто</a></li></ul><div class="c0dMq"></div></div></div><div data-ref="sticky-header-wrap" class="G7IZ6"><div data-test="sticky-header" class="JTw6k" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="BMcYQ"><div class="Ae9Bh"><a href="/" target="_self" data-test="logotype" class="tdLss VnO7q"><svg width="170" height="35" viewBox="0 0 170 35" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0 0.79248H8.84432L18.5326 11.5896C19.3427 12.6132 20.0179 13.4387 20.5242 14.4623H20.693V10.8632V0.79248H28.3896V23.9387H20.0854L9.9583 13.1415C9.38443 12.4481 8.27045 11.0283 7.93288 10.2029H7.7641V13.7689V23.9387H0V0.79248Z" fill="white"></path><path d="M30.7861 12.7453C30.7861 5.58019 36.7949 0 46.7194 0C54.281 0 60.0534 2.83962 61.4374 7.56132L52.1543 9.01415C51.3779 7.26415 49.7575 5.84434 46.5169 5.84434C42.061 5.84434 39.7655 8.48585 39.7655 12.6132C39.7655 16.4764 42.1285 19.0849 46.5844 19.0849C50.8378 19.0849 53.0995 17.2028 53.3358 15.4528V15.4198H45.5717V10.5991H61.3699V23.9387H54.8548L54.551 20.0755C53.4033 22.0896 50.5002 24.6981 44.2552 24.6981C35.7147 24.7311 30.7861 19.5472 30.7861 12.7453Z" fill="white"></path><path d="M61.9443 19.9434L67.4467 15.2547C69.7422 17.2358 73.4555 19.0189 77.54 19.0189C81.0845 19.0189 82.7386 18.3585 82.7386 17.1698C82.7386 16.2783 82.131 15.9481 80.1393 15.75L73.0841 14.9245C67.0754 14.1981 64.1385 12.0189 64.1385 7.5283C64.1385 2.83962 68.9658 0 77.3713 0C82.5698 0 87.4983 1.08962 91.1103 3.53302L86.4181 8.41981C84.4602 6.76887 80.8145 5.58019 76.9324 5.58019C74.0968 5.58019 72.6115 6.14151 72.6115 7.16509C72.6115 8.08962 73.3204 8.45283 75.6834 8.68396L81.7934 9.2783C88.6123 9.9717 91.3466 11.8868 91.3466 16.3113C91.3466 21.6934 86.013 24.6981 77.1012 24.6981C70.7549 24.7311 64.8137 22.6179 61.9443 19.9434Z" fill="white"></path><path d="M135.804 14.3963H128.681V23.8397H125.44V0.858521H136.918C143.163 0.858521 144.918 4.35852 144.918 7.59437C144.918 10.1698 143.467 13.1415 139.315 13.967L145.728 23.8397H141.948L135.804 14.3963ZM128.715 11.7878H136.445C140.327 11.7878 141.542 9.77361 141.542 7.62739C141.542 5.48116 140.327 3.56607 136.479 3.56607H128.715V11.7878Z" fill="white"></path><path d="M151.704 0.858521V14.5614C151.704 18.6557 154.438 21.7264 159.231 21.7264C164.025 21.7264 166.725 18.6887 166.725 14.5614V0.858521H170V14.7264C170 20.4057 166.118 24.467 159.231 24.467C152.277 24.467 148.463 20.4387 148.463 14.7264V0.858521H151.704Z" fill="white"></path><path d="M5.46882 34.901H4.42235V32.3585H1.45174V34.901H0.405273V29.2548H1.45174V31.5661H4.42235V29.2548H5.46882V34.901Z" fill="white"></path><path d="M13.165 32.0944C13.165 33.0189 12.8949 33.7453 12.3886 34.2406C11.8485 34.7359 11.1396 35 10.1606 35C9.18167 35 8.43901 34.7359 7.93266 34.2406C7.42631 33.7453 7.15625 33.0189 7.15625 32.0944C7.15625 31.1699 7.42631 30.4434 7.93266 29.9482C8.43901 29.4529 9.21542 29.1887 10.1606 29.1887C11.1058 29.1887 11.8485 29.4529 12.3886 29.9482C12.9287 30.4434 13.165 31.1699 13.165 32.0944ZM8.23647 32.0944C8.23647 32.7878 8.40526 33.3161 8.70907 33.6793C9.01288 34.0425 9.51924 34.2076 10.1269 34.2076C10.7682 34.2076 11.2071 34.0425 11.5447 33.6793C11.8485 33.3161 12.0173 32.7878 12.0173 32.0944C12.0173 31.401 11.8485 30.8727 11.5447 30.5095C11.2408 30.1463 10.7682 29.9812 10.1269 29.9812C9.48548 29.9812 9.01288 30.1463 8.70907 30.5095C8.40526 30.8727 8.23647 31.401 8.23647 32.0944Z" fill="white"></path><path d="M14.8193 29.2548H16.7435C17.6212 29.2548 18.2625 29.3538 18.6676 29.5849C19.0727 29.8161 19.2753 30.1793 19.2753 30.6746C19.2753 31.0048 19.174 31.2689 18.9714 31.5C18.7689 31.7312 18.4988 31.8633 18.1275 31.9293V31.9623C18.5664 32.0283 18.9039 32.1934 19.1402 32.3916C19.3765 32.5897 19.444 32.9199 19.444 33.2831C19.444 33.7783 19.2415 34.1746 18.8364 34.4717C18.4313 34.7689 17.8575 34.901 17.1486 34.901H14.8193V29.2548ZM15.8658 31.5991H16.8785C17.3173 31.5991 17.6549 31.5331 17.8575 31.401C18.06 31.2689 18.1613 31.0708 18.1613 30.7736C18.1613 30.5095 18.06 30.3114 17.8237 30.2123C17.6212 30.0802 17.2498 30.0472 16.7772 30.0472H15.8658V31.5991ZM15.8658 32.3585V34.1416H16.9798C17.4186 34.1416 17.7562 34.0755 17.9925 33.9104C18.2288 33.7783 18.3301 33.5142 18.3301 33.217C18.3301 32.9199 18.2288 32.6887 17.9925 32.5566C17.7562 32.4246 17.4186 32.3585 16.946 32.3585H15.8658Z" fill="white"></path><path d="M26.7353 32.0944C26.7353 33.0189 26.4652 33.7453 25.9589 34.2406C25.4188 34.7359 24.7099 35 23.7309 35C22.752 35 22.0093 34.7359 21.503 34.2406C20.9966 33.7453 20.7266 33.0189 20.7266 32.0944C20.7266 31.1699 20.9966 30.4434 21.503 29.9482C22.0093 29.4529 22.7857 29.1887 23.7309 29.1887C24.6761 29.1887 25.4188 29.4529 25.9589 29.9482C26.4652 30.4434 26.7353 31.1699 26.7353 32.0944ZM21.8405 32.0944C21.8405 32.7878 22.0093 33.3161 22.3131 33.6793C22.617 34.0425 23.1233 34.2076 23.7309 34.2076C24.3723 34.2076 24.8112 34.0425 25.1487 33.6793C25.4525 33.3161 25.6213 32.7878 25.6213 32.0944C25.6213 31.401 25.4525 30.8727 25.1487 30.5095C24.8449 30.1463 24.3723 29.9812 23.7309 29.9812C23.0895 29.9812 22.617 30.1463 22.3131 30.5095C21.9756 30.8727 21.8405 31.401 21.8405 32.0944Z" fill="white"></path><path d="M31.1245 29.9812C30.5169 29.9812 30.0443 30.1793 29.7067 30.5426C29.3691 30.9058 29.2003 31.4341 29.2003 32.0944C29.2003 32.7878 29.3691 33.3161 29.7067 33.6793C30.0443 34.0426 30.5169 34.2076 31.1582 34.2076C31.4283 34.2076 31.6984 34.1746 31.9347 34.1416C32.2047 34.1086 32.441 34.0426 32.7448 33.9435V34.7359C32.2385 34.901 31.6646 35.0001 31.0232 35.0001C30.078 35.0001 29.3691 34.7359 28.8628 34.2407C28.3564 33.7454 28.1201 33.019 28.1201 32.0944C28.1201 31.5001 28.2551 31.0048 28.4914 30.5426C28.7277 30.1133 29.0991 29.7501 29.5379 29.519C29.9767 29.2878 30.5506 29.1558 31.1582 29.1558C31.7996 29.1558 32.4072 29.2878 32.9811 29.519L32.6098 30.2784C32.4072 30.1793 32.1709 30.1133 31.9347 30.0473C31.6984 29.9812 31.3945 29.9812 31.1245 29.9812Z" fill="white"></path><path d="M34.3648 29.2548H35.3438V32.1935C35.3438 32.4907 35.3438 32.8209 35.31 33.118C35.2762 33.4152 35.2763 33.6463 35.2763 33.7454H35.31L38.5844 29.2218H39.7997V34.868H38.8207V31.9624C38.8207 31.5001 38.8545 30.9718 38.8882 30.3444H38.8545L35.5463 34.901H34.3311V29.2548H34.3648Z" fill="white"></path><path d="M46.1125 33.217C46.1125 34.3397 45.2685 34.934 43.6144 34.934H41.7578V29.2548H45.6736V30.0472H42.8043V31.5661H43.5807C45.2685 31.5661 46.1125 32.0944 46.1125 33.217ZM42.838 34.1416H43.5807C44.087 34.1416 44.4584 34.0755 44.6947 33.9104C44.931 33.7783 45.0322 33.5142 45.0322 33.217C45.0322 32.9199 44.931 32.6887 44.6947 32.5566C44.4584 32.4246 44.0533 32.3585 43.4457 32.3585H42.8043V34.1416H42.838Z" fill="white"></path><path d="M47.6646 29.2548H48.6436V32.1935C48.6436 32.4907 48.6436 32.8209 48.6098 33.118C48.5761 33.4152 48.576 33.6463 48.576 33.7454H48.6098L51.8842 29.2218H53.0995V34.868H52.1205V31.9624C52.1205 31.5001 52.1543 30.9718 52.188 30.3444H52.1543L48.8461 34.901H47.6309V29.2548H47.6646Z" fill="white"></path><path d="M59.3447 30.9717C59.3447 31.5661 59.1085 32.0283 58.6696 32.3255C58.2308 32.6227 57.5894 32.7878 56.7792 32.7878H56.1041V34.901H55.0576V29.2548H56.9142C57.7244 29.2548 58.332 29.3868 58.7371 29.684C59.1422 29.9812 59.3447 30.4104 59.3447 30.9717ZM56.1378 32.0283H56.7117C57.2518 32.0283 57.6569 31.9293 57.8932 31.7642C58.1295 31.5991 58.2645 31.335 58.2645 31.0048C58.2645 30.6746 58.1633 30.4434 57.927 30.2783C57.6907 30.1133 57.3531 30.0472 56.8805 30.0472H56.1378V32.0283Z" fill="white"></path><path d="M63.6323 29.9812C63.0247 29.9812 62.5521 30.1793 62.2145 30.5426C61.8769 30.9058 61.7082 31.4341 61.7082 32.0944C61.7082 32.7878 61.8769 33.3161 62.2145 33.6793C62.5521 34.0426 63.0247 34.2076 63.6661 34.2076C63.9361 34.2076 64.2062 34.1746 64.4425 34.1416C64.7125 34.1086 64.9488 34.0426 65.2526 33.9435V34.7359C64.7463 34.901 64.1724 35.0001 63.531 35.0001C62.5858 35.0001 61.8769 34.7359 61.3706 34.2407C60.8642 33.7454 60.6279 33.019 60.6279 32.0944C60.6279 31.5001 60.763 31.0048 60.9993 30.5426C61.2356 30.0803 61.6069 29.7501 62.0457 29.519C62.4846 29.2878 63.0584 29.1558 63.6661 29.1558C64.3074 29.1558 64.9151 29.2878 65.4889 29.519L65.1176 30.2784C64.9151 30.1793 64.6788 30.1133 64.4425 30.0473C64.2062 29.9812 63.9024 29.9812 63.6323 29.9812Z" fill="white"></path><path d="M71.8348 34.901H70.5858L67.9527 32.0283V34.901H66.9062V29.2548H67.9527V31.9953L70.552 29.2548H71.6997L69.1005 31.9953L71.8348 34.901Z" fill="white"></path><path d="M81.2529 32.0944C81.2529 33.0189 80.9828 33.7453 80.4765 34.2406C79.9364 34.7359 79.2275 35 78.2485 35C77.2696 35 76.5269 34.7359 76.0206 34.2406C75.5142 33.7453 75.2441 33.0189 75.2441 32.0944C75.2441 31.1699 75.5142 30.4434 76.0206 29.9482C76.5269 29.4529 77.3033 29.1887 78.2485 29.1887C79.1937 29.1887 79.9364 29.4529 80.4765 29.9482C81.0166 30.4434 81.2529 31.1699 81.2529 32.0944ZM76.3581 32.0944C76.3581 32.7878 76.5269 33.3161 76.8307 33.6793C77.1345 34.0425 77.6409 34.2076 78.2485 34.2076C78.8899 34.2076 79.3287 34.0425 79.6663 33.6793C79.9701 33.3161 80.1389 32.7878 80.1389 32.0944C80.1389 31.401 79.9701 30.8727 79.6663 30.5095C79.3625 30.1463 78.8899 29.9812 78.2485 29.9812C77.6071 29.9812 77.1345 30.1463 76.8307 30.5095C76.5269 30.8727 76.3581 31.401 76.3581 32.0944Z" fill="white"></path><path d="M87.9708 34.901H86.9243V32.3585H83.9537V34.901H82.9072V29.2548H83.9537V31.5661H86.9243V29.2548H87.9708V34.901Z" fill="white"></path><path d="M94.7902 34.901H93.7437V30.0472H91.9208C91.6845 31.6982 91.5158 32.8208 91.3807 33.4151C91.2457 34.0095 91.0432 34.4387 90.8069 34.6699C90.5706 34.901 90.233 35 89.7941 35C89.5916 35 89.3891 34.967 89.1865 34.901V34.1416C89.3553 34.2076 89.5241 34.2406 89.6591 34.2406C89.8617 34.2406 90.0304 34.1416 90.1655 33.9104C90.3005 33.6793 90.4018 33.184 90.5706 32.4246C90.7393 31.6651 90.8744 30.6085 91.0769 29.2548H94.8239V34.901H94.7902Z" fill="white"></path><path d="M100.731 34.901L100.09 33.3161H97.6255L96.9841 34.901H95.8701L98.2669 29.2218H99.4146L101.811 34.901H100.731ZM99.8197 32.5567L99.2121 31.0048C99.1783 30.9058 99.1108 30.7407 99.0433 30.5095C98.9758 30.2784 98.9082 30.1133 98.8745 30.0143C98.807 30.3444 98.6719 30.6746 98.5369 31.0709L97.9631 32.5567H99.8197Z" fill="white"></path><path d="M102.959 29.2548H103.938V32.1934C103.938 32.4906 103.938 32.8208 103.904 33.118C103.87 33.4151 103.87 33.6463 103.87 33.7453H103.904L107.179 29.2217H108.394V34.868H107.415V31.9623C107.415 31.5 107.449 30.9717 107.482 30.3444H107.449L104.14 34.901H102.959V29.2548ZM105.727 28.7925C105.119 28.7925 104.647 28.6934 104.377 28.4953C104.107 28.2972 103.938 27.967 103.904 27.5048H104.849C104.883 27.7029 104.917 27.8349 104.984 27.934C105.052 28.0331 105.153 28.0991 105.254 28.1651C105.356 28.2312 105.558 28.2312 105.795 28.2312C106.098 28.2312 106.301 28.1651 106.436 28.0661C106.571 27.967 106.672 27.7689 106.706 27.5048H107.651C107.617 27.934 107.415 28.2642 107.111 28.4953C106.807 28.6934 106.335 28.7925 105.727 28.7925Z" fill="white"></path><path d="M115.449 34.901H114.403V32.3585H111.432V34.901H110.386V29.2548H111.432V31.5661H114.403V29.2548H115.449V34.901Z" fill="white"></path><path d="M120.242 0.825439H96.7139V23.8396H120.242V0.825439Z" fill="#0086E6"></path><path d="M120.208 0.825439H108.461V12.316H120.208V0.825439Z" fill="#00B9F2"></path><path d="M108.461 12.349H96.7139V23.8396H108.461V12.349Z" fill="#005FAD"></path></svg></a></div><div class="kccNp"><!----><div class="v33+m"><div data-test="widget-weather" class="mT91g MEAc9"><div class="_4MZPy"><span class="_9txmB"><img src="https://static.ngs.ru/jtnews/dist/legacy/img/cloudy-snow.b3cc78c.svg" alt=""></span></div><div class="wPPSR"><span class="_05Ez8">СЕЙЧАС </span><span>-17°С</span></div></div><!----></div><div class="UyzMg"><a title="Пробки 2/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="mT91g J9J58"><div class="_4MZPy"><svg width="24" height="24" class="O8wkY P+xSH"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-traffic"></use></svg></div><div class="wPPSR"><span class="g45RO">Пробки </span><span>2/10</span></div></a></div><div class="CRexq"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="mT91g"><div class="wPPSR"><div class="AvCyR"><div class="ydhAG"><span> usd 61.77 </span><span class="IECOA"><svg fill="currentColor" width="8" height="8"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-trend"></use></svg></span></div><div class="ydhAG"><span> eur 64.99 </span><span class="IECOA"><svg fill="currentColor" width="8" height="8"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-trend"></use></svg></span></div></div></div></a></div></div><ul class="qsL-L"><li class="bVzyk LD8xF"><div class="TqkHR"><div class="_7DrOC"><button data-test="search-bar-btn" class="rKAyr _3eaBk" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-search"></use></svg></button></div></div></li><li class="bVzyk Oxh-S"><div class="xuq4l"><div class="QKIfh" style="display:;"><button title="Уведомления" data-test="notifications-btn-open" class="rKAyr _3eaBk" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-alert"></use></svg></button><!----><div data-test="notifications-bt-badge" class="IFvl1 jqU9l foL0-" style="display:none;">0</div></div><!----></div></li><li class="bVzyk sJ5di"><div class="Fje82"><div class="_6dEQf"><button data-test="user-bar-btn" class="rKAyr _3eaBk" style="width:44px;height:44px;"><svg width="28" height="28" class="m5hJG"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-user"></use></svg></button></div><!----></div></li><li class="bVzyk"><div class="Wuq3N _6vgcP"><button data-test="list-visible-more-btn" class="uI6pI"><svg width="24" height="24" class="dEQpi"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-menu"></use></svg></button><!----></div></li></ul></div></div></div></header><noindex><div class="Enk+y jLU2L desktop laptop"><a href="https://ngs.ru/text/auto/2022/12/04/71861150/" class="pTkLS HtVMe"><div class="K-2TO"><span class="a5YoA">Тема дня</span><span class="y4B3n">Тестируем ультрановый кроссовер из Китая</span><div class="-8+8M"><svg width="23" height="12" style="color:#e54545;"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-direction"></use></svg></div></div></a></div></noindex><noindex><div class="_3AKUl mobile tablet laptop desktop"><div class="-fKPJ pOADi v4h8e qy+rP _3zfuw"><div data-test="text-list-with-dropdown" class="WnF2l CY539"><ul data-test="list-visible" class="wDsc0 YLMYx"><li class="rVPxz"><a href="/text/business/2022/12/04/71856587/" title="Как делают бронежилеты" target="_self" data-test="list-visible-link" class="m5rhE c24GC Q5Frc CY539">Как делают бронежилеты</a></li><li class="rVPxz"><div></div>
</li><li class="rVPxz"><a href="https://ngs.ru/text/longread/2022/11/28/71846519/" title="К каким врачам записаться" target="_blank" data-test="list-visible-link" class="m5rhE c24GC Q5Frc CY539">К каким врачам записаться</a></li><li class="rVPxz"><a href="/text/health/2022/12/04/71863565/" title="Алкоголь по группе крови" target="_self" data-test="list-visible-link" class="m5rhE c24GC Q5Frc CY539">Алкоголь по группе крови</a></li><li class="rVPxz"><a href="https://ngs.ru/text/longread/2022/11/25/71841368/" title="Обзор коттеджных поселков" target="_blank" data-test="list-visible-link" class="m5rhE c24GC Q5Frc CY539">Обзор коттеджных поселков</a></li><li class="rVPxz"><a href="/text/auto/2022/12/04/71863622/" title="Новые конфликты из-за машин" target="_self" data-test="list-visible-link" class="m5rhE c24GC Q5Frc CY539">Новые конфликты из-за машин</a></li><li class="rVPxz"><a href="/text/auto/2022/12/03/71864021/" title="Разбор ДТП с трамваями" target="_self" data-test="list-visible-link" class="m5rhE c24GC Q5Frc CY539">Разбор ДТП с трамваями</a></li><li class="rVPxz"><a href="/text/criminal/2022/12/02/71861066/" title="Кирпич на 13 млн" target="_self" data-test="list-visible-link" class="m5rhE c24GC Q5Frc CY539">Кирпич на 13 млн</a></li><li class="rVPxz"><a href="/text/world/2022/09/29/71695031/" title="Справочник по мобилизации" target="_self" data-test="list-visible-link" class="m5rhE sTNs+ Q5Frc CY539 j59Ms">Справочник по мобилизации</a></li><li class="rVPxz"><a href="https://t.me/ngs_news" title="Наш Telegram" target="_blank" data-test="list-visible-link" class="m5rhE sTNs+ Q5Frc CY539 j59Ms">Наш Telegram</a></li><li class="rVPxz"><a href="https://vk.com/news_ngs" title="Наш VK" target="_blank" data-test="list-visible-link" class="m5rhE sTNs+ Q5Frc CY539 j59Ms">Наш VK</a></li></ul><div class="c0dMq"></div></div></div></div></noindex><!----><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="mTnHM"><meta itemprop="identifier" content="71868464"><div class="columns-wrapper _branding _record" data-v-a5fe7af6><div class="+Y6nC" data-v-a5fe7af6></div><div class="inner-columns-wrapper" data-v-a5fe7af6><div class="left-column-container" data-v-a5fe7af6><div id="left_column" class="WFswq"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="Uibdz"><div class="D+fa9"><section class="FtNp7"><a href="/text/" target="_self" data-test="all_news_left_block" class="cCzIs wIMF7 d+QlK">Все новости<svg width="24" height="24" class="M0gdz"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-arrow-right"></use></svg></a><div><div class="GAACw"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2022/12/04/71865041/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/world/2022/12/04/71865041/" title="«Он может выйти по УДО, и это меня мучает». Интервью со следователем, занимавшейся делами маньяка и людоеда" target="_self" class="MVDrk"><span>«Он может выйти по УДО, и это меня мучает». Интервью со следователем, занимавшейся делами маньяка и людоеда</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/12/04/71868464/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/gorod/2022/12/04/71868464/" title="«Звоним каждый час»: новосибирский аквапарк не работал из-за прорыва трубы" target="_self" class="MVDrk"><span>«Звоним каждый час»: новосибирский аквапарк не работал из-за прорыва трубы</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2022/12/04/71868335/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><span class="+EEVs"><svg width="16" height="16"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-video-filled"></use></svg></span><a href="/text/world/2022/12/04/71868335/" title="«Я увидел Анюту и отключился»: как семья девушки, погибшей в ДТП с чиновником, борется за справедливость" target="_self" class="MVDrk"><span>«Я увидел Анюту и отключился»: как семья девушки, погибшей в ДТП с чиновником, борется за справедливость</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/12/04/71868416/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/incidents/2022/12/04/71868416/" title="Напротив ГПНТБ &lt;nobr class=&quot;_&quot;&gt;39-летний&lt;/nobr&gt; водитель Volkswagen Touareg врезался в ограждение пешеходного перехода" target="_self" class="MVDrk"><span>Напротив ГПНТБ <nobr class="_">39-летний</nobr> водитель Volkswagen Touareg врезался в ограждение пешеходного перехода</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2022/12/04/71868311/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/criminal/2022/12/04/71868311/" title="Недовольный обслуживанием житель Новосибирска ударил ножом 25-летнего продавца" target="_self" class="MVDrk"><span>Недовольный обслуживанием житель Новосибирска ударил ножом 25-летнего продавца</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/relations/2022/12/04/71864948/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/relations/2022/12/04/71864948/" title="«Я тебя угостил — надо отработать»: рассказы женщин о самых ужасных свиданиях с мужчинами с сайтов знакомств" target="_self" class="MVDrk"><span>«Я тебя угостил — надо отработать»: рассказы женщин о самых ужасных свиданиях с мужчинами с сайтов знакомств</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/winter/2022/12/04/71868236/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/winter/2022/12/04/71868236/" title="«Беда с теплотрассой»: почему продолжает «парить» площадь у ДК «Металлург» и что помешало ремонту" target="_self" class="MVDrk"><span>«Беда с теплотрассой»: почему продолжает «парить» площадь у ДК «Металлург» и что помешало ремонту</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2022/12/04/71868176/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/transport/2022/12/04/71868176/" title="Пассажиры Толмачево встали в огромные очереди на паспортном контроле — ожидание доходит до 3 часов" target="_self" class="MVDrk"><span>Пассажиры Толмачево встали в огромные очереди на паспортном контроле — ожидание доходит до 3 часов</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/family/2022/12/04/71865566/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/family/2022/12/04/71865566/" title="Никогда так не говорите: 9 популярных родительских фраз, за которые ребенок будет вас тихо ненавидеть" target="_self" class="MVDrk"><span>Никогда так не говорите: 9 популярных родительских фраз, за которые ребенок будет вас тихо ненавидеть</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2022/12/04/71861150/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><span class="+EEVs"><svg width="16" height="16"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-video-filled"></use></svg></span><a href="/text/auto/2022/12/04/71861150/" title="Тестируем ультрановый кроссовер из Китая — он сам отпирает дверь и опускает стёкла по голосу" target="_self" class="MVDrk"><span>Тестируем ультрановый кроссовер из Китая — он сам отпирает дверь и опускает стёкла по голосу</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2022/12/04/71868116/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/style/2022/12/04/71868116/" title="Самая талантливая и красивая: в Академгородке выбрали «Мисс НГУ» — смотрим фотографии участниц" target="_self" class="MVDrk"><span>Самая талантливая и красивая: в Академгородке выбрали «Мисс НГУ» — смотрим фотографии участниц</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2022/12/04/71865788/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/health/2022/12/04/71865788/" title="Пластический хирург рассказал, о чём просят мужчины и кому откажут в операции" target="_self" class="MVDrk"><span>Пластический хирург рассказал, о чём просят мужчины и кому откажут в операции</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/12/04/71868080/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/incidents/2022/12/04/71868080/" title="Двое пострадавших: на Богдана Хмельницкого автомобиль врезался в столб" target="_self" class="MVDrk"><span>Двое пострадавших: на Богдана Хмельницкого автомобиль врезался в столб</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/animals/2022/12/04/71868092/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/animals/2022/12/04/71868092/" title="Лоси в Новосибирской области вышли к дороге — они едят снег с пескосоляной смесью" target="_self" class="MVDrk"><span>Лоси в Новосибирской области вышли к дороге — они едят снег с пескосоляной смесью</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2022/12/04/71863640/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/entertainment/2022/12/04/71863640/" title="Вперед в прошлое! Проверьте, что вы помните из девяностых" target="_self" class="MVDrk"><span>Вперед в прошлое! Проверьте, что вы помните из девяностых</span></a></div><div class="_9mpUD"></div></article></div></div></section></div></noindex><!----><!----><!----><!----><!----><div data-cms-place="9911" class="-ixoC sW959 dh4Y- _8zQQB _97Hf-">
</div><!----><!----><!----><!----><div data-cms-place="10191" class="-ixoC sW959 dh4Y- _8zQQB _97Hf- ozJuX"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
div[data-cms-place="10191"] > div > article > div {
margin-bottom: 16px;
}
</style>

<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="10381" class="-ixoC sW959 dh4Y- _8zQQB _97Hf- ozJuX"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->

<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
div[data-cms-place="10381"] > div > article > div {
margin-bottom: 16px;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="10391" class="-ixoC sW959 dh4Y- _8zQQB _97Hf- ozJuX"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
div[data-cms-place="10391"] > div > article > div {
margin-bottom: 16px;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="10401" class="-ixoC sW959 dh4Y- _8zQQB _97Hf- ozJuX"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
div[data-cms-place="10401"] > div > article > div {
margin-bottom: 16px;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="10411" class="-ixoC sW959 dh4Y- _8zQQB _97Hf- ozJuX"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->

<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
div[data-cms-place="10411"] > div > article > div {
margin-bottom: 16px;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="11261" class="-ixoC sW959 dh4Y- _8zQQB _97Hf- ozJuX"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
div[data-cms-place="11261"] > div > article > div {
margin-bottom: 16px;
}

</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><noindex class="Uibdz"><div class="D+fa9"><section class="FtNp7"><div><div class="GAACw"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2022/12/04/71860043/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/entertainment/2022/12/04/71860043/" title="«Тьфу, беда»: как журналист НГС отказалась снимать порчу и расстроила уличную гадалку" target="_self" class="MVDrk"><span>«Тьфу, беда»: как журналист НГС отказалась снимать порчу и расстроила уличную гадалку</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/sport/2022/12/04/71868077/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/sport/2022/12/04/71868077/" title="Морозы, Обское и паруса: в Новосибирске открыли всероссийский сезон по зимнему парусному спорту — фоторепортаж" target="_self" class="MVDrk"><span>Морозы, Обское и паруса: в Новосибирске открыли всероссийский сезон по зимнему парусному спорту — фоторепортаж</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2022/12/04/71856587/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><span class="+EEVs"><svg width="16" height="16"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-video-filled"></use></svg></span><a href="/text/business/2022/12/04/71856587/" title="«Останавливает пулю и осколок»: в Новосибирске делают бронежилеты для мобилизованных — самый крутой стоит 154 тысячи" target="_self" class="MVDrk"><span>«Останавливает пулю и осколок»: в Новосибирске делают бронежилеты для мобилизованных — самый крутой стоит 154 тысячи</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2022/12/04/71868047/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/criminal/2022/12/04/71868047/" title="Двое мужчин ударили девушку в лицо у нее в квартире и ограбили — что было дальше" target="_self" class="MVDrk"><span>Двое мужчин ударили девушку в лицо у нее в квартире и ограбили — что было дальше</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2022/12/04/71864183/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/health/2022/12/04/71864183/" title="Нет, это не отравление: как отличить камни в желчном пузыре от обычной боли в животе" target="_self" class="MVDrk"><span>Нет, это не отравление: как отличить камни в желчном пузыре от обычной боли в животе</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/12/04/71868026/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/incidents/2022/12/04/71868026/" title="Врезался в припаркованные машины и наехал на дерево: в Новосибирске в ДТП в пять утра погиб мужчина" target="_self" class="MVDrk"><span>Врезался в припаркованные машины и наехал на дерево: в Новосибирске в ДТП в пять утра погиб мужчина</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2022/12/04/71863565/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/health/2022/12/04/71863565/" title="Еще по одной: выбираем алкоголь по группе крови и выясняем, какая из них склонна к пьянству" target="_self" class="MVDrk"><span>Еще по одной: выбираем алкоголь по группе крови и выясняем, какая из них склонна к пьянству</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2022/12/04/71864861/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><span class="+EEVs"><svg width="16" height="16"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-video-filled"></use></svg></span><a href="/text/world/2022/12/04/71864861/" title="«Где планируете делать захоронение?» Жене солдата сообщили о смерти мужа, а потом он написал из плена" target="_self" class="MVDrk"><span>«Где планируете делать захоронение?» Жене солдата сообщили о смерти мужа, а потом он написал из плена</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2022/12/04/71863622/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/auto/2022/12/04/71863622/" title="«Весь выхлоп в квартире». Сибирячка потребовала от водителя прекратить отогревать машину во дворе — что из этого вышло" target="_self" class="MVDrk"><span>«Весь выхлоп в квартире». Сибирячка потребовала от водителя прекратить отогревать машину во дворе — что из этого вышло</span></a></div><div class="_9mpUD"></div></article></div></div></section></div></noindex><!----><!----><!----><!----><!----><div data-cms-place="9921" class="-ixoC sW959 dh4Y- _8zQQB _97Hf-"><div id="adv_vb-left-4"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'adv_vb-left-4',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-left-4',
            params: {
                p1: 'cgszw',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><noindex class="Uibdz"><div class="D+fa9"><section class="FtNp7"><div><div class="GAACw"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2022/12/04/71867927/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/politics/2022/12/04/71867927/" title="В Кремле заявили об отсутствии новой информации о мобилизации в РФ: новости вокруг спецоперации за &lt;nobr class=&quot;_&quot;&gt;3 декабря&lt;/nobr&gt;" target="_self" class="MVDrk"><span>В Кремле заявили об отсутствии новой информации о мобилизации в РФ: новости вокруг спецоперации за <nobr class="_">3 декабря</nobr></span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/12/03/71867885/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/gorod/2022/12/03/71867885/" title="В декабре над Новосибирском пронесется метеорный поток — когда его можно увидеть" target="_self" class="MVDrk"><span>В декабре над Новосибирском пронесется метеорный поток — когда его можно увидеть</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2022/12/03/71867840/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/transport/2022/12/03/71867840/" title="&lt;nobr class=&quot;_&quot;&gt;74-летний&lt;/nobr&gt; мужчина сбил двух женщин у «Локомотив-Арены»" target="_self" class="MVDrk"><span><nobr class="_">74-летний</nobr> мужчина сбил двух женщин у «Локомотив-Арены»</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/12/03/71867711/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/gorod/2022/12/03/71867711/" title="Пасмурно и снег: стал известен прогноз погоды на неделю в Новосибирске" target="_self" class="MVDrk"><span>Пасмурно и снег: стал известен прогноз погоды на неделю в Новосибирске</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2022/12/03/71867678/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><span class="+EEVs"><svg width="16" height="16"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-video-filled"></use></svg></span><a href="/text/transport/2022/12/03/71867678/" title="Проезд возле Димитровского моста залило водой — видео с поднимающимся паром" target="_self" class="MVDrk"><span>Проезд возле Димитровского моста залило водой — видео с поднимающимся паром</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2022/12/03/71867585/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/transport/2022/12/03/71867585/" title="Легковушка не уступила дорогу грузовику в Новосибирской области — водитель погиб на месте" target="_self" class="MVDrk"><span>Легковушка не уступила дорогу грузовику в Новосибирской области — водитель погиб на месте</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/12/03/71856305/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/gorod/2022/12/03/71856305/" title="Как вызвать скорую с мобильного и куда звонить в экстренных ситуациях? Телефоны оперативных служб — в одной картинке" target="_self" class="MVDrk"><span>Как вызвать скорую с мобильного и куда звонить в экстренных ситуациях? Телефоны оперативных служб — в одной картинке</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2022/12/03/71867561/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/transport/2022/12/03/71867561/" title="Трамвай врезался в «Газель» в Октябрьском районе — дорогу сковала пробка" target="_self" class="MVDrk"><span>Трамвай врезался в «Газель» в Октябрьском районе — дорогу сковала пробка</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/12/03/71867501/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/incidents/2022/12/03/71867501/" title="В Кемеровской области зафиксировали землетрясение" target="_self" class="MVDrk"><span>В Кемеровской области зафиксировали землетрясение</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/12/03/71867438/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/incidents/2022/12/03/71867438/" title="Полиция начала проверку после того, как &lt;nobr class=&quot;_&quot;&gt;11-летняя&lt;/nobr&gt; девочка порвала руку об дверную ручку в школе" target="_self" class="MVDrk"><span>Полиция начала проверку после того, как <nobr class="_">11-летняя</nobr> девочка порвала руку об дверную ручку в школе</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/family/2022/12/03/71867171/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><span class="+EEVs"><svg width="16" height="16"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-video-filled"></use></svg></span><a href="/text/family/2022/12/03/71867171/" title="«Молодая, еще родишь»: рассказ матери, у которой внезапно умерла дочь" target="_self" class="MVDrk"><span>«Молодая, еще родишь»: рассказ матери, у которой внезапно умерла дочь</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/12/03/71867366/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><span class="+EEVs"><svg width="16" height="16"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-video-filled"></use></svg></span><a href="/text/incidents/2022/12/03/71867366/" title="В Новосибирске Cadillac протаранил легковушку и скрылся с места ДТП — пострадавший ищет свидетелей" target="_self" class="MVDrk"><span>В Новосибирске Cadillac протаранил легковушку и скрылся с места ДТП — пострадавший ищет свидетелей</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/winter/2022/12/03/71867036/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><span class="+EEVs"><svg width="16" height="16"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-video-filled"></use></svg></span><a href="/text/winter/2022/12/03/71867036/" title="Обское море покрылось льдом — смотрим на снимки новосибирского Байкала" target="_self" class="MVDrk"><span>Обское море покрылось льдом — смотрим на снимки новосибирского Байкала</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2022/12/03/71857379/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/entertainment/2022/12/03/71857379/" title="Вроде Старый Карапуз, а уже Безбожник: забавный тест от НГС на знание географии (о таких местах вы даже не слышали)" target="_self" class="MVDrk"><span>Вроде Старый Карапуз, а уже Безбожник: забавный тест от НГС на знание географии (о таких местах вы даже не слышали)</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/12/03/71867126/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/incidents/2022/12/03/71867126/" title="Швы накладывали под общим наркозом: 11-летняя девочка порвала руку об дверную ручку в школе" target="_self" class="MVDrk"><span>Швы накладывали под общим наркозом: 11-летняя девочка порвала руку об дверную ручку в школе</span></a></div><div class="_9mpUD"></div></article></div><a href="/text/" target="_self" data-test="all_news_button_left_column" class="NxbpI _9EHyt sVrPN LrUg2 etXFE"><span class="q7RUN">Все новости</span></a></div></section></div></noindex><!----><!----><!----><!----><!----><div data-cms-place="9941" class="-ixoC sW959 dh4Y- _8zQQB _97Hf-"><div id="adv_vb-1-pogoda"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'adv_vb-1-pogoda',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-1-pogoda',
            params: {
                p1: 'cgtag',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="10281" class="-ixoC sW959 dh4Y- _8zQQB _97Hf-"><div id="adv_vb-1-turizm"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'adv_vb-1-turizm',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-1-turizm',
            params: {
                p1: 'cgtah',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="10291" class="-ixoC sW959 dh4Y- _8zQQB _97Hf-"><div id="adv_vb-left-news-3"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'adv_vb-left-news-3',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-left-news-3',
            params: {
                p1: 'cgtak',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="10201" class="-ixoC sW959 dh4Y- _8zQQB MhQd5 _97Hf-"><div id="adv_vb-left-news-1"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'adv_vb-left-news-1',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-left-news-1',
            params: {
                p1: 'cgtad',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-a5fe7af6><div class="central-column-container" data-v-a5fe7af6><div data="[object Object]" class="Y4bXJ"><div><div data-io-article-url="" class="omAkj"><div id="record-header" class="K5mKk"><section class="-X77Z"><div class="_1CRjU"><div class="OuibJ"><ul itemScope="true" itemType="http://schema.org/BreadcrumbList" class="_0XrDD"><li itemProp="itemListElement" itemScope="true" itemType="http://schema.org/ListItem"><a href="/text/gorod/" title="Город" itemprop="item" class="R0qz0 NJL+l M5IeQ"><span itemProp="name">Город</span><meta itemprop="position" content="1"></a></li><li itemProp="itemListElement" itemScope="true" itemType="http://schema.org/ListItem"><meta itemprop="name" content="«Звоним каждый час»: новосибирский аквапарк не работал из-за прорыва трубы"><meta itemprop="position" content="2"></li></ul></div><div class="jsL2X"><h1 itemprop="headline" class="_4K6U+ c24GC dC3nv"><span>«Звоним каждый час»: новосибирский аквапарк не работал из-за прорыва трубы</span></h1><p itemprop="alternativeHeadline" class="vpvdP MESUc"><span>Как объяснили в аквапарке, аварию устранили и сейчас трубы наполняются водой</span></p></div><div class="zhFxW"><div datetime="2022-12-04T17:28:19" itemprop="datePublished" class="_2O7On pIkRz"><time alt="Все новости города Новосибирск за 4 декабря 2022" title="Все новости города Новосибирск за 4 декабря 2022" datetime="2022-12-04T17:28:19" class="_2DfZq"><a href="/text/2022/12/04/">4 декабря 2022, 17:28</a></time></div><span itemprop="item" class="R0qz0 _7TAx-"><svg width="16" height="16" stroke-width="1.5" class="elnNU"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-eye-small"></use></svg><span>194</span></span></div></div></section><!----><div><div class="HnZ-M"><div class="YLYhn"><div class="M--pS"><a href="/text/gorod/2022/12/04/71868464/comments/" class="NxbpI InYaM sVrPN TPOdz"><span class="WamEB"><svg width="24" height="24"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-discuss"></use></svg></span><span class="q7RUN">1 комментарий</span></a></div><div class="M--pS"><button class="NxbpI InYaM sVrPN nXJBA TPOdz n1fLq"><span class="WamEB"><svg width="24" height="24"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-bookmark-outline"></use></svg></span></button><div class="Csrqu"><div class="DT1Kh"><div class="_8vV8h"><ul class="LElk6"><li class="sm2uM"><button data-test="btn-share-vk" class="HRf+l"><svg width="24" height="24" style="color:#37404d;"><use xlink:href="/dist/legacy/svg-sprites/jtn-social.7f06118294e85b17ee92698672111b12.svg#jtn-social-vk"></use></svg></button></li><li class="sm2uM"><button data-test="btn-share-twitter" class="HRf+l"><svg width="24" height="24" style="color:#37404d;"><use xlink:href="/dist/legacy/svg-sprites/jtn-social.7f06118294e85b17ee92698672111b12.svg#jtn-social-twitter"></use></svg></button></li><li class="sm2uM"><button data-test="btn-share-ok" class="HRf+l"><svg width="24" height="24" style="color:#37404d;"><use xlink:href="/dist/legacy/svg-sprites/jtn-social.7f06118294e85b17ee92698672111b12.svg#jtn-social-ok"></use></svg></button></li><li class="sm2uM"><button data-test="btn-share-telegram" class="HRf+l"><svg width="24" height="24" style="color:#37404d;"><use xlink:href="/dist/legacy/svg-sprites/jtn-social.7f06118294e85b17ee92698672111b12.svg#jtn-social-telegram"></use></svg></button></li><li class="sm2uM"><button data-test="btn-share-wa" class="HRf+l"><svg width="24" height="24" style="color:#37404d;"><use xlink:href="/dist/legacy/svg-sprites/jtn-social.7f06118294e85b17ee92698672111b12.svg#jtn-social-wa"></use></svg></button></li></ul></div></div><button class="NxbpI InYaM sVrPN nXJBA LVB-k"><span class="WamEB"><svg width="24" height="24"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-share"></use></svg></span></button></div></div></div></div><!----></div><!----><!----><!----><!----></div><div class="VfYwK"><div page-url="" itemprop="articleBody" class="tVmph"><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="J7DNv LQ5T4"><div data-hyb-ssp-in-image-overlay="61655dfe4d506e9b8428cf53"><picture class="_6zHZU HLZyg vZ4nT responsive-image"><source media="(max-width: 375px)" srcset="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_375_250_c.jpg.webp-portal 1x, https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_750_500_c.jpg.webp-portal 2x" type="image/webp"><source media="(max-width: 599px)" srcset="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_599_399_c.jpg.webp-portal 1x, https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_1198_799_c.jpg.webp-portal 2x" type="image/webp"><source media="(max-width: 899px)" srcset="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_795_530_c.jpg.webp-portal 1x, https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_1590_1060_c.jpg.webp-portal 2x" type="image/webp"><source media="(max-width: 1279px)" srcset="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_911_607_c.jpg.webp-portal 1x, https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_1822_1215_c.jpg.webp-portal 2x" type="image/webp"><source media="" srcset="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_666_444_c.jpg.webp-portal 1x, https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_1332_888_c.jpg.webp-portal 2x" type="image/webp"><img src="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_745_497_c.jpg" alt="" loading="eager" fetchpriority="high" decoding="auto" width="100%"></picture><link itemprop="contentUrl" href="https://cdn.iportal.ru/news/2015/99/preview/fe7bd97a469a51bf532055c54c3e0d7a132323bc_745_497_c.jpg"></div><figcaption class="No+sF"><p class="BDPZt _1Gdrr vFRhq"><span itemprop="caption">Аквапарк не работал в воскресенье</span></p><div class="_09wK1"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="_2O7On _1Gdrr Cgbgl">Фото: <span itemprop="name">Александр Ощепков</span></p><div class="NHXuY"><div class="hb5At lN3D2 _33rXE"><p class="NeIdg"><svg fill="#77808c" width="20" height="15" viewBox="0 0 20 14" stroke-width="1" xmlns="http://www.w3.org/2000/svg"><path d="M11.6667 11.375L20 5.616L11.6667 0V2.47162C11.6667 2.47162 1.985 4.57031 0 13C4.22667 8.58731 11.6667 8.76038 11.6667 8.76038V11.375Z" transform="translate(0 0.794128)"></path></svg>Поделиться</p><div class="Wbp18 TFGz0 _0m48j"><ul class="jp0zF" style="width:212px;"><li style="margin-right:8px;"><button data-test="btn-share-vk" class="rKAyr _2RrhH" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="/dist/legacy/svg-sprites/jtn-social.7f06118294e85b17ee92698672111b12.svg#jtn-social-vk"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="rKAyr _2RrhH" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="/dist/legacy/svg-sprites/jtn-social.7f06118294e85b17ee92698672111b12.svg#jtn-social-twitter"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="rKAyr _2RrhH" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="/dist/legacy/svg-sprites/jtn-social.7f06118294e85b17ee92698672111b12.svg#jtn-social-ok"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="rKAyr _2RrhH" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="/dist/legacy/svg-sprites/jtn-social.7f06118294e85b17ee92698672111b12.svg#jtn-social-telegram"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-wa" class="rKAyr _2RrhH" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="/dist/legacy/svg-sprites/jtn-social.7f06118294e85b17ee92698672111b12.svg#jtn-social-wa"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="qQq9J"><div><p>В Новосибирске сегодня, 4 декабря, не работает аквапарк «Аквамир» на улице Яринской. Как сообщают читатели НГС, причиной стал прорыв трубы на Мотороной. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10171" class="_1dHWz _0qwh3 dHH76"><div class="N2CiT"><div id="adv_mob_inread-mobile-new"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/inread-mobile',
          containerId: 'adv_mob_inread-mobile-new',
          sizes: [[336, 280], [300, 250], [1, 2], [300, 300], [320, 250]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_mob_inread-mobile-new',
            params: {
                p1: 'csqic',
                p2: 'hbyy',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><!----><div class="qQq9J"><div><p>— Сегодня хотели съездить, звоним каждый час, говорят ждите, — рассказал читатель НГС. </p><p>Читатель НГС предоставил записанный разговор с оператором. Как объясняют в аквапарке, аварию устранили и сейчас наполняют трубы. <br /></p><p>— Будет зависеть от того, как наполнится вся система и объявят по громкой связи в аквапарке. Люди сейчас стоят в очереди и все ждут, когда их начнут запускать. Пока не заполнится система, мы запускать не будем. Не знаю, успеют ли сегодня, — объяснила сотрудница аквапарка. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="_1dHWz _2ZqWI _7NhR6"><div class="N2CiT"><div id="adv_inread-flyroll-desktop"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'adv_inread-flyroll-desktop',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_inread-flyroll-desktop',
            params: {
                p1: 'civpk',
                p2: 'gooq',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><!----><div class="qQq9J"><div><p>Как уточнила оператор, в соцсетях информация о том, что вход снова доступен, не появится. Для уточнения надо звонить в аквапарк.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10431" class="_1dHWz _0qwh3 dHH76"><div class="N2CiT"><div id="adv_mob_inread-mobile-new-2"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/inread-mobile-2',
          containerId: 'adv_mob_inread-mobile-new-2',
          sizes: [[336, 280], [300, 300], [1, 2], [300, 250], [320, 250]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_mob_inread-mobile-new-2',
            params: {
                p1: 'ctlfe',
                p2: 'gndc',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><!----><div class="qQq9J"><div><p>В аквапарке журналисту НГС подтвердили, что на районе была авария и по этой причине аквапарк не работал. </p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><section class="kuNJf onisd"><div class="LZavh"></div><div class="woYlO"></div><div class="MJvlG"></div><div class="sD83f"></div></section><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="qQq9J"><div><p>На сайте 051 информации о прорыве трубы на Моторной сегодня не было. Мы направили запрос в Горводоканал. </p><p>В Новосибирске ремонт теплотрассы у ДК «Металлургов» перенесли <a href="/text/winter/2022/12/04/71868236/" class="_">из-за морозов и выходных</a>. Площадь у ДК всё еще в пару из-за теплотрассы.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="FgHkj" style="top:25%;"></div><div class="FgHkj" style="top:50%;"></div><div class="FgHkj" style="top:75%;"></div><div class="FgHkj" style="top:100%;"></div></div></div><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemprop="image"><link itemprop="url" href="https://cdn.iportal.ru/news/2015/social/9ea52f8a8abdf2e7a1b2852e6e7dd5.png"><link itemprop="contentUrl" href="https://cdn.iportal.ru/news/2015/social/9ea52f8a8abdf2e7a1b2852e6e7dd5.png"></figure></div><!----></div><noindex data="[object Object]"><div><div class="s4t+J"><p class="i-H3C +iqEg">По теме</p><ul class="_0o6pL"><li class="NWm24"><p class="YFCv3 e0T9g">03 декабря 2022, 20:37</p><a href="/text/transport/2022/12/03/71867678/" class="vpvdP _1Gdrr"><span class="auYKb">Проезд возле Димитровского моста залило водой — видео с поднимающимся паром</span></a></li><li class="NWm24"><p class="YFCv3 e0T9g">01 декабря 2022, 18:16</p><a href="/text/gorod/2022/12/01/71861558/" class="vpvdP _1Gdrr"><span class="auYKb">Кипяток бежит по дороге и все в пару — недалеко от планетария в Новосибирске прорвало теплотрассу</span></a></li><li class="NWm24"><p class="YFCv3 e0T9g">30 ноября 2022, 18:10</p><a href="/text/winter/2022/11/30/71858003/" class="vpvdP _1Gdrr"><span class="auYKb">Прокуратура пришла в общежитие НГУ, где студенты замерзают от холода</span></a></li></ul></div></div></noindex><div data="[object Object]" class="n6r3W"><section class="LjNYq kY+zk"><div class="_3-wIH"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="+cjr9"><a href="/text/author/159287/" target="_self" itemprop="url" class="BDPZt"><div class="lruk1" style="width:48px;height:48px;"><picture class="_6zHZU"><source media="" srcset="https://cdn.iportal.ru/news/authors/preview/8bc946d68264a22d20a93ec4d5b92a4b0acdeb63_48_48_c.jpg.webp-portal 1x, https://cdn.iportal.ru/news/authors/preview/8bc946d68264a22d20a93ec4d5b92a4b0acdeb63_96_96_c.jpg.webp-portal 2x" type="image/webp"><img src="https://cdn.iportal.ru/news/authors/preview/8bc946d68264a22d20a93ec4d5b92a4b0acdeb63_48_48_c.jpg" alt="Фото автора" loading="eager" fetchpriority="auto" decoding="auto" width="48" height="48"></picture></div><div class="pj6Gf"><p itemprop="name" class="bda4+">Елизавета Шаталова</p><p itemprop="position" class="_6L+hH">Корреспондент отдела новостей</p></div></a></div></div></section></div><div data="[object Object]" class="xTHBg"><div class="kTXTz"><a href="/text/tags/%D0%BF%D1%80%D0%BE%D1%80%D1%8B%D0%B2/" title="Прорыв" class="ZaoKY Hz+BA"><span>Прорыв</span></a><a href="/text/tags/%D0%B0%D0%BA%D0%B2%D0%B0%D0%BF%D0%B0%D1%80%D0%BA/" title="Аквапарк" class="ZaoKY Hz+BA"><span>Аквапарк</span></a><a href="/text/tags/%D0%B2%D0%BE%D0%B4%D0%B0/" title="Вода" class="ZaoKY Hz+BA"><span>Вода</span></a></div></div><section data="[object Object]" class="oF8Uq v-FCj"><ul class="kb3se"><li class="_5PcI- _2SWu5"><img src="https://static.ngs.ru/jtnews/dist/legacy/img/like-vote.6c8a8dc.svg" alt="" width="24" height="24"><span class="IP0VI lRnVO">ЛАЙК</span><span class="ZaoKY Xpjze">0</span></li><li class="_5PcI- _2SWu5"><img src="https://static.ngs.ru/jtnews/dist/legacy/img/happy-vote.cf309b1.svg" alt="" width="24" height="24"><span class="IP0VI lRnVO">СМЕХ</span><span class="ZaoKY Xpjze">0</span></li><li class="_5PcI- _2SWu5"><img src="https://static.ngs.ru/jtnews/dist/legacy/img/surprised-vote.05530da.svg" alt="" width="24" height="24"><span class="IP0VI lRnVO">УДИВЛЕНИЕ</span><span class="ZaoKY Xpjze">0</span></li><li class="_5PcI-"><img src="https://static.ngs.ru/jtnews/dist/legacy/img/angry-vote.fee3e6f.svg" alt="" width="24" height="24"><span class="IP0VI lRnVO">ГНЕВ</span><span class="ZaoKY Xpjze">1</span></li><li class="_5PcI- _2SWu5"><img src="https://static.ngs.ru/jtnews/dist/legacy/img/sad-vote.fc003c9.svg" alt="" width="24" height="24"><span class="IP0VI lRnVO">ПЕЧАЛЬ</span><span class="ZaoKY Xpjze">0</span></li></ul></section><div data="[object Object]" class="ZaoKY fDPX7 MKNbB">Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter</div><div data="[object Object]"></div><div data-block-type="authors" hidden="hidden" data-v-a5fe7af6></div><div data-cms-place="10071" data="[object Object]" class="-ixoC sW959 dh4Y- _5FfZT _97Hf-"><div id="adv_hb-mid-news-1"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'adv_hb-mid-news-1',
          sizes: [[728, 90], [1, 2]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-mid-news-1',
            params: {
                p1: 'cgtae',
                p2: 'gnes',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" data="[object Object]" class="Yw65V"></div><div data-cms-place="10891" data="[object Object]" class="Yw65V"></div><div data="[object Object]"><div><section class="XM3HG FyVzf ecdfd"><div class="_0NqFy A-wPX -TMXP sKffp"><div data-test="" class="QG2Y+"><a href="/text/gorod/2022/12/04/71868464/comments/" class="xBh8z PPgOM"><div class="P3hDW"><span>КОММЕНТАРИИ</span><span class="uwAcU">1</span></div><svg stroke="#8d96a1" width="22" height="22"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-arrow-right"></use></svg></a><div class="+7SHK"></div></div><div class="YGa2N"></div><div class="_7SQwD"></div></div><div data-jtn-class="content" class="HvVSm"><div class="uX84C erX9t"><meta itemprop="commentCount" content="1"><div class="oFc6h"><div class="w+Ggg"></div><div class="T1eJL"></div><div class="aRmqf"></div><div class="aRmqf"></div></div></div></div></section><div class="_9vjQ4"><div class="xAopB"><a href="/text/gorod/2022/12/04/71868464/comments/" class="NxbpI _9EHyt sVrPN _1NVgr cSOO+"><span class="WamEB"><svg width="24" height="24"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-discuss"></use></svg></span><span class="q7RUN">Читать все комментарии</span></a></div></div><div><div data-test="record-add-form" class="uuqso"><div class="OW7TT"><div class="d5hVc fsNhe"><div class="-0irq"><div data-test="profile-avatar" class="lruk1 YvQaE" style="width:32px;height:32px;"><svg width="32" height="32" class="OxE9o"><use xlink:href="/dist/legacy/svg-sprites/jtn-avatars.5931eb903f823257aed2f72d2aa2513f.svg#jtn-avatars-unknown"></use></svg></div></div><div class="smgoy"><span data-test="profile-name" class="Dh3Zy ePPJI">Гость</span><button type="button" name="loginFromAddCommentForm" class="NxbpI AhepP sVrPN LrUg2 Lf5ob"><span class="q7RUN">Войти</span></button><button type="button" name="registerFromAddCommentForm" class="NxbpI f8Opv sVrPN LrUg2 oE33V"><span class="q7RUN">регистрация</span></button></div></div><div class="lDs1V"><div role="button" class="hJiJ4"><a class="BDPZt EqYaU"><b>Что я смогу, если авторизуюсь?</b><svg width="16" height="16"><use xlink:href="/dist/legacy/svg-sprites/jtn-critical.a90ff64b3071e77e67a96a4efdcc6707.svg#jtn-critical-arrow-down"></use></svg></a></div><form class="UcVKU"><div type="text" placeholder="Введите имя" data-test="name-input" class="imXPA _8EBb0 vsdAw"><div class="Go54v"><div class="_8+Dsn"></div></div><input id="" type="text" placeholder="Введите имя" data-test="name-input" value="" class="pGLix"></div><div placeholder="Введите текст комментария" data-test="comment-message" class="-4qGU"><div class="_1juim"><textarea id="comment_send_form_msg" maxlength="1400" placeholder="Введите текст комментария" data-test="comment-message" class="MIfac RoKw7"></textarea></div><div class="_4w4Q4"></div><label for="comment_send_form_msg" class="Ab-iY"><div><a href="/comments/rules/" data-test="rules-link" target="_blank" class="AvbGH _1Gdrr jlxA6"><svg width="13" height="13" class="TOp8b"><use xlink:href="/dist/legacy/svg-sprites/jtn-common.189d38717c4c696ef45cc5d4f6ba83f8.svg#jtn-common-comment-info"></use></svg>ПРАВИЛА КОММЕНТИРОВАНИЯ</a></div><span class="ZaoKY IrCR4"><span>0</span> / 1400</span></label></div><div class="jJsTj"><button type="submit" data-test="send-comment-btn" name="addCommentFormSubmit" class="NxbpI _9EHyt sVrPN gCifP"><span class="WamEB"><div></div></span><span class="q7RUN">Отправить</span></button><p class="BDPZt _1Gdrr jP97e RnoZs _7DviD CO3qr"><div>Этот сайт защищен reCAPTCHA и Google. Применяются <a href="https://policies.google.com/privacy" target="_blank">Политика конфиденциальности</a> и <a href="https://policies.google.com/terms" target="_blank">Условия использования</a>.</div></p></div></form></div></div></div></div></div></div><div data-block-type="sticky_comments" hidden="hidden" data-v-a5fe7af6></div><div data-cms-place="11371" data="[object Object]" class="Yw65V"></div><div data-cms-place="11231" data="[object Object]" class="-ixoC sW959 dh4Y- _5FfZT _97Hf-"><div id="adfox_16462136436364475"></div>

<script>
/* adfox flyroll */
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {},
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adfox_16462136436364475',
            params: {
                p1: 'csqey',
                p2: 'hniu',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10451" data="[object Object]" class="-ixoC sW959 dh4Y- QmEd7 _5FfZT _97Hf-"><iframe
      class="relap-runtime-iframe"
      style="position: absolute; top: -9999px; left: -9999px; visibility: hidden"
      srcdoc="<script>setTimeout(function() {var script = document.createElement('script');script.src = 'https://relap.io/v7/relap.js';script.setAttribute('data-relap-token', 'yrLKfPh8C0S5ls_K');document.body.appendChild(script);}, 3500);</script>"
    ></iframe>

<noindex><div class="js-relap-anchor" data-relap-id="1yjXENERpZFrqhYW" data-adv-relap="1"></div></noindex>

<style>
.js-relap-widget-wrapper{
    width: 100%;
    padding: 20px 0;
}
</style>
</div><div data-cms-place="10081" data="[object Object]" class="-ixoC sW959 dh4Y- _5FfZT _97Hf-"><div id="adv_hb-mid-news-2"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'adv_hb-mid-news-2',
          sizes: [[1, 2], [728, 90]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-mid-news-2',
            params: {
                p1: 'cgtai',
                p2: 'gnes',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]"></div><div data-cms-place="10301" data="[object Object]" class="-ixoC sW959 dh4Y- _5FfZT _97Hf-"><div id="adv_hb-mid-news-3"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'adv_hb-mid-news-3',
          sizes: [[728, 90], [1, 2]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-mid-news-3',
            params: {
                p1: 'cgtam',
                p2: 'gnes',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" data="[object Object]" class="-ixoC sW959 dh4Y- _5FfZT _97Hf-"><noindex id="unit_99641" data-adv-smi-two="1"><a href="https://smi2.ru/" >РќРѕРІРѕСЃС‚Рё РЎРњР?2</a></noindex>
<script type="text/javascript" charset="utf-8">
  (function() {
    setTimeout(function() {
      console.log('*** init SMI2');
      var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
      sc.src = '//smi2.ru/data/js/99641.js'; sc.charset = 'utf-8';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
    }, 4000);
  }());
</script>
</div><div data="[object Object]" class="bmbB3"><!----></div><div data-cms-place="10311" data="[object Object]" class="-ixoC sW959 dh4Y- _5FfZT _97Hf-"><style>
#two-column-rtb {
    display: flex;
    padding: 20px;
}
#two-column-rtb-1 {
    width: 50%;
    padding: 0 10px 0 0;
}
#two-column-rtb-2 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-rtb">
<div id="two-column-rtb-1"></div>
<div id="two-column-rtb-2"></div>
</div>
<script>
var twoColumnRtb = document.getElementById('two-column-rtb');
if (twoColumnRtb !== null) {
    (window.yaContextCb=window.yaContextCb||[]).push(()=>{
        Ya.Context.AdvManager.render({
            renderTo: 'two-column-rtb-1',
            blockId: 'R-A-447169-84'
        })
    });
    (window.yaContextCb=window.yaContextCb||[]).push(()=>{
        Ya.Context.AdvManager.render({
            renderTo: 'two-column-rtb-2',
            blockId: 'R-A-447169-85'
        })
    });
}
</script>
</div><div data="[object Object]" styleType="grid" class="_7VinP fpS3o"></div></div><div class="right-column-container" data-v-a5fe7af6><div class="right-column" data-v-2e001ef4><div data-cms-place="9971" class="Yw65V" data-v-2e001ef4></div><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="desktop laptop hidden block" data-v-2e001ef4><div class="_6sL3z"></div></noindex><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="block" data-v-2e001ef4><div class="Ce7Qi"></div></noindex><!----><!----><!----><div data-cms-place="9991" class="Yw65V" data-v-2e001ef4></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="desktop laptop hidden block" data-v-2e001ef4><div class="_8pVXU"></div></noindex><!----><!----><!----><!----><!----><div data-cms-place="10041" class="Yw65V" data-v-2e001ef4></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="mobile tablet hidden block" data-v-2e001ef4><div class="_8pVXU"></div></noindex><!----><!----><!----><!----><!----><div data-cms-place="10841" class="Yw65V" data-v-2e001ef4></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10221" class="Yw65V" data-v-2e001ef4></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="block" data-v-2e001ef4></div><!----><div data-cms-place="10231" class="Yw65V" data-v-2e001ef4></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="WtLwp block" data-v-2e001ef4></div><!----><!----><div data-cms-place="10051" class="Yw65V" data-v-2e001ef4></div><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><!----><!----></div></div><div class="footer-wrapper"><!----></div><button class="rKAyr SC6s0 e7zBs fNlcL" style="width:46px;height:46px;"><svg width="24" height="24"><use xlink:href="/dist/legacy/svg-sprites/jtn-common.189d38717c4c696ef45cc5d4f6ba83f8.svg#jtn-common-arrow-up"></use></svg></button><!----><!----></div><div data-cms-place="10091" class="kGX9G U2HMe"><div class="gxw4J" style="width:900px;"><div class="_27gkH"><div id="adv_hb-low"></div>

<script>
  if (window.innerWidth > 1280 && ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'adv_hb-low',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-low',
            params: {
                p1: 'cgtac',
                p2: 'gnes',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div class="+qwFF"></div></div></div><!----><div id="captchaWrap"></div></div><!--state-placeholder--> <script>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</script> <script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtimechunk~app.d5e35f2.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/old-app.a8092e3.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.b091904.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/5337.701e0bd.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/7184.8e6113c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.9b49f81.js" defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script></body></html>