<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><title>Политики — о Михаиле Горбачеве: «Созванивались неделю назад, он очень переживал за всё, что сейчас происходит в стране» | НГС - новости Новосибирска</title><meta name="Keywords" content="созваниваться,неделя,переживать,происходить,страна,политик,михаил,горбачев,Новости,Новосибирск"><meta name="Description" content="Не стало первого и последнего президента СССР"><meta itemprop="datePublished" content="2022-08-31T18:05:48+07:00"><link rel="canonical" href="https://ngs.ru/text/world/2022/08/31/71616416/"><meta name="item-image" content="https://static.ngs.ru/news/2015/99/preview/7fde8190ef93728956b8a9069135fcd902e1a852_1020_680_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="Перестройка,Политики,Реформы,Умер Михаил Горбачев,страна и мир" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2015/99/preview/7fde8190ef93728956b8a9069135fcd902e1a852_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="«Созванивались неделю назад, он очень переживал за всё, что сейчас происходит в стране». Политики — о Михаиле Горбачеве" /><meta name="relap-image" content="https://static.ngs.ru/news/2015/99/preview/7fde8190ef93728956b8a9069135fcd902e1a852_640_480_c.jpg" /><meta name="relap-title" content="«Созванивались неделю назад, он очень переживал за всё, что сейчас происходит в стране». Политики — о Михаиле Горбачеве" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="801" /><meta property="jtnews:theme-id" content="27692" /><meta property="jtnews:record-id" content="71616416" /><meta property="og:image" content="https://static.ngs.ru/news/2015/social/0235dc5fdaa55d85396ff391f0bd82.png"/><meta property="og:image:type" content="image/png"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta name="twitter:image" content="https://static.ngs.ru/news/2015/social/0235dc5fdaa55d85396ff391f0bd82.png"><link rel="image_src" href="https://static.ngs.ru/news/2015/social/0235dc5fdaa55d85396ff391f0bd82.png"/><meta property="og:site_name" content="НГС - новости Новосибирска"><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="«Созванивались неделю назад, он очень переживал за всё, что сейчас происходит в стране». Политики — о Михаиле Горбачеве"/><meta name="twitter:title" content="«Созванивались неделю назад, он очень переживал за всё, что сейчас происходит в стране». Политики — о Михаиле Горбачеве"><meta property="og:description" content="Не стало первого и последнего президента СССР"/><meta name="twitter:description" content="Не стало первого и последнего президента СССР"><meta property="og:url" content="https://ngs.ru/text/world/2022/08/31/71616416/"><meta name="twitter:url" content="https://ngs.ru/text/world/2022/08/31/71616416/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2022-08-31"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json">  <link rel="preload" href="https://yandex.ru/ads/system/context.js" as="script">  <link rel="preload" href="https://yandex.ru/ads/system/header-bidding.js" as="script">   <link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script async src="https://yandex.ru/ads/system/context.js"></script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":true,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":true,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(64713388, "init", {"webvisor":true,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/64713388" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1661941354291"></script><script>var jtnewsRelease = 10604;
    var envType = '';</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
    };</script>  <script>!function(){var e="https://analytics.ngs.ru"+envType+"/v1/hits/event/?url="+decodeURI(window.location.href)+"&referrer="+decodeURI(document.referrer).trim()+"&eventName=pageView&param2=Материал",t=new XMLHttpRequest;t.withCredentials=!0,t.open("POST",e),t.send()}()</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtimechunk~app.d5b98c5.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/virtual-icons-jtn-common.fd97b0c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.8ca55c3.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/virtual-icons-jtn-social.20c2601.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/virtual-icons-jtn-logos.4a986d4.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/virtual-icons-jtn-weather.74fbce7.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.af1a5ba.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/virtual-icons-jtn-avatars.d983775.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/866.e008160.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.58500e1.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.8b7a819.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.b43d7b8.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.5b6a970.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/7150.d7906a0.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/7150.54498d8.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/2367.90f0902.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/2367.358fc4d.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.2026d0f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.c95afd4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9518.5deaf75.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4735.19731ec.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/virtual-icons-jtn-forums.297ff3e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills-core-js.80841bc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.4b3a450.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/3024.ac00798.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7905.f238f34.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8644.26264a5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.4d612db.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.111dcab.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.514ecab.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2442.4e54b81.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9531.ff560a7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1720.fd3c80f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.e042839.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.d4d0678.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.d4b9da3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/virtual-icons-jtn-horoscope.494c2aa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.54f33e2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5307.6c2de2c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9915.b5b5476.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.4b399a8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.05152f2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.be7cec2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.2e08012.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/9518.a301327.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/stories-modal.392e898.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8340.e2f8728.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8557.4cef37b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/3024.d61a759.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.f68c443.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-iframe.f6e673f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.29343b2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.2b9f3b0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.1141e63.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.e04d1f7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.6ff11cb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-viqeo.baf8ffe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.069fb5c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/3870.4cc1ef0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.221079e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4654.f0cbaba.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rotated-inserts.40a8323.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-edit-profile-page.ac46813.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.3c8f039.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/5307.1245a21.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.31b9748.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.b608f2f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.cf8ad4e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.7ac45ea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.c8a14ad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.730ecd9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.45d3836.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/3324.b2bcf00.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.7cd7cf9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4459.e23f5f2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.27da092.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.d93e09d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/4654.4df660e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.3f03d8d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills-dom.e193061.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.1b57fe9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2490.7a3fc25.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.92fd490.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/1720.4931721.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-changepassword-page.6fb0968.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2885.431ad4e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.26852d6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/311.d56f3e3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/mailbox-edit-profile-page.ed64fcd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.db72c5e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-services.64494ea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.6339cae.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/7905.8aea89f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.fb8e310.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal.9bd37e4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.fd72e33.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-error-modal.5e18b23.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.77c39bd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.8c15829.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.3e58840.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.4ba696b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.92aaaa4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.e1e0e64.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.761bcdf.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.f8b5a97.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.e0f5d88.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.6c68867.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1244.d594482.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/3283.ed37f9f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9758.29ca556.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/835.7c1e8c1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5845.19369f2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7625.21232a6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2306.e1b4d63.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4878.7edce6c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1847.33574f2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8829.c210d38.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.f845cc6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-video.7889767.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8021.6a8c7af.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9994.0c8991d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1208.c2626dc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/6166.3e4c552.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/6535.a389aa0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7664.9da5c83.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7765.3f0af12.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/3499.74eea1c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.d5c2524.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7696.b5be2df.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9339.5cd576a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1345.aa4726c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4495.6e2eba7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1249.db347ab.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7697.d69ef2f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1963.c6d4111.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/3814.2c8cf6d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/6678.478b38d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8081.f907bfa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4222.c309946.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5025.73ad1fd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1175.9891178.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/328.7898c79.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.a85210b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/3762.1e2e4ee.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4991.e493b78.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4180.74ad537.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5496.4a96944.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/6776.09ed862.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7982.d8fd481.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1581.52fa3c2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1893.9d2c2ab.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9053.0b64c1d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8680.742d2fa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/997.e494447.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7547.9642628.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9074.e6f51ef.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.4a466b3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/6767.7239411.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/854.53c565b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2317.48234eb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7545.98ea08c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1966.089a29c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/725.0f8e056.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9892.318b220.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7564.9575964.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1342.014fbf9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/3300.13aa1a8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/something-wrong-modal.65d9af3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/6544.60aea3b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.687e9fd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9665.97ec702.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2753.036abdb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/6601.93d3ef2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5414.9d9c529.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7847.9d10a9c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.8113507.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2073.3554a5c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9483.572752c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.232f99a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9299.ab91e37.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/902.d4058dd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1414.dc20085.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8996.6614ded.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/3174.d9a49d5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7884.889bd97.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1888.7086c96.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9524.18b1131.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7458.b8d5b5d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7743.4b65c4e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5013.46fac62.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/6286.ad133e2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/bookmark-error-modal.ed29611.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2097.2503e93.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/713.2bc9c52.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5675.7f2edbb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/452.2328a29.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2704.5de4b6d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7094.8560c31.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2933.eb049ed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/6091.f863731.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4359.db7f9c4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.f78aaff.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2994.0bf68e9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/396.c6b0913.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-page.b634258.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.0d31608.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/848.91c6aef.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/6674.9b6d4c9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2532.9b7829d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9461.13dafb6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4564.5a4158b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1375.f465f38.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4173.09f0a9c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8903.e17c63f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2819.30fb64f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9736.24931e9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7976.5685f18.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5181.7d4c1f9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5507.b920656.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/6482.896052e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2952.ef88def.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5965.8c2adaf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2987.800c0f7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7168.7f0e706.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1488.0ec4453.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1817.5a5996b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4553.b66aa11.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7917.730f4ea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.7d8d973.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5661.cd420fe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5136.19524cc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8905.ab315b8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2428.e7f9e02.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7672.44d0781.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4363.052e0fc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.79c01f4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8249.2f1f34b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9235.741376b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9352.17350ba.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rotated-inserts.bfa8931.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4965.4317904.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5723.61aa864.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2364.b879b7e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.2a738ea.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8917.8b8c16a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4258.1e1740e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/623.44a7f86.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/3884.b5b3433.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5455.868dd8d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9750.ac3856d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4266.fae1a9f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7196.a45dfd5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2611.19b4612.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5780.e6a1bf7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2700.dabbaac.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5956.4736e62.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/6904.d5b191c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8149.cd3feca.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/1948.783d250.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/3238.fb73c9f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5246.6370608.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/6618.31e1152.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.0f10b8f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.b7ed420.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/4102.415452f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2775.213e55b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9333.33d28b7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7568.2f59628.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8383.b058c93.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/6932.1cdb702.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7341.cf0b193.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/2618.aed3e4b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9541.0750e39.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7256.378bcd1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8614.1da45ed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/3194.2bf793a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9502.4d137bc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/619.d5d88ad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9205.400ef82.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/9939.e0cdf36.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.bef9659.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7708.3e57ca8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.93006c5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/5277.ce8d379.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/8974.b435763.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.75cb081.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-viqeo.1af260b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-iframe.8b8265c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-video.5ae3c98.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.586e160.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-rules-page.699a74b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.115f9ee.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.4cec281.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.81b3b3d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.a5f4adb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/blocked-user-modal.bc5b3b6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.3aaef79.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-error-modal.3572d3e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.4bd5389.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/mailbox-changepassword-page.9f031ac.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal.fe6ed84.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.53029d0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.92da9fa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.a321045.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/7541.411e30e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/something-wrong-modal.6e5fae7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.56c40c8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.297ab44.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-spoiler.6e8570c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.2dce45f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/bookmark-error-modal.620c7ff.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-spoiler.e0c62d7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.069ed96.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/register-modal.c4a0232.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/blocked-user-modal.977340a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.aef0995.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-double-photo.d487e2a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-quote.d8e2b40.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/address-block.2ff1151.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.e5f08cc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/stories-modal.dad112d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-add.d90a9a5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.2bcb3af.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.58500e1.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.b43d7b8.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/7150.d7906a0.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/2367.90f0902.css"><style data-vue-ssr-id="ff6ac580:0 3fc86f1d:0 1a09d266:0 3facc6bc:0 69774051:0 151c00d8:0 031b273e:0 029e2007:0 5981e665:0 51b46029:0 64e1821e:0 025812f2:0 a3a151dc:0 1dbde3aa:0 735554b1:0 2203d725:0 84496404:0 56d0f828:0 3f7c3ce4:0 6614c832:0 706d5b70:0 6fdd9436:0 042c0e34:0 f01632e8:0 1f6f9b46:0 348c5684:0 4cd79c71:0 43fa626c:0 e36924c8:0 e1f5b18c:0 a68a4730:0 0bb2df1f:0 ef4216d8:0 09010812:0 7b779328:0 27f9536e:0 36e5702e:0 7509574e:0 8c6098cc:0 14370a38:0 6379c11f:0 cca35b16:0 f37af50c:0 b748c67c:0 ba05dfd0:0 2ac9edca:0 635911e6:0 c75d4cfe:0 36496412:0 9cbca6f8:0 6c488990:0 6a72aa45:0 b3d601ae:0 14beb323:0 6854f7bf:0 f1d31d34:0 1201e231:0 673186ff:0 5b9a2b33:0 0e8f0a3f:0 0bfcd852:0 c07dc88e:0 54d4d4ce:0 0126aeda:0 7219ee44:0 f594835c:0 32c806f9:0 5ba244ad:0 6d096412:0 62ba0bbd:0 52713377:0 c4052874:0 71cd5b3a:0 15104e1e:0 3fdba2e6:0 67a75592:0 71ceb046:0 4241fcb5:0 3db73f6e:0 0531fc13:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD',
        'ab': 'jtnews_ab_01=A;jtnews_ab_24=A;jtnews_ab_29=A;jtnews_ab_79=A;jtnews_ab_81=A'
      },
      metrics: [],
    });</script><script>
       window.SDK_SETTINGS = {"adfox":{"puid57":"A"}};
      </script>   <script src="https://yandex.ru/ads/system/header-bidding.js" async></script><script>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</script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/sdk/asdk.js?v=89"></script>  <script async src="https://cstatic.weborama.com/bigsea/contextual/v1/weboctx.min.js"></script><script>window.weboCtx=window.weboCtx||[],weboCtx.push(function(){this.collectURL({debug:!1,clientID:1024,targetURL:document.URL})})</script>   <div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><div data-cms-place="9901" class="-ixoC sW959 dh4Y- _8IZUs _5FfZT"><div id="adv_hb-top" style="width: 100%;"></div>
<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'adv_hb-top',
          sizes: [[1, 2], [728, 90], [900, 250], [970, 250], [990, 250], [1000, 250]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-top',
            params: {
                p1: 'cgszl',
                p2: 'gncv',
            }
        }
      },
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
        containerId: 'adv_hb-top',
            params: {
                p1: 'cqlyj',
            p2: 'gncv',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="xd4yZ appHeader"><div class="H8aOM"><div data-test="text-list-with-dropdown" class="WnF2l _2sD9q LVHX3"><ul data-test="list-visible" class="wDsc0 YLMYx"><li class="rVPxz"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Недвижимость</a></li><li class="rVPxz"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Работа</a></li><li class="rVPxz"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Видео</a></li><li class="rVPxz"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Знакомства</a></li><li class="rVPxz"><a href="https://ngs.ru/mailbox/" title="Почта" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Почта</a></li><li class="rVPxz"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Погода</a></li><li class="rVPxz"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Форум</a></li><li class="rVPxz"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Курсы валют</a></li><li class="rVPxz"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Объявления</a></li><li class="rVPxz"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Афиша</a></li><li class="rVPxz"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Туризм</a></li><li class="rVPxz"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Гороскоп</a></li><li class="rVPxz"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Дом ремонт</a></li><li class="rVPxz"><a href="https://ngs.ru/text/auto/" title="Авто" target="_blank" data-test="list-visible-link" class="KBgPM CtbL- Q5Frc _2sD9q">Авто</a></li></ul><div class="c0dMq"></div></div></div><div class="G7IZ6"><div data-test="sticky-header" class="JTw6k" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="BMcYQ"><div class="Ae9Bh"><a href="/" target="_self" data-test="logotype" class="tdLss VnO7q"><svg width="170" height="35" viewBox="0 0 170 35" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0 0.79248H8.84432L18.5326 11.5896C19.3427 12.6132 20.0179 13.4387 20.5242 14.4623H20.693V10.8632V0.79248H28.3896V23.9387H20.0854L9.9583 13.1415C9.38443 12.4481 8.27045 11.0283 7.93288 10.2029H7.7641V13.7689V23.9387H0V0.79248Z" fill="white"></path><path d="M30.7861 12.7453C30.7861 5.58019 36.7949 0 46.7194 0C54.281 0 60.0534 2.83962 61.4374 7.56132L52.1543 9.01415C51.3779 7.26415 49.7575 5.84434 46.5169 5.84434C42.061 5.84434 39.7655 8.48585 39.7655 12.6132C39.7655 16.4764 42.1285 19.0849 46.5844 19.0849C50.8378 19.0849 53.0995 17.2028 53.3358 15.4528V15.4198H45.5717V10.5991H61.3699V23.9387H54.8548L54.551 20.0755C53.4033 22.0896 50.5002 24.6981 44.2552 24.6981C35.7147 24.7311 30.7861 19.5472 30.7861 12.7453Z" fill="white"></path><path d="M61.9443 19.9434L67.4467 15.2547C69.7422 17.2358 73.4555 19.0189 77.54 19.0189C81.0845 19.0189 82.7386 18.3585 82.7386 17.1698C82.7386 16.2783 82.131 15.9481 80.1393 15.75L73.0841 14.9245C67.0754 14.1981 64.1385 12.0189 64.1385 7.5283C64.1385 2.83962 68.9658 0 77.3713 0C82.5698 0 87.4983 1.08962 91.1103 3.53302L86.4181 8.41981C84.4602 6.76887 80.8145 5.58019 76.9324 5.58019C74.0968 5.58019 72.6115 6.14151 72.6115 7.16509C72.6115 8.08962 73.3204 8.45283 75.6834 8.68396L81.7934 9.2783C88.6123 9.9717 91.3466 11.8868 91.3466 16.3113C91.3466 21.6934 86.013 24.6981 77.1012 24.6981C70.7549 24.7311 64.8137 22.6179 61.9443 19.9434Z" fill="white"></path><path d="M135.804 14.3963H128.681V23.8397H125.44V0.858521H136.918C143.163 0.858521 144.918 4.35852 144.918 7.59437C144.918 10.1698 143.467 13.1415 139.315 13.967L145.728 23.8397H141.948L135.804 14.3963ZM128.715 11.7878H136.445C140.327 11.7878 141.542 9.77361 141.542 7.62739C141.542 5.48116 140.327 3.56607 136.479 3.56607H128.715V11.7878Z" fill="white"></path><path d="M151.704 0.858521V14.5614C151.704 18.6557 154.438 21.7264 159.231 21.7264C164.025 21.7264 166.725 18.6887 166.725 14.5614V0.858521H170V14.7264C170 20.4057 166.118 24.467 159.231 24.467C152.277 24.467 148.463 20.4387 148.463 14.7264V0.858521H151.704Z" fill="white"></path><path d="M5.46882 34.901H4.42235V32.3585H1.45174V34.901H0.405273V29.2548H1.45174V31.5661H4.42235V29.2548H5.46882V34.901Z" fill="white"></path><path d="M13.165 32.0944C13.165 33.0189 12.8949 33.7453 12.3886 34.2406C11.8485 34.7359 11.1396 35 10.1606 35C9.18167 35 8.43901 34.7359 7.93266 34.2406C7.42631 33.7453 7.15625 33.0189 7.15625 32.0944C7.15625 31.1699 7.42631 30.4434 7.93266 29.9482C8.43901 29.4529 9.21542 29.1887 10.1606 29.1887C11.1058 29.1887 11.8485 29.4529 12.3886 29.9482C12.9287 30.4434 13.165 31.1699 13.165 32.0944ZM8.23647 32.0944C8.23647 32.7878 8.40526 33.3161 8.70907 33.6793C9.01288 34.0425 9.51924 34.2076 10.1269 34.2076C10.7682 34.2076 11.2071 34.0425 11.5447 33.6793C11.8485 33.3161 12.0173 32.7878 12.0173 32.0944C12.0173 31.401 11.8485 30.8727 11.5447 30.5095C11.2408 30.1463 10.7682 29.9812 10.1269 29.9812C9.48548 29.9812 9.01288 30.1463 8.70907 30.5095C8.40526 30.8727 8.23647 31.401 8.23647 32.0944Z" fill="white"></path><path d="M14.8193 29.2548H16.7435C17.6212 29.2548 18.2625 29.3538 18.6676 29.5849C19.0727 29.8161 19.2753 30.1793 19.2753 30.6746C19.2753 31.0048 19.174 31.2689 18.9714 31.5C18.7689 31.7312 18.4988 31.8633 18.1275 31.9293V31.9623C18.5664 32.0283 18.9039 32.1934 19.1402 32.3916C19.3765 32.5897 19.444 32.9199 19.444 33.2831C19.444 33.7783 19.2415 34.1746 18.8364 34.4717C18.4313 34.7689 17.8575 34.901 17.1486 34.901H14.8193V29.2548ZM15.8658 31.5991H16.8785C17.3173 31.5991 17.6549 31.5331 17.8575 31.401C18.06 31.2689 18.1613 31.0708 18.1613 30.7736C18.1613 30.5095 18.06 30.3114 17.8237 30.2123C17.6212 30.0802 17.2498 30.0472 16.7772 30.0472H15.8658V31.5991ZM15.8658 32.3585V34.1416H16.9798C17.4186 34.1416 17.7562 34.0755 17.9925 33.9104C18.2288 33.7783 18.3301 33.5142 18.3301 33.217C18.3301 32.9199 18.2288 32.6887 17.9925 32.5566C17.7562 32.4246 17.4186 32.3585 16.946 32.3585H15.8658Z" fill="white"></path><path d="M26.7353 32.0944C26.7353 33.0189 26.4652 33.7453 25.9589 34.2406C25.4188 34.7359 24.7099 35 23.7309 35C22.752 35 22.0093 34.7359 21.503 34.2406C20.9966 33.7453 20.7266 33.0189 20.7266 32.0944C20.7266 31.1699 20.9966 30.4434 21.503 29.9482C22.0093 29.4529 22.7857 29.1887 23.7309 29.1887C24.6761 29.1887 25.4188 29.4529 25.9589 29.9482C26.4652 30.4434 26.7353 31.1699 26.7353 32.0944ZM21.8405 32.0944C21.8405 32.7878 22.0093 33.3161 22.3131 33.6793C22.617 34.0425 23.1233 34.2076 23.7309 34.2076C24.3723 34.2076 24.8112 34.0425 25.1487 33.6793C25.4525 33.3161 25.6213 32.7878 25.6213 32.0944C25.6213 31.401 25.4525 30.8727 25.1487 30.5095C24.8449 30.1463 24.3723 29.9812 23.7309 29.9812C23.0895 29.9812 22.617 30.1463 22.3131 30.5095C21.9756 30.8727 21.8405 31.401 21.8405 32.0944Z" fill="white"></path><path d="M31.1245 29.9812C30.5169 29.9812 30.0443 30.1793 29.7067 30.5426C29.3691 30.9058 29.2003 31.4341 29.2003 32.0944C29.2003 32.7878 29.3691 33.3161 29.7067 33.6793C30.0443 34.0426 30.5169 34.2076 31.1582 34.2076C31.4283 34.2076 31.6984 34.1746 31.9347 34.1416C32.2047 34.1086 32.441 34.0426 32.7448 33.9435V34.7359C32.2385 34.901 31.6646 35.0001 31.0232 35.0001C30.078 35.0001 29.3691 34.7359 28.8628 34.2407C28.3564 33.7454 28.1201 33.019 28.1201 32.0944C28.1201 31.5001 28.2551 31.0048 28.4914 30.5426C28.7277 30.1133 29.0991 29.7501 29.5379 29.519C29.9767 29.2878 30.5506 29.1558 31.1582 29.1558C31.7996 29.1558 32.4072 29.2878 32.9811 29.519L32.6098 30.2784C32.4072 30.1793 32.1709 30.1133 31.9347 30.0473C31.6984 29.9812 31.3945 29.9812 31.1245 29.9812Z" fill="white"></path><path d="M34.3648 29.2548H35.3438V32.1935C35.3438 32.4907 35.3438 32.8209 35.31 33.118C35.2762 33.4152 35.2763 33.6463 35.2763 33.7454H35.31L38.5844 29.2218H39.7997V34.868H38.8207V31.9624C38.8207 31.5001 38.8545 30.9718 38.8882 30.3444H38.8545L35.5463 34.901H34.3311V29.2548H34.3648Z" fill="white"></path><path d="M46.1125 33.217C46.1125 34.3397 45.2685 34.934 43.6144 34.934H41.7578V29.2548H45.6736V30.0472H42.8043V31.5661H43.5807C45.2685 31.5661 46.1125 32.0944 46.1125 33.217ZM42.838 34.1416H43.5807C44.087 34.1416 44.4584 34.0755 44.6947 33.9104C44.931 33.7783 45.0322 33.5142 45.0322 33.217C45.0322 32.9199 44.931 32.6887 44.6947 32.5566C44.4584 32.4246 44.0533 32.3585 43.4457 32.3585H42.8043V34.1416H42.838Z" fill="white"></path><path d="M47.6646 29.2548H48.6436V32.1935C48.6436 32.4907 48.6436 32.8209 48.6098 33.118C48.5761 33.4152 48.576 33.6463 48.576 33.7454H48.6098L51.8842 29.2218H53.0995V34.868H52.1205V31.9624C52.1205 31.5001 52.1543 30.9718 52.188 30.3444H52.1543L48.8461 34.901H47.6309V29.2548H47.6646Z" fill="white"></path><path d="M59.3447 30.9717C59.3447 31.5661 59.1085 32.0283 58.6696 32.3255C58.2308 32.6227 57.5894 32.7878 56.7792 32.7878H56.1041V34.901H55.0576V29.2548H56.9142C57.7244 29.2548 58.332 29.3868 58.7371 29.684C59.1422 29.9812 59.3447 30.4104 59.3447 30.9717ZM56.1378 32.0283H56.7117C57.2518 32.0283 57.6569 31.9293 57.8932 31.7642C58.1295 31.5991 58.2645 31.335 58.2645 31.0048C58.2645 30.6746 58.1633 30.4434 57.927 30.2783C57.6907 30.1133 57.3531 30.0472 56.8805 30.0472H56.1378V32.0283Z" fill="white"></path><path d="M63.6323 29.9812C63.0247 29.9812 62.5521 30.1793 62.2145 30.5426C61.8769 30.9058 61.7082 31.4341 61.7082 32.0944C61.7082 32.7878 61.8769 33.3161 62.2145 33.6793C62.5521 34.0426 63.0247 34.2076 63.6661 34.2076C63.9361 34.2076 64.2062 34.1746 64.4425 34.1416C64.7125 34.1086 64.9488 34.0426 65.2526 33.9435V34.7359C64.7463 34.901 64.1724 35.0001 63.531 35.0001C62.5858 35.0001 61.8769 34.7359 61.3706 34.2407C60.8642 33.7454 60.6279 33.019 60.6279 32.0944C60.6279 31.5001 60.763 31.0048 60.9993 30.5426C61.2356 30.0803 61.6069 29.7501 62.0457 29.519C62.4846 29.2878 63.0584 29.1558 63.6661 29.1558C64.3074 29.1558 64.9151 29.2878 65.4889 29.519L65.1176 30.2784C64.9151 30.1793 64.6788 30.1133 64.4425 30.0473C64.2062 29.9812 63.9024 29.9812 63.6323 29.9812Z" fill="white"></path><path d="M71.8348 34.901H70.5858L67.9527 32.0283V34.901H66.9062V29.2548H67.9527V31.9953L70.552 29.2548H71.6997L69.1005 31.9953L71.8348 34.901Z" fill="white"></path><path d="M81.2529 32.0944C81.2529 33.0189 80.9828 33.7453 80.4765 34.2406C79.9364 34.7359 79.2275 35 78.2485 35C77.2696 35 76.5269 34.7359 76.0206 34.2406C75.5142 33.7453 75.2441 33.0189 75.2441 32.0944C75.2441 31.1699 75.5142 30.4434 76.0206 29.9482C76.5269 29.4529 77.3033 29.1887 78.2485 29.1887C79.1937 29.1887 79.9364 29.4529 80.4765 29.9482C81.0166 30.4434 81.2529 31.1699 81.2529 32.0944ZM76.3581 32.0944C76.3581 32.7878 76.5269 33.3161 76.8307 33.6793C77.1345 34.0425 77.6409 34.2076 78.2485 34.2076C78.8899 34.2076 79.3287 34.0425 79.6663 33.6793C79.9701 33.3161 80.1389 32.7878 80.1389 32.0944C80.1389 31.401 79.9701 30.8727 79.6663 30.5095C79.3625 30.1463 78.8899 29.9812 78.2485 29.9812C77.6071 29.9812 77.1345 30.1463 76.8307 30.5095C76.5269 30.8727 76.3581 31.401 76.3581 32.0944Z" fill="white"></path><path d="M87.9708 34.901H86.9243V32.3585H83.9537V34.901H82.9072V29.2548H83.9537V31.5661H86.9243V29.2548H87.9708V34.901Z" fill="white"></path><path d="M94.7902 34.901H93.7437V30.0472H91.9208C91.6845 31.6982 91.5158 32.8208 91.3807 33.4151C91.2457 34.0095 91.0432 34.4387 90.8069 34.6699C90.5706 34.901 90.233 35 89.7941 35C89.5916 35 89.3891 34.967 89.1865 34.901V34.1416C89.3553 34.2076 89.5241 34.2406 89.6591 34.2406C89.8617 34.2406 90.0304 34.1416 90.1655 33.9104C90.3005 33.6793 90.4018 33.184 90.5706 32.4246C90.7393 31.6651 90.8744 30.6085 91.0769 29.2548H94.8239V34.901H94.7902Z" fill="white"></path><path d="M100.731 34.901L100.09 33.3161H97.6255L96.9841 34.901H95.8701L98.2669 29.2218H99.4146L101.811 34.901H100.731ZM99.8197 32.5567L99.2121 31.0048C99.1783 30.9058 99.1108 30.7407 99.0433 30.5095C98.9758 30.2784 98.9082 30.1133 98.8745 30.0143C98.807 30.3444 98.6719 30.6746 98.5369 31.0709L97.9631 32.5567H99.8197Z" fill="white"></path><path d="M102.959 29.2548H103.938V32.1934C103.938 32.4906 103.938 32.8208 103.904 33.118C103.87 33.4151 103.87 33.6463 103.87 33.7453H103.904L107.179 29.2217H108.394V34.868H107.415V31.9623C107.415 31.5 107.449 30.9717 107.482 30.3444H107.449L104.14 34.901H102.959V29.2548ZM105.727 28.7925C105.119 28.7925 104.647 28.6934 104.377 28.4953C104.107 28.2972 103.938 27.967 103.904 27.5048H104.849C104.883 27.7029 104.917 27.8349 104.984 27.934C105.052 28.0331 105.153 28.0991 105.254 28.1651C105.356 28.2312 105.558 28.2312 105.795 28.2312C106.098 28.2312 106.301 28.1651 106.436 28.0661C106.571 27.967 106.672 27.7689 106.706 27.5048H107.651C107.617 27.934 107.415 28.2642 107.111 28.4953C106.807 28.6934 106.335 28.7925 105.727 28.7925Z" fill="white"></path><path d="M115.449 34.901H114.403V32.3585H111.432V34.901H110.386V29.2548H111.432V31.5661H114.403V29.2548H115.449V34.901Z" fill="white"></path><path d="M120.242 0.825439H96.7139V23.8396H120.242V0.825439Z" fill="#0086E6"></path><path d="M120.208 0.825439H108.461V12.316H120.208V0.825439Z" fill="#00B9F2"></path><path d="M108.461 12.349H96.7139V23.8396H108.461V12.349Z" fill="#005FAD"></path></svg></a><section data-cms-place="10911" data-test="widget-cms-block" class="lrMzY"><div class="yCw3m"></div></section></div><div class="kccNp"><div class="v33+m"><div data-test="widget-weather" class="mT91g MEAc9"><div class="_4MZPy"><span class="_9txmB"><svg width="24px" height="24px" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M6.64458 10.7784C6.677 10.5834 6.69321 10.4047 6.72563 10.226C6.90393 9.26751 7.32538 8.45522 8.00617 7.77291C8.68696 7.09059 9.51364 6.6682 10.47 6.52199C11.8478 6.31079 13.0959 6.65195 14.1657 7.54547C14.7817 8.04908 15.2355 8.76389 15.5111 9.51119C18.0397 8.95884 20.1632 10.4209 20.617 12.6141C20.925 14.1899 20.536 15.3921 19.4824 16.4643C18.834 17.1142 18.0398 17.4878 17.1482 17.6015C16.9861 17.6178 16.824 17.634 16.662 17.634C13.1607 17.634 9.67573 17.634 6.17451 17.634C4.55358 17.634 3.12716 16.4318 2.83539 14.856C2.47879 13.004 3.59723 11.2657 5.41268 10.8433C5.81791 10.7459 6.22314 10.7296 6.64458 10.7784Z" fill="#D2D3D3"></path></svg></span></div><div class="wPPSR"><span class="_05Ez8">СЕЙЧАС </span><span>+27°С</span></div></div><!----></div><div class="UyzMg"><a title="Пробки 6/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="mT91g J9J58"><div class="_4MZPy"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" class="O8wkY y0BVb"><path d="M12.6 23.8C18.896 23.8 24 18.696 24 12.4C24 6.10395 18.896 1 12.6 1C6.30391 1 1.19995 6.10395 1.19995 12.4C1.19995 18.696 6.30391 23.8 12.6 23.8Z" fill="currentColor"></path><path d="M9.9 1C2.9 1 0 4.5 0 8.9C0 10.2 0.3 11.4 1.2 12.5C1.2 7 5.2 2.5 9.9 2.5C12.2 2.5 14.4 4.3 15.9 6.1C17.6 8.2 18.4 9.4 19.5 10.6C20.7 11.8 22.3 12.5 24 12.5C24 6.1 18.9 1 12.7 1H9.9Z" fill="#333333"></path></svg></div><div class="wPPSR"><span class="g45RO">Пробки </span><span>6/10</span></div></a></div><div class="CRexq"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="mT91g"><div class="wPPSR"><div class="AvCyR"><div class="ydhAG"><span> usd 60.37 </span><span class="IECOA"><svg width="8" height="8" viewBox="0 0 8 6" fill="currentColor"><path d="M4 0L7.4641 6H0.535898L4 0Z"></path></svg></span></div><div class="ydhAG"><span> eur 60.58 </span><span class="IECOA"><svg width="8" height="8" viewBox="0 0 8 6" fill="currentColor"><path d="M4 0L7.4641 6H0.535898L4 0Z"></path></svg></span></div></div></div></a></div></div><ul class="qsL-L"><li class="bVzyk LD8xF"><div class="TqkHR"><div class="_7DrOC"><button data-test="search-bar-btn" class="rKAyr _3eaBk" style="width:44px;height:44px;"><svg width="22" height="22" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" fill="currentColor" d="M15.3948 16.9504C13.775 18.2337 11.7271 19 9.5 19C4.2533 19 0 14.7467 0 9.5C0 4.2533 4.2533 0 9.5 0C14.7467 0 19 4.2533 19 9.5C19 11.727 18.2338 13.775 16.9504 15.3948L22.7778 21.2222C23.2074 21.6518 23.2074 22.3482 22.7778 22.7778C22.3483 23.2074 21.6517 23.2074 21.2222 22.7778L15.3948 16.9504ZM17 9.5C17 13.6421 13.6421 17 9.5 17C5.35791 17 2 13.6421 2 9.5C2 5.35786 5.35791 2 9.5 2C13.6421 2 17 5.35786 17 9.5Z"></path></svg></button></div></div></li><li class="bVzyk Oxh-S"><div class="xuq4l"><div class="QKIfh" style="display:;"><button title="Уведомления" data-test="notifications-btn-open" class="rKAyr _3eaBk" style="width:44px;height:44px;"><svg width="24" height="24" viewBox="0 0 25 24" fill="none"><g clip-path="url(#jtn-icon136__clip0_3932_41440)"><path fill-rule="evenodd" clip-rule="evenodd" d="M14.2173 2.3C14.4173 2.3 14.5173 2.4 14.6173 2.4C17.9173 3.6 20.0173 6.4 20.0173 10V15C20.0173 15.1 20.0173 15.2 20.2173 15.4C20.7173 16.2 21.4173 17.3 21.8173 18C22.2173 18.5 22.0173 19 21.9173 19.3C21.7173 19.7 21.3173 19.9 20.8173 19.9H3.41727C2.81727 19.9 2.41727 19.5 2.31727 19.2C2.11727 18.9 2.01727 18.4 2.31727 18C2.61727 17.6 2.91727 17 3.31727 16.5C3.51727 16.1 3.81727 15.7 4.01727 15.4C4.11727 15.2 4.11727 15.2 4.11727 15.2C4.11727 15.2 4.11727 15.2 4.11727 15C4.11727 14.3 4.11727 13.4 4.11727 12.6C4.11727 11.7 4.11727 10.9 4.11727 10C4.11727 6.4 6.31727 3.6 9.61727 2.4C9.71727 2.4 9.81727 2.3 9.91727 2.3C9.91727 1 10.8173 0 12.0173 0C13.2173 0 14.2173 1 14.2173 2.3ZM10.2173 4.3C7.71727 5.2 6.11727 7.3 6.11727 10C6.11727 10.8 6.11727 11.7 6.11727 12.5C6.11727 13.3 6.11727 14.2 6.11727 14.9C6.11727 15.1 6.11727 15.4 6.01727 15.6C5.91727 15.9 5.81727 16.1 5.71727 16.3C5.51727 16.5 5.31727 16.9 5.11727 17.3C5.01727 17.5 4.91727 17.7 4.71727 17.9H19.5173C19.2173 17.3 18.8173 16.8 18.5173 16.3C18.3173 16.1 18.1173 15.7 18.1173 15V10C18.1173 7.2 16.5173 5.2 14.0173 4.3H10.2173ZM9.11727 22H15.1173C14.4173 23.3 13.4173 23.9 12.2173 24C11.0173 24.1 9.61727 23.2 9.11727 22Z" fill="currentColor"></path></g><defs><clipPath id="jtn-icon136__clip0_3932_41440"><rect width="24" height="24" fill="currentColor" transform="translate(0.117188)"></rect></clipPath></defs></svg></button><!----><div data-test="notifications-bt-badge" class="IFvl1 jqU9l foL0-" style="display:none;">0</div></div><!----></div></li><li class="bVzyk sJ5di"><div class="Fje82"><div class="_6dEQf"><button data-test="user-bar-btn" class="rKAyr _3eaBk" style="width:44px;height:44px;"><svg width="28" height="28" viewBox="0 0 28 28" fill="currentColor" class="m5hJG"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 14C0 6.28 6.28 0 14 0C21.72 0 28 6.28 28 14C28 21.72 21.72 28 14 28C6.28 28 0 21.72 0 14ZM7.4 22.39C7.03 22.7 6.73 23.03 6.49 23.35C8.55 25 11.16 26 14 26C16.84 26 19.45 25 21.51 23.33C21.27 23.02 20.97 22.69 20.6 22.37C19.83 21.71 18.85 21.18 17.8 20.97C17.26 20.86 16.91 20.33 17.02 19.79C17.13 19.25 17.66 18.9 18.2 19.01C19.64 19.3 20.92 20.02 21.9 20.86C22.29 21.2 22.64 21.57 22.95 21.96C24.84 19.84 26 17.06 26 14C26 7.38 20.62 2 14 2C7.38 2 2 7.38 2 14C2 17.06 3.16 19.84 5.05 21.98C5.36 21.59 5.7 21.22 6.1 20.88C7.08 20.04 8.35 19.32 9.8 19.03C10.34 18.92 10.87 19.27 10.98 19.81C11.09 20.35 10.74 20.88 10.2 20.99C9.14 21.2 8.17 21.73 7.4 22.39ZM19 10V13C19 15.76 16.76 18 14 18C11.24 18 9 15.76 9 13V10C9 7.24 11.24 5 14 5C16.76 5 19 7.24 19 10ZM14 16C15.65 16 17 14.65 17 13V10C17 8.35 15.65 7 14 7C12.35 7 11 8.35 11 10V13C11 14.65 12.35 16 14 16Z"></path></svg></button></div><!----></div></li><li class="bVzyk"><div class="N3keY"><div class="laIk0"><button data-test="menu-btn-open" class="menu-btn rKAyr _3eaBk" style="width:44px;height:44px;"><svg width="24" height="24" fill="none" viewBox="0 0 24 24" class="BqqYM"><path d="M4 5C3.44775 5 3 5.44775 3 6C3 6.55225 3.44775 7 4 7H20C20.5522 7 21 6.55225 21 6C21 5.44775 20.5522 5 20 5H4Z" fill="currentColor"></path><path d="M4 11C3.44775 11 3 11.4478 3 12C3 12.5522 3.44775 13 4 13H20C20.5522 13 21 12.5522 21 12C21 11.4478 20.5522 11 20 11H4Z" fill="currentColor"></path><path d="M4 17C3.44775 17 3 17.4478 3 18C3 18.5522 3.44775 19 4 19H20C20.5522 19 21 18.5522 21 18C21 17.4478 20.5522 17 20 17H4Z" fill="currentColor"></path></svg></button></div><!----></div></li></ul></div></div></div></header><noindex><div class="Enk+y jLU2L desktop laptop"><a href="https://ngs.ru/text/transport/2022/08/31/71612735/" class="pTkLS HtVMe"><div class="K-2TO"><span class="a5YoA">Тема дня</span><span class="y4B3n">Пятый вагон в поезде метро</span><div class="-8+8M"><svg width="23" height="12" viewBox="0 0 23 12" fill="#e54545"><path fill-rule="evenodd" clip-rule="evenodd" fill="#e54545" d="M17.707 0.2929C17.3164 -0.0976334 16.6836 -0.0976334 16.293 0.2929C15.9023 0.683403 15.9023 1.31658 16.293 1.70708L19.5859 4.99999H1C0.447266 4.99999 0 5.44772 0 5.99999C0 6.55227 0.447266 6.99999 1 6.99999H19.5859L16.293 10.2929C15.9023 10.6834 15.9023 11.3166 16.293 11.7071C16.6836 12.0976 17.3164 12.0976 17.707 11.7071L22.707 6.70708C23.0977 6.31658 23.0977 5.6834 22.707 5.2929L17.707 0.2929Z"></path></svg></div></div></a></div></noindex><noindex><div class="_3AKUl mobile tablet laptop desktop"><div class="-fKPJ pOADi v4h8e qy+rP _3zfuw"><div data-test="text-list-with-dropdown" class="WnF2l CY539"><ul data-test="list-visible" class="wDsc0 YLMYx"><li class="rVPxz"><a href="/text/gorod/2022/08/31/71611967/" title="Закрывается этнопарк" target="_self" data-test="list-visible-link" class="m5rhE c24GC Q5Frc CY539">Закрывается этнопарк</a></li><li class="rVPxz"><div></div>
</li><li class="rVPxz"><a href="/text/realty/2022/08/25/71599403/" title="Город на месте долгостроя" target="_self" data-test="list-visible-link" class="m5rhE c24GC Q5Frc CY539">Город на месте долгостроя</a></li><li class="rVPxz"><a href="/text/culture/2022/08/31/71609240/" title="Интервью Пелагеи" target="_self" data-test="list-visible-link" class="m5rhE c24GC Q5Frc CY539">Интервью Пелагеи</a></li><li class="rVPxz"><a href="/text/gorod/2022/08/18/71577461/" title="Успеть к 1 сентября" target="_self" data-test="list-visible-link" class="m5rhE c24GC Q5Frc CY539">Успеть к 1 сентября</a></li><li class="rVPxz"><a href="/text/politics/2022/08/31/71589614/" title="Проблемы беженки" target="_self" data-test="list-visible-link" class="m5rhE c24GC Q5Frc CY539">Проблемы беженки</a></li><li class="rVPxz"><a href="/text/sport/2022/08/15/71564477/" title="Развлечься после работы" target="_self" data-test="list-visible-link" class="m5rhE c24GC Q5Frc CY539">Развлечься после работы</a></li><li class="rVPxz"><a href="/text/theme/5361/" title="«Народная премия» НГС" target="_self" data-test="list-visible-link" class="m5rhE sTNs+ Q5Frc CY539 j59Ms">«Народная премия» НГС</a></li><li class="rVPxz"><a href="https://vk.com/news_ngs" title="Наш VK" target="_blank" data-test="list-visible-link" class="m5rhE sTNs+ Q5Frc CY539 j59Ms">Наш VK</a></li><li class="rVPxz"><a href="https://t.me/ngs_news" title="Наш Telegram" target="_blank" data-test="list-visible-link" class="m5rhE sTNs+ Q5Frc CY539 j59Ms">Наш Telegram</a></li></ul><div class="c0dMq"></div></div></div></div></noindex><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="mTnHM"><meta itemprop="identifier" content="71616416"><div class="columns-wrapper _record" data-v-6bde2b60><div class="+Y6nC" data-v-6bde2b60></div><div class="inner-columns-wrapper" data-v-6bde2b60><div class="left-column-container" data-v-6bde2b60><div id="left_column" class="WFswq"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="Uibdz"><div class="D+fa9"><section class="FtNp7"><a href="/text/" target="_self" data-test="all_news_left_block" class="cCzIs wIMF7 d+QlK">Все новости<svg width="24px" height="24px" viewBox="0 0 24 24" fill="none" class="M0gdz"><path d="M9.58911 6.47095L15.0367 11.9186C15.1148 11.9967 15.1148 12.1233 15.0367 12.2014L9.58911 17.649" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path></svg></a><div><div class="GAACw"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2022/08/31/71616416/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/world/2022/08/31/71616416/" title="«Созванивались неделю назад, он очень переживал за всё, что сейчас происходит в стране». Политики — о Михаиле Горбачеве" target="_self" class="MVDrk"><span>«Созванивались неделю назад, он очень переживал за всё, что сейчас происходит в стране». Политики — о Михаиле Горбачеве</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2022/08/31/71615303/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><span class="+EEVs"><svg width="16" height="16" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.995 10.56V7.5C16.995 5.85 15.645 4.5 13.995 4.5H3C1.35 4.5 0 5.85 0 7.5V17.505C0 19.155 1.35 20.505 3 20.505H13.995C15.645 20.505 16.995 19.155 16.995 17.505V14.445L22.41 18.315C22.71 18.54 23.115 18.555 23.445 18.39C23.79 18.225 24 17.88 24 17.505V7.5C24 7.125 23.79 6.78 23.46 6.615C23.13 6.45 22.725 6.48 22.425 6.69L16.995 10.56Z" fill="currentColor"></path></svg></span><a href="/text/world/2022/08/31/71615303/" title="«Выходит, не оправдал доверия»: когда последний глава СССР был в Новосибирске, что делал и говорил" target="_self" class="MVDrk"><span>«Выходит, не оправдал доверия»: когда последний глава СССР был в Новосибирске, что делал и говорил</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2022/08/31/71612405/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="https://ngs.ru/text/longread/2022/08/31/71612405/" title="Как поменять старое жилье на квартиру в новом ЖК: дом сдадут в начале следующего года" target="_blank" class="MVDrk"><span>Как поменять старое жилье на квартиру в новом ЖК: дом сдадут в начале следующего года</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/animals/2022/08/31/71616239/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/animals/2022/08/31/71616239/" title="Бурый медведь задрал животных в Новосибирской области — на его отстрел дали три дня" target="_self" class="MVDrk"><span>Бурый медведь задрал животных в Новосибирской области — на его отстрел дали три дня</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2022/08/31/71615504/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><span class="+EEVs"><svg width="16" height="16" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.995 10.56V7.5C16.995 5.85 15.645 4.5 13.995 4.5H3C1.35 4.5 0 5.85 0 7.5V17.505C0 19.155 1.35 20.505 3 20.505H13.995C15.645 20.505 16.995 19.155 16.995 17.505V14.445L22.41 18.315C22.71 18.54 23.115 18.555 23.445 18.39C23.79 18.225 24 17.88 24 17.505V7.5C24 7.125 23.79 6.78 23.46 6.615C23.13 6.45 22.725 6.48 22.425 6.69L16.995 10.56Z" fill="currentColor"></path></svg></span><a href="/text/world/2022/08/31/71615504/" title="«Большинству россиян плевать». Как встретили вернувшуюся на родину Аллу Пугачеву" target="_self" class="MVDrk"><span>«Большинству россиян плевать». Как встретили вернувшуюся на родину Аллу Пугачеву</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/08/31/71616056/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/gorod/2022/08/31/71616056/" title="На линейку с зонтиками: синоптики предупредили о дожде 1 сентября" target="_self" class="MVDrk"><span>На линейку с зонтиками: синоптики предупредили о дожде 1 сентября</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2022/08/31/71612735/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/transport/2022/08/31/71612735/" title="Будет сюрприз для опаздывающих пассажиров: в метро запустили первый поезд с пятым вагоном" target="_self" class="MVDrk"><span>Будет сюрприз для опаздывающих пассажиров: в метро запустили первый поезд с пятым вагоном</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2022/08/31/71614004/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><span class="+EEVs"><svg width="16" height="16" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.995 10.56V7.5C16.995 5.85 15.645 4.5 13.995 4.5H3C1.35 4.5 0 5.85 0 7.5V17.505C0 19.155 1.35 20.505 3 20.505H13.995C15.645 20.505 16.995 19.155 16.995 17.505V14.445L22.41 18.315C22.71 18.54 23.115 18.555 23.445 18.39C23.79 18.225 24 17.88 24 17.505V7.5C24 7.125 23.79 6.78 23.46 6.615C23.13 6.45 22.725 6.48 22.425 6.69L16.995 10.56Z" fill="currentColor"></path></svg></span><a href="/text/health/2022/08/31/71614004/" title="«Верните масочный режим!»: россияне просят ввести ограничительные меры — ковид наступает. Видеоопрос" target="_self" class="MVDrk"><span>«Верните масочный режим!»: россияне просят ввести ограничительные меры — ковид наступает. Видеоопрос</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/08/31/71616017/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/incidents/2022/08/31/71616017/" title="В Новосибирске карнизная плита рухнула с пятиэтажки во время капитального ремонта крыши" target="_self" class="MVDrk"><span>В Новосибирске карнизная плита рухнула с пятиэтажки во время капитального ремонта крыши</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/sport/2022/08/31/71615255/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/sport/2022/08/31/71615255/" title="Что сейчас с горнолыжным комплексом «Юрманка», который не работал в прошлом году? Ответ министра спорта" target="_self" class="MVDrk"><span>Что сейчас с горнолыжным комплексом «Юрманка», который не работал в прошлом году? Ответ министра спорта</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/relations/2022/08/31/71615426/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/relations/2022/08/31/71615426/" title="Привязаны насмерть: история любви Михаила и Раисы Горбачевых" target="_self" class="MVDrk"><span>Привязаны насмерть: история любви Михаила и Раисы Горбачевых</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2022/08/31/71615843/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><span class="+EEVs"><svg width="16" height="16" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.995 10.56V7.5C16.995 5.85 15.645 4.5 13.995 4.5H3C1.35 4.5 0 5.85 0 7.5V17.505C0 19.155 1.35 20.505 3 20.505H13.995C15.645 20.505 16.995 19.155 16.995 17.505V14.445L22.41 18.315C22.71 18.54 23.115 18.555 23.445 18.39C23.79 18.225 24 17.88 24 17.505V7.5C24 7.125 23.79 6.78 23.46 6.615C23.13 6.45 22.725 6.48 22.425 6.69L16.995 10.56Z" fill="currentColor"></path></svg></span><a href="/text/education/2022/08/31/71615843/" title="Минпросвещения запретило школьникам телефоны на уроках" target="_self" class="MVDrk"><span>Минпросвещения запретило школьникам телефоны на уроках</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/08/31/71615690/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/gorod/2022/08/31/71615690/" title="В Новосибирской области до 2026 года отремонтируют более 120 школ" target="_self" class="MVDrk"><span>В Новосибирской области до 2026 года отремонтируют более 120 школ</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2022/08/31/71615825/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/politics/2022/08/31/71615825/" title="Близкие рассказали о причинах смерти Михаила Горбачева" target="_self" class="MVDrk"><span>Близкие рассказали о причинах смерти Михаила Горбачева</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2022/08/31/71615759/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/criminal/2022/08/31/71615759/" title="Суд приговорил к &lt;nobr class=&quot;_&quot;&gt;15 годам&lt;/nobr&gt; лишения свободы Федора Хижина — он убил &lt;nobr class=&quot;_&quot;&gt;17-летнюю&lt;/nobr&gt; девушку" target="_self" class="MVDrk"><span>Суд приговорил к <nobr class="_">15 годам</nobr> лишения свободы Федора Хижина — он убил <nobr class="_">17-летнюю</nobr> девушку</span></a></div><div class="_9mpUD"></div></article></div></div></section></div></noindex><!----><!----><!----><!----><!----><div data-cms-place="9911" class="-ixoC sW959 dh4Y- _8zQQB">
</div><!----><!----><!----><!----><div data-cms-place="10191" class="-ixoC sW959 dh4Y- _8zQQB ozJuX"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
div[data-cms-place="10191"] > div > article > div {
margin-bottom: 16px;
}
</style>

<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="10381" class="-ixoC sW959 dh4Y- _8zQQB ozJuX"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->

<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
div[data-cms-place="10381"] > div > article > div {
margin-bottom: 16px;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="10391" class="-ixoC sW959 dh4Y- _8zQQB ozJuX"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
div[data-cms-place="10391"] > div > article > div {
margin-bottom: 16px;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="10401" class="-ixoC sW959 dh4Y- _8zQQB ozJuX"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
div[data-cms-place="10401"] > div > article > div {
margin-bottom: 16px;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="10411" class="-ixoC sW959 dh4Y- _8zQQB ozJuX"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->

<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
div[data-cms-place="10411"] > div > article > div {
margin-bottom: 16px;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="11261" class="-ixoC sW959 dh4Y- _8zQQB ozJuX"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
div[data-cms-place="11261"] > div > article > div {
margin-bottom: 16px;
}

</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><noindex class="Uibdz"><div class="D+fa9"><section class="FtNp7"><div><div class="GAACw"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/08/31/71612783/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/gorod/2022/08/31/71612783/" title="«Ингосстрах» выплатил 10 млн рублей пострадавшим при взрыве на АГЗС" target="_self" class="MVDrk"><span>«Ингосстрах» выплатил 10 млн рублей пострадавшим при взрыве на АГЗС</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2022/08/31/71614925/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/entertainment/2022/08/31/71614925/" title="Бороды, татуировки и яркие волосы: авиакомпания S7 изменила правила для экипажа" target="_self" class="MVDrk"><span>Бороды, татуировки и яркие волосы: авиакомпания S7 изменила правила для экипажа</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2022/08/31/71614247/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/health/2022/08/31/71614247/" title="«Лишаем прав». ГИБДД озвучила болезни, за которые водителям запретят садиться за руль" target="_self" class="MVDrk"><span>«Лишаем прав». ГИБДД озвучила болезни, за которые водителям запретят садиться за руль</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2022/08/31/71611559/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="https://ngs.ru/text/longread/2022/08/31/71611559/" title="В Кировском районе раскупают квартиры с готовым ремонтом в новом семейном комплексе" target="_blank" class="MVDrk"><span>В Кировском районе раскупают квартиры с готовым ремонтом в новом семейном комплексе</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2022/08/31/71611532/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="https://ngs.ru/text/longread/2022/08/31/71611532/" title="Рядом с метро «Березовая роща» строят космический ЖК: два дома уже сданы" target="_blank" class="MVDrk"><span>Рядом с метро «Березовая роща» строят космический ЖК: два дома уже сданы</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2022/08/31/71615030/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/criminal/2022/08/31/71615030/" title="Дело о 12 ударах ножом: суд арестовал подозреваемого по делу о резне на шиномонтажке в Новосибирске" target="_self" class="MVDrk"><span>Дело о 12 ударах ножом: суд арестовал подозреваемого по делу о резне на шиномонтажке в Новосибирске</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/08/31/71615606/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/incidents/2022/08/31/71615606/" title="«Перегруз электросетей»: в пожаре под Новосибирском погиб &lt;nobr class=&quot;_&quot;&gt;68-летний&lt;/nobr&gt; мужчина" target="_self" class="MVDrk"><span>«Перегруз электросетей»: в пожаре под Новосибирском погиб <nobr class="_">68-летний</nobr> мужчина</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/sport/2022/08/31/71615135/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/sport/2022/08/31/71615135/" title="В снесенной Soccer Arena тренировались сотни футболистов — что с ними сейчас" target="_self" class="MVDrk"><span>В снесенной Soccer Arena тренировались сотни футболистов — что с ними сейчас</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2022/08/31/71615024/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/transport/2022/08/31/71615024/" title="Движение по обеим полосам через мост у села Гусиный Брод откроют после лета в пробках" target="_self" class="MVDrk"><span>Движение по обеим полосам через мост у села Гусиный Брод откроют после лета в пробках</span></a></div><div class="_9mpUD"></div></article></div></div></section></div></noindex><!----><!----><!----><!----><!----><div data-cms-place="9921" class="-ixoC sW959 dh4Y- _8zQQB"><div id="adv_vb-left-4"></div>

<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'adv_vb-left-4',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-left-4',
            params: {
                p1: 'cgszw',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><noindex class="Uibdz"><div class="D+fa9"><section class="FtNp7"><div><div class="GAACw"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2022/08/31/71615213/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/transport/2022/08/31/71615213/" title="На Станиславского и Титова поставят знаки, запрещающие остановку и парковку, — когда это произойдет?" target="_self" class="MVDrk"><span>На Станиславского и Титова поставят знаки, запрещающие остановку и парковку, — когда это произойдет?</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2022/08/31/71614877/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/transport/2022/08/31/71614877/" title="«Должно получиться хорошо»: тротуары на проспекте Маркса не будут готовы к 1 сентября — когда их отремонтируют" target="_self" class="MVDrk"><span>«Должно получиться хорошо»: тротуары на проспекте Маркса не будут готовы к 1 сентября — когда их отремонтируют</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2022/08/31/71614991/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/incidents/2022/08/31/71614991/" title="Не справилась с управлением: в Новосибирской области &lt;nobr class=&quot;_&quot;&gt;31-летняя&lt;/nobr&gt; женщина погибла в ДТП" target="_self" class="MVDrk"><span>Не справилась с управлением: в Новосибирской области <nobr class="_">31-летняя</nobr> женщина погибла в ДТП</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/culture/2022/08/31/71612279/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/culture/2022/08/31/71612279/" title="«Музыка прячется по кулуарам»: колонка о том, почему Новосибирску не стать культурной столицей" target="_self" class="MVDrk"><span>«Музыка прячется по кулуарам»: колонка о том, почему Новосибирску не стать культурной столицей</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2022/08/31/71614661/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/business/2022/08/31/71614661/" title="Накачали веществами и лишили всего. Как бизнесмен в одночасье потерял заводы и сотни миллионов" target="_self" class="MVDrk"><span>Накачали веществами и лишили всего. Как бизнесмен в одночасье потерял заводы и сотни миллионов</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2022/08/31/71614964/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/criminal/2022/08/31/71614964/" title="Как выносили приговор Федору Хижину за убийство 17-летней: новые подробности жестокого преступления" target="_self" class="MVDrk"><span>Как выносили приговор Федору Хижину за убийство 17-летней: новые подробности жестокого преступления</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2022/08/31/71611349/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="https://ngs.ru/text/longread/2022/08/31/71611349/" title="В Дзержинском районе продолжают масштабную застройку: там появится ЖК со своей аптекой и парковки с лифтом" target="_blank" class="MVDrk"><span>В Дзержинском районе продолжают масштабную застройку: там появится ЖК со своей аптекой и парковки с лифтом</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2022/08/31/71611514/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="https://ngs.ru/text/longread/2022/08/31/71611514/" title="Морской бриз в сердце Новосибирска: на левом берегу строят еще одну высотку — во дворе растут пальмы" target="_blank" class="MVDrk"><span>Морской бриз в сердце Новосибирска: на левом берегу строят еще одну высотку — во дворе растут пальмы</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/autumn/2022/08/31/71612654/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/autumn/2022/08/31/71612654/" title="Букет из пшеницы и ржи, подсолнухи и гортензии: какие цветы покупают на 1 Сентября в Новосибирске" target="_self" class="MVDrk"><span>Букет из пшеницы и ржи, подсолнухи и гортензии: какие цветы покупают на 1 Сентября в Новосибирске</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2022/08/31/71615033/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/health/2022/08/31/71615033/" title="Будет ли на этот раз самоизоляция? Отвечает Минздрав" target="_self" class="MVDrk"><span>Будет ли на этот раз самоизоляция? Отвечает Минздрав</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2022/08/31/71614970/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/transport/2022/08/31/71614970/" title="«Иначе мы метрополитен загоним в экономическую яму»: мэр озвучил планы по повышению тарифов в метро" target="_self" class="MVDrk"><span>«Иначе мы метрополитен загоним в экономическую яму»: мэр озвучил планы по повышению тарифов в метро</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2022/08/31/71614850/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/gorod/2022/08/31/71614850/" title="Мэр назвал сроки решения проблемы переполненной школы в микрорайоне «Европейский берег»" target="_self" class="MVDrk"><span>Мэр назвал сроки решения проблемы переполненной школы в микрорайоне «Европейский берег»</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2022/08/31/71608514/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/auto/" class="JciC9"><span>Авто </span></a><a href="/text/auto/2022/08/31/71608514/" title="В России — бум параллельного автоимпорта из Китая. Показываем плюсы и минусы покупки машины в КНР" target="_self" class="MVDrk"><span>В России — бум параллельного автоимпорта из Китая. Показываем плюсы и минусы покупки машины в КНР</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2022/08/31/71609987/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><a href="/text/style/2022/08/31/71609987/" title="Быть женщиной: как прессовали красивую девушку-дизайнера, а она взяла и создала знаменитый бренд" target="_self" class="MVDrk"><span>Быть женщиной: как прессовали красивую девушку-дизайнера, а она взяла и создала знаменитый бренд</span></a></div><div class="_9mpUD"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2022/08/31/71613929/" class="MNVOg E28Qx"><div data-vr-headline="true" class="_1kPXO"><span class="+EEVs"><svg width="16" height="16" viewBox="0 0 24 24" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M16.995 10.56V7.5C16.995 5.85 15.645 4.5 13.995 4.5H3C1.35 4.5 0 5.85 0 7.5V17.505C0 19.155 1.35 20.505 3 20.505H13.995C15.645 20.505 16.995 19.155 16.995 17.505V14.445L22.41 18.315C22.71 18.54 23.115 18.555 23.445 18.39C23.79 18.225 24 17.88 24 17.505V7.5C24 7.125 23.79 6.78 23.46 6.615C23.13 6.45 22.725 6.48 22.425 6.69L16.995 10.56Z" fill="currentColor"></path></svg></span><a href="/text/health/2022/08/31/71613929/" title="Заболевшие новым штаммом рассказывают о редком симптоме «кентавра»" target="_self" class="MVDrk"><span>Заболевшие новым штаммом рассказывают о редком симптоме «кентавра»</span></a></div><div class="_9mpUD"></div></article></div><a href="/text/" target="_self" data-test="all_news_button_left_column" class="NxbpI _9EHyt sVrPN LrUg2 etXFE"><span class="q7RUN">Все новости</span></a></div></section></div></noindex><!----><!----><!----><!----><!----><div data-cms-place="9941" class="-ixoC sW959 dh4Y- _8zQQB"><div id="adv_vb-1-pogoda"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'adv_vb-1-pogoda',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-1-pogoda',
            params: {
                p1: 'cgtag',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="10281" class="-ixoC sW959 dh4Y- _8zQQB"><div id="adv_vb-1-turizm"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'adv_vb-1-turizm',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-1-turizm',
            params: {
                p1: 'cgtah',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="10291" class="-ixoC sW959 dh4Y- _8zQQB"><div id="adv_vb-left-news-3"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'adv_vb-left-news-3',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-left-news-3',
            params: {
                p1: 'cgtak',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><div data-cms-place="10201" class="-ixoC sW959 dh4Y- _8zQQB MhQd5"><div id="adv_vb-left-news-1"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'adv_vb-left-news-1',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-left-news-1',
            params: {
                p1: 'cgtad',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-6bde2b60><div class="central-column-container" data-v-6bde2b60><div data="[object Object]" class="Y4bXJ"><div><div data-io-article-url="" itemprop="articleBody" class="omAkj"><div id="record-header" class="K5mKk"><section class="-X77Z"><div class="_1CRjU"><div class="OuibJ"><ul itemScope="true" itemType="http://schema.org/BreadcrumbList" class="_0XrDD"><li itemProp="itemListElement" itemScope="true" itemType="http://schema.org/ListItem"><a href="/text/world/" title="Страна и мир" itemprop="item" class="R0qz0 NJL+l M5IeQ"><span itemProp="name">Страна и мир</span><meta itemprop="position" content="1"></a></li><li itemProp="itemListElement" itemScope="true" itemType="http://schema.org/ListItem"><meta itemprop="name" content="«Созванивались неделю назад, он очень переживал за всё, что сейчас происходит в стране». Политики — о Михаиле Горбачеве"><meta itemprop="position" content="2"></li></ul><a href="/text/theme/27692/" title="Умер Михаил Горбачев" itemscope="itemscope" itemprop="about" itemtype="https://schema.org/Thing" class="Dh3Zy _1Gdrr _2I0dY"><span itemProp="name">Умер Михаил Горбачев</span></a><a href="/text/format/interview/" title="Интервью" itemscope="itemscope" itemprop="about" itemtype="https://schema.org/Thing" class="R0qz0 NJL+l _5tRwI"><span itemProp="name">Интервью</span></a></div><div class="jsL2X"><h1 itemprop="headline" class="_4K6U+ c24GC dC3nv"><span>«Созванивались неделю назад, он очень переживал за всё, что сейчас происходит в стране». Политики — о Михаиле Горбачеве</span></h1><p itemprop="alternativeHeadline" class="vpvdP MESUc"><span>Не стало первого и последнего президента СССР</span></p></div><div class="zhFxW"><div datetime="2022-08-31T18:05:48" itemprop="datePublished" class="_2O7On pIkRz"><time alt="Все новости города Новосибирск за 31 августа 2022" title="Все новости города Новосибирск за 31 августа 2022" datetime="2022-08-31T18:05:48" class="_2DfZq"><a href="/text/2022/08/31/">31 августа 2022, 18:05</a></time></div><span itemprop="item" class="R0qz0 _7TAx-"><svg width="16" height="16" viewBox="0 0 24 24" fill="none" stroke-width="1.5" class="elnNU"><path d="M12 19C7.10988 19 3.52823 16.581 1 11.4946C3.52823 6.41901 7.10988 4 12 4C16.8901 4 20.4718 6.41901 23 11.5054C20.4718 16.581 16.8901 19 12 19Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><circle cx="12.0938" cy="11.5" r="3.5" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></circle></svg><span>140</span></span></div></div></section><div><div class="HnZ-M"><div class="YLYhn"><div class="M--pS"><a href="/text/world/2022/08/31/71616416/comments/" class="NxbpI InYaM sVrPN TPOdz"><span class="WamEB"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20 2H4C2.897 2 2 2.897 2 4V22L7.333 18H20C21.103 18 22 17.103 22 16V4C22 2.897 21.103 2 20 2ZM20 16H6.667L4 18V4H20V16Z" fill="currentColor"></path></svg></span><span class="q7RUN">5 комментариев</span></a></div><div class="M--pS"><button class="NxbpI InYaM sVrPN nXJBA TPOdz n1fLq"><span class="WamEB"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20 22V4C20 2.897 19.103 2 18 2H6C4.897 2 4 2.897 4 4V22L12 17.428L20 22ZM6 10V4H18V18.553L12 15.125L6 18.553V10Z" fill="currentColor"></path></svg></span></button><div class="Csrqu"><div class="DT1Kh"><div class="_8vV8h"><ul class="LElk6"><li class="sm2uM"><button data-test="btn-share-vk" class="HRf+l"><svg width="24" height="24" viewBox="0 0 24 24" fill="#37404d"><g clip-path="url(#jtn-icon22__clip0_4735_45521)"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.45 5.948C23.616 5.402 23.45 5 22.655 5H20.03C19.362 5 19.054 5.347 18.887 5.73C18.887 5.73 17.552 8.926 15.661 11.002C15.049 11.604 14.771 11.795 14.437 11.795C14.27 11.795 14.019 11.604 14.019 11.057V5.948C14.019 5.292 13.835 5 13.279 5H9.151C8.734 5 8.483 5.304 8.483 5.593C8.483 6.214 9.429 6.358 9.526 8.106V11.904C9.526 12.737 9.373 12.888 9.039 12.888C8.149 12.888 5.984 9.677 4.699 6.003C4.45 5.288 4.198 5 3.527 5H0.9C0.15 5 0 5.347 0 5.73C0 6.412 0.89 9.8 4.145 14.281C6.315 17.341 9.37 19 12.153 19C13.822 19 14.028 18.632 14.028 17.997V15.684C14.028 14.947 14.186 14.8 14.715 14.8C15.105 14.8 15.772 14.992 17.33 16.467C19.11 18.216 19.403 19 20.405 19H23.03C23.78 19 24.156 18.632 23.94 17.904C23.702 17.18 22.852 16.129 21.725 14.882C21.113 14.172 20.195 13.407 19.916 13.024C19.527 12.533 19.638 12.314 19.916 11.877C19.916 11.877 23.116 7.451 23.449 5.948H23.45Z"></path></g><defs><clipPath id="jtn-icon22__clip0_4735_45521"><rect width="24" height="24" fill="#37404d"></rect></clipPath></defs></svg></button></li><li class="sm2uM"><button data-test="btn-share-twitter" class="HRf+l"><svg width="24" height="24" viewBox="0 0 24 24" fill="#37404d"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z"></path></svg></button></li><li class="sm2uM"><button data-test="btn-share-ok" class="HRf+l"><svg width="24" height="24" viewBox="0 0 24 24" fill="#37404d"><path d="M11.9861 12.341C9.16115 12.341 6.81315 9.995 6.81315 7.219C6.81315 4.347 9.16115 2 11.9871 2C14.9091 2 17.1601 4.346 17.1601 7.219C17.1551 8.58205 16.6091 9.88733 15.6421 10.848C14.6751 11.8086 13.3662 12.346 12.0031 12.342L11.9861 12.341ZM11.9861 5.017C10.7901 5.017 9.88015 6.022 9.88015 7.22C9.88015 8.416 10.7901 9.326 11.9871 9.326C13.2321 9.326 14.0941 8.416 14.0941 7.22C14.0951 6.021 13.2321 5.017 11.9861 5.017ZM14.0461 16.603L16.9691 19.428C17.5441 20.049 17.5441 20.959 16.9691 21.534C16.3471 22.155 15.3881 22.155 14.9091 21.534L11.9871 18.661L9.16115 21.534C8.87415 21.821 8.49015 21.964 8.05815 21.964C7.72315 21.964 7.34015 21.82 7.00415 21.534C6.42915 20.959 6.42915 20.049 7.00415 19.427L9.97415 16.602C8.90158 16.2844 7.87268 15.8346 6.91115 15.263C6.19215 14.88 6.04915 13.923 6.43215 13.204C6.91115 12.486 7.77315 12.295 8.54015 12.774C9.57874 13.4078 10.7719 13.7431 11.9886 13.7431C13.2054 13.7431 14.3986 13.4078 15.4371 12.774C16.2041 12.295 17.1131 12.486 17.5441 13.204C17.9761 13.923 17.7831 14.879 17.1121 15.263C16.2031 15.838 15.1491 16.269 14.0471 16.604L14.0461 16.603Z"></path></svg></button></li><li class="sm2uM"><button data-test="btn-share-telegram" class="HRf+l"><svg width="24" height="24" viewBox="0 0 24 24" fill="#37404d"><path d="M20.6649 3.71706L2.93485 10.5541C1.72485 11.0401 1.73185 11.7151 2.71285 12.0161L7.26485 13.4361L17.7969 6.79106C18.2949 6.48806 18.7499 6.65106 18.3759 6.98306L9.84285 14.6841H9.84085L9.84285 14.6851L9.52885 19.3771C9.98885 19.3771 10.1919 19.1661 10.4499 18.9171L12.6609 16.7671L17.2599 20.1641C18.1079 20.6311 18.7169 20.3911 18.9279 19.3791L21.9469 5.15106C22.2559 3.91206 21.4739 3.35106 20.6649 3.71706V3.71706Z"></path></svg></button></li><li class="sm2uM"><button data-test="btn-share-wa" class="HRf+l"><svg width="24" height="24" viewBox="0 0 24 24" fill="#37404d"><g clip-path="url(#jtn-icon23__clip0_4735_45531)"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.415 14.382C17.117 14.233 15.656 13.515 15.384 13.415C15.112 13.316 14.914 13.267 14.715 13.565C14.517 13.861 13.948 14.531 13.775 14.729C13.601 14.928 13.428 14.952 13.131 14.804C12.834 14.654 11.876 14.341 10.741 13.329C9.858 12.541 9.261 11.568 9.088 11.27C8.915 10.973 9.069 10.812 9.218 10.664C9.352 10.531 9.515 10.317 9.664 10.144C9.813 9.97004 9.862 9.84604 9.961 9.64704C10.061 9.44904 10.011 9.27604 9.936 9.12704C9.862 8.97804 9.268 7.51504 9.02 6.92004C8.779 6.34104 8.534 6.42004 8.352 6.41004C8.178 6.40204 7.98 6.40004 7.782 6.40004C7.584 6.40004 7.262 6.47404 6.99 6.77204C6.717 7.06904 5.95 7.78804 5.95 9.25104C5.95 10.713 7.014 12.126 7.163 12.325C7.312 12.523 9.258 15.525 12.239 16.812C12.949 17.118 13.502 17.301 13.933 17.437C14.645 17.664 15.293 17.632 15.805 17.555C16.375 17.47 17.563 16.836 17.811 16.142C18.058 15.448 18.058 14.853 17.984 14.729C17.91 14.605 17.712 14.531 17.414 14.382H17.415ZM11.993 21.785H11.989C10.2184 21.7854 8.48037 21.3094 6.957 20.407L6.597 20.193L2.855 21.175L3.854 17.527L3.619 17.153C2.62914 15.5774 2.10529 13.7538 2.108 11.893C2.11 6.44304 6.544 2.00904 11.997 2.00904C14.637 2.00904 17.119 3.03904 18.985 4.90704C19.9054 5.82362 20.6349 6.91361 21.1313 8.11394C21.6277 9.31427 21.8811 10.6011 21.877 11.9C21.875 17.35 17.441 21.785 11.993 21.785ZM20.405 3.48804C19.3032 2.37896 17.9922 1.49958 16.5481 0.900841C15.1039 0.302105 13.5553 -0.00407625 11.992 4.09776e-05C5.438 4.09776e-05 0.102 5.33504 0.1 11.892C0.099 13.988 0.646 16.034 1.687 17.837L0 24L6.304 22.346C8.04787 23.2962 10.0021 23.794 11.988 23.794H11.993C18.547 23.794 23.883 18.459 23.885 11.901C23.8898 10.3383 23.5848 8.79014 22.9874 7.34608C22.3901 5.90201 21.5124 4.59071 20.405 3.48804Z"></path></g><defs><clipPath id="jtn-icon23__clip0_4735_45531"><rect width="24" height="24" fill="#37404d"></rect></clipPath></defs></svg></button></li></ul></div></div><button class="NxbpI InYaM sVrPN nXJBA LVB-k"><span class="WamEB"><svg width="24" height="24" viewBox="0 0 24 24" fill="none"><path d="M14.6994 4.19628L21.7828 10.9934C21.8489 11.0591 21.9056 11.1341 21.9433 11.2278C21.9811 11.3122 22 11.4059 22 11.4997C22 11.5935 21.9811 11.6872 21.9433 11.7716C21.9056 11.856 21.8489 11.9403 21.7828 12.006L14.6994 18.8031C14.6333 18.8687 14.5578 18.9156 14.4728 18.9531C14.3878 18.9812 14.3028 19 14.2083 19C14.0194 19 13.84 18.925 13.7078 18.7937C13.5756 18.6625 13.5 18.4844 13.5 18.2968V14.7905C7.17222 15.0436 3.39778 18.5594 3.28444 18.7094C3.19 18.8312 3.06722 18.9156 2.92556 18.9625C2.78389 19.0094 2.63278 19.0094 2.49111 18.9625C2.34944 18.9156 2.22667 18.8312 2.13222 18.7094C2.04722 18.5875 2 18.4469 2 18.2968C2 11.4997 9.335 8.47145 13.5 8.23707V4.70255C13.5 4.56192 13.5378 4.43067 13.6228 4.31816C13.6983 4.20566 13.8117 4.11191 13.9344 4.05565C14.0572 3.9994 14.1989 3.99003 14.3406 4.00878C14.4728 4.0369 14.605 4.10253 14.6994 4.19628Z" stroke="currentColor" stroke-width="2" stroke-linejoin="round"></path></svg></span></button></div></div></div></div><!----></div><!----></div><div page-url="" class="tVmph"><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemprop="image" class="J7DNv LQ5T4"><div data-hyb-ssp-in-image-overlay="61655dfe4d506e9b8428cf53"><picture><source srcset="https://static.ngs.ru/news/2015/99/preview/7fde8190ef93728956b8a9069135fcd902e1a852_727_485_c.jpg.webp-portal" type="image/webp"><source srcset="https://static.ngs.ru/news/2015/99/preview/7fde8190ef93728956b8a9069135fcd902e1a852_727_485_c.jpg"><img src="https://static.ngs.ru/news/2015/99/preview/7fde8190ef93728956b8a9069135fcd902e1a852_727_485_c.jpg" width="727" height="484" alt="Михаил Горбачев умер после долгой болезни, ему был 91 год" title="Михаил Горбачев умер после долгой болезни, ему был 91 год" data-vox="https://static.ngs.ru/news/2015/99/preview/7fde8190ef93728956b8a9069135fcd902e1a852_640_480.jpg" itemprop="url"></picture></div><figcaption class="No+sF"><p class="BDPZt _1Gdrr vFRhq"><span itemprop="caption">Михаил Горбачев умер после долгой болезни, ему был 91 год</span></p><div class="_09wK1"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="_2O7On _1Gdrr Cgbgl">Фото: <span itemprop="name"><a href="https://creativecommons.org/licenses/by/2.0/" class="_ io-leave-page" target="_blank">Veni / Flickr.com</a></span></p><div class="NHXuY"><div class="hb5At lN3D2 _33rXE"><p class="NeIdg"><svg fill="#77808c" width="20" height="15" viewBox="0 0 20 14" stroke-width="1" xmlns="http://www.w3.org/2000/svg"><path d="M11.6667 11.375L20 5.616L11.6667 0V2.47162C11.6667 2.47162 1.985 4.57031 0 13C4.22667 8.58731 11.6667 8.76038 11.6667 8.76038V11.375Z" transform="translate(0 0.794128)"></path></svg>Поделиться</p><div class="Wbp18 TFGz0 _0m48j"><ul class="jp0zF" style="width:212px;"><li style="margin-right:8px;"><button data-test="btn-share-vk" class="rKAyr _2RrhH" style="width:36px;height:36px;"><svg width="16" height="17" viewBox="0 0 24 24" fill="currentColor"><g clip-path="url(#jtn-icon22__clip0_4735_45521)"><path fill-rule="evenodd" clip-rule="evenodd" d="M23.45 5.948C23.616 5.402 23.45 5 22.655 5H20.03C19.362 5 19.054 5.347 18.887 5.73C18.887 5.73 17.552 8.926 15.661 11.002C15.049 11.604 14.771 11.795 14.437 11.795C14.27 11.795 14.019 11.604 14.019 11.057V5.948C14.019 5.292 13.835 5 13.279 5H9.151C8.734 5 8.483 5.304 8.483 5.593C8.483 6.214 9.429 6.358 9.526 8.106V11.904C9.526 12.737 9.373 12.888 9.039 12.888C8.149 12.888 5.984 9.677 4.699 6.003C4.45 5.288 4.198 5 3.527 5H0.9C0.15 5 0 5.347 0 5.73C0 6.412 0.89 9.8 4.145 14.281C6.315 17.341 9.37 19 12.153 19C13.822 19 14.028 18.632 14.028 17.997V15.684C14.028 14.947 14.186 14.8 14.715 14.8C15.105 14.8 15.772 14.992 17.33 16.467C19.11 18.216 19.403 19 20.405 19H23.03C23.78 19 24.156 18.632 23.94 17.904C23.702 17.18 22.852 16.129 21.725 14.882C21.113 14.172 20.195 13.407 19.916 13.024C19.527 12.533 19.638 12.314 19.916 11.877C19.916 11.877 23.116 7.451 23.449 5.948H23.45Z"></path></g><defs><clipPath id="jtn-icon22__clip0_4735_45521"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="rKAyr _2RrhH" style="width:36px;height:36px;"><svg width="16" height="17" viewBox="0 0 24 24" fill="currentColor"><path d="M23.643 4.93708C22.808 5.30708 21.911 5.55708 20.968 5.67008C21.941 5.08787 22.669 4.17154 23.016 3.09208C22.1019 3.63507 21.1014 4.01727 20.058 4.22208C19.3564 3.47294 18.4271 2.9764 17.4143 2.80955C16.4016 2.6427 15.3621 2.81487 14.4572 3.29933C13.5524 3.78379 12.8328 4.55344 12.4102 5.48878C11.9875 6.42412 11.8855 7.47283 12.12 8.47208C10.2677 8.37907 8.45564 7.89763 6.80144 7.05898C5.14723 6.22034 3.68785 5.04324 2.51801 3.60408C2.11801 4.29408 1.88801 5.09408 1.88801 5.94608C1.88757 6.71307 2.07644 7.46832 2.43789 8.14481C2.79934 8.8213 3.32217 9.39812 3.96001 9.82408C3.22029 9.80054 2.49688 9.60066 1.85001 9.24108V9.30108C1.84994 10.3768 2.22204 11.4195 2.90319 12.2521C3.58434 13.0847 4.53258 13.656 5.58701 13.8691C4.9008 14.0548 4.18135 14.0821 3.48301 13.9491C3.78051 14.8747 4.36001 15.6841 5.14038 16.264C5.92075 16.8439 6.86293 17.1653 7.83501 17.1831C6.18484 18.4785 4.1469 19.1812 2.04901 19.1781C1.67739 19.1782 1.30609 19.1565 0.937012 19.1131C3.06649 20.4823 5.54535 21.2089 8.07701 21.2061C16.647 21.2061 21.332 14.1081 21.332 7.95208C21.332 7.75208 21.327 7.55008 21.318 7.35008C22.2293 6.69105 23.0159 5.87497 23.641 4.94008L23.643 4.93708Z"></path></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="rKAyr _2RrhH" style="width:36px;height:36px;"><svg width="16" height="17" viewBox="0 0 24 24" fill="currentColor"><path d="M11.9861 12.341C9.16115 12.341 6.81315 9.995 6.81315 7.219C6.81315 4.347 9.16115 2 11.9871 2C14.9091 2 17.1601 4.346 17.1601 7.219C17.1551 8.58205 16.6091 9.88733 15.6421 10.848C14.6751 11.8086 13.3662 12.346 12.0031 12.342L11.9861 12.341ZM11.9861 5.017C10.7901 5.017 9.88015 6.022 9.88015 7.22C9.88015 8.416 10.7901 9.326 11.9871 9.326C13.2321 9.326 14.0941 8.416 14.0941 7.22C14.0951 6.021 13.2321 5.017 11.9861 5.017ZM14.0461 16.603L16.9691 19.428C17.5441 20.049 17.5441 20.959 16.9691 21.534C16.3471 22.155 15.3881 22.155 14.9091 21.534L11.9871 18.661L9.16115 21.534C8.87415 21.821 8.49015 21.964 8.05815 21.964C7.72315 21.964 7.34015 21.82 7.00415 21.534C6.42915 20.959 6.42915 20.049 7.00415 19.427L9.97415 16.602C8.90158 16.2844 7.87268 15.8346 6.91115 15.263C6.19215 14.88 6.04915 13.923 6.43215 13.204C6.91115 12.486 7.77315 12.295 8.54015 12.774C9.57874 13.4078 10.7719 13.7431 11.9886 13.7431C13.2054 13.7431 14.3986 13.4078 15.4371 12.774C16.2041 12.295 17.1131 12.486 17.5441 13.204C17.9761 13.923 17.7831 14.879 17.1121 15.263C16.2031 15.838 15.1491 16.269 14.0471 16.604L14.0461 16.603Z"></path></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="rKAyr _2RrhH" style="width:36px;height:36px;"><svg width="16" height="17" viewBox="0 0 24 24" fill="currentColor"><path d="M20.6649 3.71706L2.93485 10.5541C1.72485 11.0401 1.73185 11.7151 2.71285 12.0161L7.26485 13.4361L17.7969 6.79106C18.2949 6.48806 18.7499 6.65106 18.3759 6.98306L9.84285 14.6841H9.84085L9.84285 14.6851L9.52885 19.3771C9.98885 19.3771 10.1919 19.1661 10.4499 18.9171L12.6609 16.7671L17.2599 20.1641C18.1079 20.6311 18.7169 20.3911 18.9279 19.3791L21.9469 5.15106C22.2559 3.91206 21.4739 3.35106 20.6649 3.71706V3.71706Z"></path></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-wa" class="rKAyr _2RrhH" style="width:36px;height:36px;"><svg width="16" height="17" viewBox="0 0 24 24" fill="currentColor"><g clip-path="url(#jtn-icon23__clip0_4735_45531)"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.415 14.382C17.117 14.233 15.656 13.515 15.384 13.415C15.112 13.316 14.914 13.267 14.715 13.565C14.517 13.861 13.948 14.531 13.775 14.729C13.601 14.928 13.428 14.952 13.131 14.804C12.834 14.654 11.876 14.341 10.741 13.329C9.858 12.541 9.261 11.568 9.088 11.27C8.915 10.973 9.069 10.812 9.218 10.664C9.352 10.531 9.515 10.317 9.664 10.144C9.813 9.97004 9.862 9.84604 9.961 9.64704C10.061 9.44904 10.011 9.27604 9.936 9.12704C9.862 8.97804 9.268 7.51504 9.02 6.92004C8.779 6.34104 8.534 6.42004 8.352 6.41004C8.178 6.40204 7.98 6.40004 7.782 6.40004C7.584 6.40004 7.262 6.47404 6.99 6.77204C6.717 7.06904 5.95 7.78804 5.95 9.25104C5.95 10.713 7.014 12.126 7.163 12.325C7.312 12.523 9.258 15.525 12.239 16.812C12.949 17.118 13.502 17.301 13.933 17.437C14.645 17.664 15.293 17.632 15.805 17.555C16.375 17.47 17.563 16.836 17.811 16.142C18.058 15.448 18.058 14.853 17.984 14.729C17.91 14.605 17.712 14.531 17.414 14.382H17.415ZM11.993 21.785H11.989C10.2184 21.7854 8.48037 21.3094 6.957 20.407L6.597 20.193L2.855 21.175L3.854 17.527L3.619 17.153C2.62914 15.5774 2.10529 13.7538 2.108 11.893C2.11 6.44304 6.544 2.00904 11.997 2.00904C14.637 2.00904 17.119 3.03904 18.985 4.90704C19.9054 5.82362 20.6349 6.91361 21.1313 8.11394C21.6277 9.31427 21.8811 10.6011 21.877 11.9C21.875 17.35 17.441 21.785 11.993 21.785ZM20.405 3.48804C19.3032 2.37896 17.9922 1.49958 16.5481 0.900841C15.1039 0.302105 13.5553 -0.00407625 11.992 4.09776e-05C5.438 4.09776e-05 0.102 5.33504 0.1 11.892C0.099 13.988 0.646 16.034 1.687 17.837L0 24L6.304 22.346C8.04787 23.2962 10.0021 23.794 11.988 23.794H11.993C18.547 23.794 23.883 18.459 23.885 11.901C23.8898 10.3383 23.5848 8.79014 22.9874 7.34608C22.3901 5.90201 21.5124 4.59071 20.405 3.48804Z"></path></g><defs><clipPath id="jtn-icon23__clip0_4735_45531"><rect width="24" height="24" fill="white"></rect></clipPath></defs></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="qQq9J"><div><p>Сегодня ночью ушел из жизни Михаил Горбачев. Первый президент СССР. Он же последний президент страны, которой сейчас нет. Отношение к Михаилу Сергеевичу было противоречивым. Одни обвиняли в развале огромной империи. Для других он символ перемен, свободы, именно с него начались все изменения в экономике, которые были необходимы тогда. То, что он не смог сохранить страну любой ценой, отказался от репрессий и силовых методов, одни объясняли слабостью. Другие гуманизмом и человечностью. Вот как вспоминают Михаила Сергеевича политики и близкие, знавшие его очень давно.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="_1dHWz _2ZqWI _7NhR6"><div class="N2CiT"><div id="adv_inread-flyroll-desktop"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'adv_inread-flyroll-desktop',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_inread-flyroll-desktop',
            params: {
                p1: 'civpk',
                p2: 'gooq',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10171" class="_1dHWz _0qwh3 dHH76"><div class="N2CiT"><div id="adv_mob_inread-mobile-new"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/inread-mobile',
          containerId: 'adv_mob_inread-mobile-new',
          sizes: [[336, 280], [300, 250], [1, 2], [300, 300], [320, 250]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_mob_inread-mobile-new',
            params: {
                p1: 'csqic',
                p2: 'hbyy',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><div class="qQq9J"><div><p><b class="_">Владимир Поляков, пресс-секретарь «Горбачев-фонда». Владимир Поляков, проработал вместе с Михаилом Сергеевичем 30 лет.</b><br /></p><p>— Ушел человек, который изменил мир. В те времена (годы правления Горбачева) пропал страх в мире. Это была эпоха надежд. Оправдались ли эти надежды, это вам сравнивать. Он дал нам свободу, как мы ей распорядились… вопрос сложный. Тогда мир стал другим, надежды, улыбки. Закончилась холодная война. Последние дни он провел в больнице. Мы были на связи. Созванивались неделю назад. Какое настроение у него тогда было? Какое может быть настроение... Человек был болен, к тому же очень переживал по поводу всего, что сейчас происходит. Он был в курсе всех сегодняшних событий (в стране), очень остро всё это принимал. <br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10431" class="_1dHWz _0qwh3 dHH76"><div class="N2CiT"><div id="adv_mob_inread-mobile-new-2"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/inread-mobile-2',
          containerId: 'adv_mob_inread-mobile-new-2',
          sizes: [[336, 280], [300, 300], [1, 2], [300, 250], [320, 250]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_mob_inread-mobile-new-2',
            params: {
                p1: 'ctlfe',
                p2: 'gndc',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><div class="qQq9J"><div><p><b class="_">Сергей Станкевич, российский политик, историк и политолог. В начале 90-х работал советником президента России Бориса Ельцина.</b><br /></p><p>— Вслед ушедшему Михаилу Сергеевичу хотел бы сказать всего два слова: прощайте и простите. И оба этих слова будут уместны. «Простите» — потому что соотечественники Михаила Горбачева, (соотечественники в широком смысле этого слова, это люди, живущие в республиках бывшего Советского Союза) в значительной мере были несправедливы к Михаилу Сергеевичу, и пока еще остаются. Но эту ситуацию уже можно начинать исправлять. Причина несправедливости психологически понятна. В течение тех шесть лет, когда Горбачев находился у власти в стране, которая называлась Советский Союз, он проделал сложную работу. Эта работа выдающегося реформатора. У этого реформаторства было две стороны. Одну сторону видит окружающий нас мир, лидеры зарубежных стран. Они видят, что мир преодолел 45-летнюю холодную войну, отошел от грани тотальной войны и ядерной катастрофы. Европейские лидеры видели возможность избавиться от «железного занавеса», воссоединить Восточную и Западную Европу, две Германии. Оценивают это. Наши соотечественники оценивают то, как реформы, начатые Горбачевым, сказались на их личных судьбах, судьбах их семей. И здесь все складывалось по разному: и успешно и неуспешно. Я считаю, что несправедливо переносить ответственность за все потери, неурядицы, проблемы, связанные с ходом перестройки, на того, кто открыл нам дверь в новую жизнь. По-человечески это объяснимо, но не до конца справедливо. Когда будет меньше личных эмоций, всё станет на свои места, баланс восстановится, память о нем будет положительной. Когда произойдет смена поколений, можно будет объективно и взвешенно всё оценить. Смена поколений неизбежна и вместе с этой сменой происходит коррекция оценок.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10831" class="_1dHWz _2ZqWI _7NhR6"><div class="N2CiT"><div id="adv_inread-2-desktop"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_inread-2-desktop',
            params: {
                p1: 'ctykd',
                p2: 'hddz',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10441" class="_1dHWz _0qwh3 dHH76"><div class="N2CiT"><div id="adv_mob_mob-in-1"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/mob-in-1',
          containerId: 'adv_mob_mob-in-1',
          sizes: [[1, 2], [336, 280], [300, 250], [300, 300], [320, 250]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_mob_mob-in-1',
            params: {
                p1: 'csupr',
                p2: 'gndc',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><div class="qQq9J"><div><p>Я лично общался с Михаилом Сергеевичем в конце 80-х — начале 90-х годов. Мы тогда были в разных политических лагерях, которые противостояли друг другу. Я был в команде первого президента России Бориса Ельцина. Тогда я увидел, что у Горбачева, находящегося на вершине власти, получается оставаться человеком, думающим, сопереживающим, чувствующим. Он оставался живым, теплым человеком. И это, видимо, останавливало его от применения государственной репрессивной машины. Эта машина тогда была у него в руках. И он ее не применял. Сейчас это ставят ему в вину. Но я считаю, что именно это одна из его самых важных исторических заслуг.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10751" class="_1dHWz _0qwh3 dHH76"><div class="N2CiT"><div id="adv_mob_mob-in-2"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/mob-in-2',
          containerId: 'adv_mob_mob-in-2',
          sizes: [[1, 2], [336, 280], [300, 250], [300, 300], [320, 250]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_mob_mob-in-2',
            params: {
                p1: 'csups',
                p2: 'gndc',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><div class="qQq9J"><div><p><b class="_">Сенатор Эдуард Россель, экс-губернатор Свердловской области.</b><br /></p><p>— В 1992 году я стал председателем облисполкома Свердловской области, это высшее должностное лицо. В тот год к нам приезжал Михаил Сергеевич. После объездов он проводил итоговое совещание на заводе «Уралмаш». В зале было около 50 директоров крупных предприятий. В президиуме сидели Горбачев, Рыжков Николай Иванович и Власов Владимир Михайлович, председатель Областного совета.<br /></p><p>Выступали директора, вопрос был такой: как чувствуют себя предприятия, как они предполагают отстраивать рыночную экономику. Я сидел на первом ряду вместе с директорами, слушал их, пришел к выводу, что чувствуется растерянность у руководителей предприятий. Практически ничего разумного из их выступлений я не почерпнул. Михаил Сергеевич заслушал выступления и завершал заседание. Я встал, представился и попросил две минуты на выступление. Наступила гробовая тишина. Спустя минуту Горбачев поворачивается и говорит Рыжкову и Власову: «Что мы делаем, почему высшее должностное лицо сидит в зале, а не в президиуме?»<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="11516" class="_1dHWz _2ZqWI _7NhR6"><div class="N2CiT"><div id="adv_hb-inline_12"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-inline-1',
          containerId: 'adv_hb-inline_12',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-inline_12',
            params: {
                p1: 'cjaet',
                p2: 'gnmi',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10761" class="_1dHWz _0qwh3 dHH76"><div class="N2CiT"><div id="adv_mob_mob-in-3"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/mob-in-3',
          containerId: 'adv_mob_mob-in-3',
          sizes: [[1, 2], [336, 280], [300, 250], [300, 300], [320, 250]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_mob_mob-in-3',
            params: {
                p1: 'csupt',
                p2: 'gndc',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><div class="qQq9J"><div><p>Я говорю: это наши местные неувязки, мы их решим сами. Вышел на трибуну и сразу сказал, что предлагаю принять постановление правительства о рассекречивании Свердловской области — раз. Дать нам право внешнеэкономической деятельности — два. И три — дать право использовать 2% объема продукции, производимой в Свердловской области, для торговли и решения продовольственных и лекарственных программ.<br /></p><p>Михаил Сергеевич повернулся к Рыжкову и говорит: «Очень правильные предложения, примите постановление Совета министров СССР». Рыжков долго не принимал решение, я трижды встречался с Горбачевым, и Николай Иванович в конце концов выпустил это постановление.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10771" class="_1dHWz _0qwh3 dHH76"><div class="N2CiT"><div id="adv_mob_mob-in-4_15"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/mob-in-4',
          containerId: 'adv_mob_mob-in-4_15',
          sizes: [[1, 2], [336, 280], [300, 250], [300, 300], [320, 250]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_mob_mob-in-4_15',
            params: {
                p1: 'csupu',
                p2: 'gndc',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><div class="qQq9J"><div><p>Оно стало основным для развития Свердловской области: мы получили всё, что я тогда попросил. Так что для нашего региона Горбачев сделал самое главное: дал условия для строительства рыночной экономики. Мы обязаны ему этим.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="qQq9J"><div><p>Стало известно, что Михаила Горбачева <a href="https://www.e1.ru/text/politics/2022/08/31/71614658/" class="_" target="_blank">могут похоронить на Новодевичьем кладбище</a> рядом с супругой. Мы <a href="https://www.e1.ru/text/world/2022/08/31/71614499/" class="_" target="_blank">собираем всю информацию в онлайн-трансляции</a>. Почитайте также <a href="https://www.e1.ru/text/politics/2022/08/31/71614763/" class="_" target="_blank">о главных событиях в карьере Михаила Горбачева</a>.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div><!----><!----><!----><noindex><div><div class="s4t+J"><p class="i-H3C +iqEg">По теме</p><ul class="_0o6pL"><li class="NWm24"><p class="YFCv3 e0T9g">31 августа 2022, 18:00</p><a href="/text/world/2022/08/31/71615303/" class="vpvdP _1Gdrr"><span class="auYKb">«Выходит, не оправдал доверия»: когда последний глава СССР был в Новосибирске, что делал и говорил</span></a></li><li class="NWm24"><p class="YFCv3 e0T9g">31 августа 2022, 03:31</p><a href="/text/world/2022/08/31/71614499/" class="vpvdP _1Gdrr"><span class="auYKb">Михаил Горбачев забронировал место на кладбище рядом с женой 23 года назад</span></a></li><li class="NWm24"><p class="YFCv3 e0T9g">07 апреля 2022, 09:55</p><a href="/text/gorod/2022/04/07/71235797/" class="vpvdP _1Gdrr"><span class="auYKb">«После ухода лидера партии такого рода рассыпаются»: новосибирский историк — о смерти Жириновского</span></a></li><li class="NWm24"><p class="YFCv3 e0T9g">06 апреля 2022, 17:07</p><a href="/text/politics/2022/04/06/71235473/" class="vpvdP _1Gdrr"><span class="auYKb">«Скончался после затяжной болезни»: умер лидер ЛДПР Владимир Жириновский</span></a></li><li class="NWm24"><p class="YFCv3 e0T9g">31 августа 2022, 03:58</p><a href="/text/world/2022/08/31/71614580/" class="vpvdP _1Gdrr"><span class="auYKb">«Ну вы меня понимаете». 7 ярких цитат Михаила Горбачева (и почему они были сказаны)</span></a></li></ul></div></div></noindex><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" itemprop="image"><meta itemprop="url" content="https://static.ngs.ru/news/2015/social/0235dc5fdaa55d85396ff391f0bd82.png"></figure></div><!----></div><div data="[object Object]" class="n6r3W"><section class="LjNYq"><div class="_3-wIH"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="+cjr9"><a href="/text/author/8531/" target="_self" itemprop="url" class="BDPZt"><div class="lruk1" style="width:32px;height:32px;"><img src="https://static.ngs.ru/news/preview_authors/27829dcd314cc5f8ad10823a6c6ecb81_32_32_c.jpg" width="32" height="32" alt="Фото пользователя" class="OoVKw"></div><div class="pj6Gf"><p itemprop="name" class="bda4+">Елена Панкратьева</p><p itemprop="position" class="_6L+hH">Обозреватель E1.RU</p></div></a></div><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="+cjr9"><a href="/text/author/153490/" target="_self" itemprop="url" class="BDPZt"><div class="lruk1" style="width:32px;height:32px;"><img src="https://static.ngs.ru/news/preview_authors/2629b51c100254283d1e502610b8c779_32_32_c.jpg" width="32" height="32" alt="Фото пользователя" class="OoVKw"></div><div class="pj6Gf"><p itemprop="name" class="bda4+">Даниил Румянцев</p><p itemprop="position" class="_6L+hH">Корреспондент E1.RU</p></div></a></div></div></section></div><div data="[object Object]" class="xTHBg"><div class="kTXTz"><a href="/text/tags/%D0%BF%D0%B5%D1%80%D0%B5%D1%81%D1%82%D1%80%D0%BE%D0%B9%D0%BA%D0%B0/" title="Перестройка" class="ZaoKY Hz+BA"><span>Перестройка</span></a><a href="/text/tags/%D0%BF%D0%BE%D0%BB%D0%B8%D1%82%D0%B8%D0%BA%D0%B8/" title="Политики" class="ZaoKY Hz+BA"><span>Политики</span></a><a href="/text/tags/%D1%80%D0%B5%D1%84%D0%BE%D1%80%D0%BC%D1%8B/" title="Реформы" class="ZaoKY Hz+BA"><span>Реформы</span></a><a href="/text/tags/%D1%83%D0%BC%D0%B5%D1%80%20%D0%BC%D0%B8%D1%85%D0%B0%D0%B8%D0%BB%20%D0%B3%D0%BE%D1%80%D0%B1%D0%B0%D1%87%D0%B5%D0%B2/" title="Умер Михаил Горбачев" class="ZaoKY Hz+BA"><span>Умер Михаил Горбачев</span></a></div></div><section data="[object Object]" class="oF8Uq v-FCj"><ul class="kb3se"><li class="_5PcI- _2SWu5"><svg width="24" height="24" viewBox="0 0 32 32" fill="none"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#jtn-icon60__paint0_radial)"></path><path d="M25.9608 13.8824C25.9608 12.7843 25.098 11.9216 24 11.9216L19.451 11.8432L19.8431 8.54905C19.8431 7.45101 19.1372 5.80396 17.9608 5.80396H16.7059L16.0784 9.1765L13.3333 13.5687C13.0196 13.9608 12.7843 14.353 12.6274 14.6667C12.3921 14.353 12 14.1961 11.5294 14.1961H7.0588C6.27449 14.1961 5.5686 14.8236 5.5686 15.6863V22.5883C5.5686 23.3726 6.19605 24.0785 7.0588 24.0785H11.5294C12.1568 24.0785 12.6274 23.6863 12.8627 23.2157C13.3333 23.6863 13.8823 24 14.5882 24H21.9608C23.0588 24 23.9215 23.1373 23.9215 22.0392C23.9215 21.804 23.8431 21.5687 23.7647 21.3334C24.6274 21.0981 25.1764 20.3138 25.1764 19.451C25.1764 19.1373 25.098 18.8236 24.9412 18.5883C25.4902 18.1961 25.8039 17.5687 25.8039 16.9412C25.8039 16.3922 25.5686 15.8432 25.1764 15.5294C25.7255 14.9804 25.9608 14.4314 25.9608 13.8824Z" fill="white"></path><defs><filter id="jtn-icon60__filter0_d" x="2.5686" y="1.80396" width="26.3922" height="24.2745" filterUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feFlood flood-opacity="0" result="BackgroundImageFix"></feFlood><feColorMatrix in="SourceAlpha" type="matrix" values="0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 0 127 0"></feColorMatrix><feOffset dy="-1"></feOffset><feGaussianBlur stdDeviation="1.5"></feGaussianBlur><feColorMatrix type="matrix" values="0 0 0 0 0.156863 0 0 0 0 0.572549 0 0 0 0 0.898039 0 0 0 1 0"></feColorMatrix><feBlend mode="normal" in2="BackgroundImageFix" result="effect1_dropShadow"></feBlend><feBlend mode="normal" in="SourceGraphic" in2="effect1_dropShadow" result="shape"></feBlend></filter><radialGradient id="jtn-icon60__paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(15.6863 7.45098) rotate(89.2678) scale(24.551)"><stop stop-color="#9FD1F8"></stop><stop offset="0.678451" stop-color="#1588E2"></stop><stop offset="1" stop-color="#097DD7"></stop></radialGradient></defs></svg><span class="IP0VI lRnVO">ЛАЙК</span><span class="ZaoKY Xpjze">0</span></li><li class="_5PcI- _2SWu5"><svg width="24" height="24" viewBox="0 0 32 32" fill="none"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#jtn-icon59__paint0_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M8.23539 9.80389H8.15696C7.76481 9.72546 7.45108 9.3333 7.45108 8.94115C7.60794 7.21566 9.09814 5.88232 10.9021 5.88232C12.6276 5.88232 14.1178 7.21566 14.353 8.94115C14.4315 9.3333 14.1177 9.72546 13.6472 9.80389C13.1766 9.88232 12.8628 9.5686 12.7844 9.09801C12.706 8.15683 11.8432 7.45095 10.9021 7.45095C9.96089 7.45095 9.17657 8.15683 9.01971 9.09801C9.01971 9.49017 8.62755 9.80389 8.23539 9.80389ZM6.9021 13.0982C7.45112 17.7256 11.2943 21.3335 16.0786 21.3335C20.8629 21.3335 24.706 17.7256 25.255 13.0982H6.9021ZM23.1374 9.09801C23.2158 9.49017 23.5296 9.80389 23.9217 9.80389C23.9217 9.80389 23.9217 9.72546 24.0002 9.80389C24.4707 9.72546 24.7845 9.3333 24.706 8.94115C24.4707 7.21566 23.059 5.88232 21.2551 5.88232C19.4511 5.88232 17.9609 7.21566 17.8041 8.94115C17.8041 9.3333 18.1178 9.72546 18.51 9.80389C18.9805 9.80389 19.2943 9.49017 19.3727 9.09801C19.5296 8.15683 20.3139 7.45095 21.2551 7.45095C22.1962 7.45095 23.059 8.15683 23.1374 9.09801Z" fill="url(#jtn-icon59__paint1_linear)"></path><ellipse cx="16.4706" cy="19.6079" rx="3.92157" ry="1.56863" fill="url(#jtn-icon59__paint2_radial)"></ellipse><defs><radialGradient id="jtn-icon59__paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(12.9412 7.84314) rotate(82.7834) scale(24.3498)"><stop stop-color="#F8DD82"></stop><stop offset="0.678451" stop-color="#E9C85F"></stop><stop offset="1" stop-color="#DBB644"></stop></radialGradient><linearGradient id="jtn-icon59__paint1_linear" x1="16.0786" y1="5.88232" x2="16.0786" y2="21.3335" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient><radialGradient id="jtn-icon59__paint2_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(15.7209 18.8082) rotate(72.4344) scale(2.48415 5.73523)"><stop stop-color="#D40E3F"></stop><stop offset="1" stop-color="#860404"></stop></radialGradient></defs></svg><span class="IP0VI lRnVO">СМЕХ</span><span class="ZaoKY Xpjze">0</span></li><li class="_5PcI- _2SWu5"><svg width="24" height="24" viewBox="0 0 32 32" fill="none"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#jtn-icon61__paint0_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M6.03921 8.07839C5.80392 8.07839 5.49019 7.92153 5.33333 7.68623C5.09804 7.29407 5.2549 6.82349 5.64705 6.58819L10.1961 3.99996C10.5882 3.76466 11.0588 3.92153 11.2941 4.31368C11.5294 4.70584 11.3725 5.17643 10.9804 5.41172L6.43137 7.99996C6.33948 7.99996 6.2476 8.02687 6.17148 8.04916L6.17147 8.04916L6.17147 8.04917C6.11764 8.06493 6.0717 8.07839 6.03921 8.07839ZM26.0393 8.07839C26.2746 8.07839 26.5883 7.92153 26.7452 7.68623C26.9804 7.29408 26.8236 6.82349 26.4314 6.58819L21.8824 3.99996C21.4903 3.76466 21.0197 3.92153 20.7844 4.31368C20.5491 4.70584 20.7059 5.17643 21.0981 5.41172L25.6471 7.99996C25.7255 7.99996 25.7844 8.01957 25.8432 8.03917C25.902 8.05878 25.9608 8.07839 26.0393 8.07839ZM11.7647 12.2354C11.7647 13.3183 10.8868 14.1962 9.80391 14.1962C8.721 14.1962 7.84313 13.3183 7.84313 12.2354C7.84313 11.1525 8.721 10.2746 9.80391 10.2746C10.8868 10.2746 11.7647 11.1525 11.7647 12.2354ZM22.2745 14.1962C23.3574 14.1962 24.2353 13.3183 24.2353 12.2354C24.2353 11.1525 23.3574 10.2746 22.2745 10.2746C21.1916 10.2746 20.3137 11.1525 20.3137 12.2354C20.3137 13.3183 21.1916 14.1962 22.2745 14.1962ZM22.7451 22.7451C22.7451 26.6436 19.7603 29.8039 16.0784 29.8039C12.3965 29.8039 9.41176 26.6436 9.41176 22.7451C9.41176 18.8466 12.3965 15.6863 16.0784 15.6863C19.7603 15.6863 22.7451 18.8466 22.7451 22.7451Z" fill="url(#jtn-icon61__paint1_linear)"></path><defs><radialGradient id="jtn-icon61__paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(12.9412 7.84314) rotate(82.7834) scale(24.3498)"><stop stop-color="#F8DD82"></stop><stop offset="0.678451" stop-color="#E9C85F"></stop><stop offset="1" stop-color="#DBB644"></stop></radialGradient><linearGradient id="jtn-icon61__paint1_linear" x1="16.0392" y1="3.8894" x2="16.0392" y2="29.8039" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient></defs></svg><span class="IP0VI lRnVO">УДИВЛЕНИЕ</span><span class="ZaoKY Xpjze">0</span></li><li class="_5PcI- _2SWu5"><svg width="24" height="24" viewBox="0 0 32 32" fill="none"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16345 0 0 7.16344 0 16C0 24.8366 7.16345 32 16 32Z" fill="url(#jtn-icon58__paint0_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M7.99997 7.29381C7.84311 7.05851 7.84311 6.74479 7.99997 6.50949C8.23527 6.11734 8.70585 6.0389 9.09801 6.2742L13.5686 8.94086C13.9607 9.17616 14.0392 9.64675 13.8039 10.0389C13.5686 10.4311 13.098 10.5095 12.7059 10.2742L8.23526 7.60753C8.15683 7.5291 8.0784 7.45067 7.99997 7.29381ZM23.9215 7.29381C24.0784 7.05851 24.0784 6.74479 23.9215 6.50949C23.6862 6.11734 23.2156 6.0389 22.8235 6.2742L18.3529 8.94086C17.9607 9.17616 17.8823 9.64675 18.1176 10.0389C18.3529 10.4311 18.8235 10.5095 19.2156 10.2742L23.6862 7.60753C23.7647 7.5291 23.8431 7.45067 23.9215 7.29381ZM11.7646 12.2352C11.7646 13.3181 10.8868 14.196 9.80386 14.196C8.72094 14.196 7.84307 13.3181 7.84307 12.2352C7.84307 11.1523 8.72094 10.2744 9.80386 10.2744C10.8868 10.2744 11.7646 11.1523 11.7646 12.2352ZM22.2745 14.196C23.3574 14.196 24.2352 13.3181 24.2352 12.2352C24.2352 11.1523 23.3574 10.2744 22.2745 10.2744C21.1916 10.2744 20.3137 11.1523 20.3137 12.2352C20.3137 13.3181 21.1916 14.196 22.2745 14.196ZM24.197 21.8844C25.0186 23.4826 23.5964 25.0979 21.7995 25.0979H10.2005C8.40353 25.0979 6.9814 23.4826 7.80299 21.8844C9.3354 18.9036 12.4015 16.8626 16 16.8626C19.5985 16.8626 22.6646 18.9036 24.197 21.8844Z" fill="url(#jtn-icon58__paint1_linear)"></path><defs><radialGradient id="jtn-icon58__paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(17.6471 24.3137) rotate(-80.3625) scale(21.0819)"><stop stop-color="#ED7D7D"></stop><stop offset="0.618858" stop-color="#E54545"></stop><stop offset="1" stop-color="#AA3333"></stop></radialGradient><linearGradient id="jtn-icon58__paint1_linear" x1="16" y1="6.14185" x2="16" y2="25.0979" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient></defs></svg><span class="IP0VI lRnVO">ГНЕВ</span><span class="ZaoKY Xpjze">0</span></li><li class="_5PcI- _2SWu5"><svg width="24" height="24" viewBox="0 0 33 32" fill="none"><path d="M16 32C24.8366 32 32 24.8366 32 16C32 7.16344 24.8366 0 16 0C7.16344 0 0 7.16344 0 16C0 24.8366 7.16344 32 16 32Z" fill="url(#jtn-icon62__paint0_radial)"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M6.03922 9.64699C5.80392 9.64699 5.49019 9.49013 5.33333 9.25483C5.09803 8.86268 5.2549 8.39209 5.64706 8.1568L10.1961 5.56856C10.5882 5.33327 11.0588 5.49013 11.2941 5.88229C11.5294 6.27444 11.3725 6.74503 10.9804 6.98032L6.43138 9.56856C6.33949 9.56856 6.2476 9.59547 6.17148 9.61777L6.17148 9.61777C6.11765 9.63353 6.07171 9.64699 6.03922 9.64699ZM9.80392 14.1962C10.8868 14.1962 11.7647 13.3183 11.7647 12.2354C11.7647 11.1525 10.8868 10.2746 9.80392 10.2746C8.72101 10.2746 7.84313 11.1525 7.84313 12.2354C7.84313 13.3183 8.72101 14.1962 9.80392 14.1962ZM24.4706 24.2352C24.7843 24.7058 24.549 25.3333 24.0784 25.647C23.6078 25.9607 22.9804 25.7254 22.6666 25.2548C22.0392 24.3921 21.3333 23.6862 20.4706 23.0588C16.7843 20.549 11.8431 21.5686 9.41174 25.2548C9.41174 25.2548 9.41175 25.3333 9.33331 25.3333C9.01959 25.7254 8.3137 25.8039 7.92155 25.5686C7.52939 25.2548 7.45096 24.549 7.68625 24.1568C8.39213 23.0588 9.41175 22.196 10.3529 21.4901C15.0588 18.2744 21.3333 19.5293 24.4706 24.2352ZM24.2353 12.2354C24.2353 13.3183 23.3574 14.1962 22.2745 14.1962C21.1916 14.1962 20.3137 13.3183 20.3137 12.2354C20.3137 11.1525 21.1916 10.2746 22.2745 10.2746C23.3574 10.2746 24.2353 11.1525 24.2353 12.2354ZM26.7452 9.25486C26.5883 9.49015 26.2746 9.64702 26.0393 9.64702C25.9609 9.64702 25.902 9.62741 25.8432 9.6078C25.7844 9.58819 25.7256 9.56858 25.6471 9.56858L21.0981 6.98035C20.7059 6.74506 20.5491 6.27447 20.7844 5.88231C21.0197 5.49015 21.4903 5.33329 21.8824 5.56858L26.4314 8.15682C26.8236 8.39211 26.9805 8.8627 26.7452 9.25486Z" fill="url(#jtn-icon62__paint1_linear)"></path><path d="M25.098 20.3922C25.098 22.6144 26.9281 24.3138 29.0196 24.3138C31.2418 24.3138 32.9412 22.4837 32.9412 20.3922C32.9412 16.8628 29.0196 12.5491 29.0196 12.5491C29.0196 12.5491 25.098 16.9935 25.098 20.3922Z" fill="url(#jtn-icon62__paint2_radial)"></path><defs><radialGradient id="jtn-icon62__paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(12.9412 7.84314) rotate(82.7834) scale(24.3498)"><stop stop-color="#F8DD82"></stop><stop offset="0.678451" stop-color="#E9C85F"></stop><stop offset="1" stop-color="#DBB644"></stop></radialGradient><linearGradient id="jtn-icon62__paint1_linear" x1="16.0392" y1="5.45801" x2="16.0392" y2="25.7898" gradientUnits="userSpaceOnUse"><stop offset="0.494792" stop-color="#371400"></stop><stop offset="1" stop-color="#7E2E01"></stop></linearGradient><radialGradient id="jtn-icon62__paint2_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(28.2699 15.4326) rotate(85.1748) scale(8.91279 5.99441)"><stop stop-color="#5CADEC"></stop><stop offset="0.678451" stop-color="#3282C0"></stop><stop offset="1" stop-color="#5CADEC"></stop></radialGradient></defs></svg><span class="IP0VI lRnVO">ПЕЧАЛЬ</span><span class="ZaoKY Xpjze">0</span></li></ul></section><div data="[object Object]" class="ZaoKY fDPX7 MKNbB">Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter</div><div data="[object Object]"></div><div data-block-type="authors" hidden="hidden" data-v-6bde2b60></div><div data-cms-place="10071" data="[object Object]" class="-ixoC sW959 dh4Y- _5FfZT"><div id="adv_hb-mid-news-1"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'adv_hb-mid-news-1',
          sizes: [[728, 90], [1, 2]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-mid-news-1',
            params: {
                p1: 'cgtae',
                p2: 'gnes',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" data="[object Object]" class="-ixoC _1gazd QmEd7 _5FfZT"><style>
div[data-cms-place="10121"] {
  min-height: auto;
  height: auto;
  padding: initial;
}
</style>
<script></script>
</div><div data-cms-place="10891" data="[object Object]" class="-ixoC _1gazd QmEd7 _5FfZT"><div id="adv_mob_predlozhenie_dnya"> </div>
<style>
div[data-cms-place="10891"] {
   height: auto;
   min-height: auto;
   padding: initial;
}
</style>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/predlozhenie_dnya',
          containerId: 'adv_mob_predlozhenie_dnya',
          sizes: [[1, 2], [336, 280], [1, 1], [300, 250], [300, 300]]
        }
      },
     reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_mob_predlozhenie_dnya',
            params: {
                p1: 'cgzbn',
                p2: 'gnzh',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  } 

</script>
</div><div data="[object Object]"><div><section class="XM3HG FyVzf ecdfd"><div class="_0NqFy A-wPX -TMXP sKffp"><div data-test="" class="QG2Y+"><a href="/text/world/2022/08/31/71616416/comments/" class="xBh8z PPgOM"><div class="P3hDW"><span>КОММЕНТАРИИ</span><span class="uwAcU">5</span></div><svg width="22" height="22" viewBox="0 0 24 24" fill="none" stroke="#8d96a1"><path d="M9.58911 6.47095L15.0367 11.9186C15.1148 11.9967 15.1148 12.1233 15.0367 12.2014L9.58911 17.649" stroke="#8d96a1" stroke-width="2" stroke-linecap="round"></path></svg></a><div class="+7SHK"></div></div><div class="YGa2N"></div><div class="_7SQwD"></div></div><div data-jtn-class="content" class="HvVSm"><div class="uX84C erX9t"><meta itemprop="commentCount" content="5"><div class="oFc6h"><div class="w+Ggg"></div><div class="T1eJL"></div><div class="aRmqf"></div><div class="aRmqf"></div></div></div></div></section><div class="_7ZNZU"><div class="M+cMD"><a href="/text/world/2022/08/31/71616416/comments/" class="NxbpI _9EHyt sVrPN x0nxW DtrzH"><span class="WamEB"><svg width="24" height="24" viewBox="0 0 24 24"><path d="M20 2H4C2.897 2 2 2.897 2 4V22L7.333 18H20C21.103 18 22 17.103 22 16V4C22 2.897 21.103 2 20 2ZM20 16H6.667L4 18V4H20V16Z" fill="currentColor"></path></svg></span><span class="q7RUN">Читать все комментарии</span></a><a href="/text/world/2022/08/31/71616416/comments/?discuss=1" class="NxbpI InYaM sVrPN x0nxW GAwko"><span class="WamEB"><svg width="24" height="24" viewBox="0 0 24 24"><path fill-rule="evenodd" clip-rule="evenodd" d="M17.2071 4.32843C17.4174 4.11814 17.7026 4 18 4C18.1473 4 18.2931 4.029 18.4291 4.08536C18.5652 4.14171 18.6888 4.2243 18.7929 4.32843C18.897 4.43255 18.9796 4.55616 19.036 4.69221C19.0923 4.82825 19.1213 4.97407 19.1213 5.12132C19.1213 5.26857 19.0923 5.41439 19.036 5.55043C18.9796 5.68648 18.897 5.81009 18.7929 5.91421L6.48877 18.2184L4.37439 18.747L4.90299 16.6326L17.2071 4.32843ZM18 2C17.1722 2 16.3783 2.32885 15.7929 2.91421L3.29291 15.4142C3.16476 15.5424 3.07384 15.703 3.02988 15.8788L2.02988 19.8788C1.94468 20.2196 2.04453 20.58 2.29291 20.8284C2.54129 21.0768 2.90178 21.1767 3.24256 21.0915L7.24256 20.0915C7.41839 20.0475 7.57897 19.9566 7.70713 19.8284L20.2071 7.32843C20.497 7.03859 20.7269 6.69449 20.8837 6.3158C21.0406 5.9371 21.1213 5.53122 21.1213 5.12132C21.1213 4.71142 21.0406 4.30554 20.8837 3.92684C20.7269 3.54815 20.497 3.20405 20.2071 2.91421C19.9173 2.62437 19.5732 2.39446 19.1945 2.2376C18.8158 2.08074 18.4099 2 18 2ZM12 19.1213C11.4477 19.1213 11 19.5691 11 20.1213C11 20.6736 11.4477 21.1213 12 21.1213H21C21.5523 21.1213 22 20.6736 22 20.1213C22 19.5691 21.5523 19.1213 21 19.1213H12Z" fill="currentColor"></path></svg></span><span class="q7RUN">Добавить комментарий</span></a></div></div></div></div><div data-block-type="sticky_comments" hidden="hidden" data-v-6bde2b60></div><div data-cms-place="11371" data="[object Object]" class="-ixoC _1gazd QmEd7 _5FfZT"><div id="adv_mob_mob-in-5-1"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_mob_mob-in-5-1',
            params: {
                p1: 'csupv',
                p2: 'gndc',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div data-cms-place="11231" data="[object Object]" class="-ixoC sW959 dh4Y- _5FfZT"><div id="adfox_16462136436364475"></div>

<script>
/* adfox flyroll */
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {},
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adfox_16462136436364475',
            params: {
                p1: 'csqey',
                p2: 'hniu',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10451" data="[object Object]" class="-ixoC sW959 dh4Y- QmEd7 _5FfZT"><iframe class="relap-runtime-iframe" style="position:absolute;top:-9999px;left:-9999px;visibility:hidden;" srcdoc="<script src='https://relap.io/v7/relap.js' data-relap-token='yrLKfPh8C0S5ls_K'></script>"></iframe> 

<noindex><div class="js-relap-anchor" data-relap-id="1yjXENERpZFrqhYW" data-adv-relap="1"></div></noindex>

<style>
.js-relap-widget-wrapper{
    width: 100%;
    padding: 20px 0;
}
</style>
</div><div data-cms-place="10081" data="[object Object]" class="-ixoC sW959 dh4Y- _5FfZT"><div id="adv_hb-mid-news-2"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'adv_hb-mid-news-2',
          sizes: [[1, 2], [728, 90]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-mid-news-2',
            params: {
                p1: 'cgtai',
                p2: 'gnes',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]"></div><div data-cms-place="10301" data="[object Object]" class="-ixoC sW959 dh4Y- _5FfZT"><div id="adv_hb-mid-news-3"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'adv_hb-mid-news-3',
          sizes: [[728, 90], [1, 2]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-mid-news-3',
            params: {
                p1: 'cgtam',
                p2: 'gnes',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" data="[object Object]" class="-ixoC sW959 dh4Y- _5FfZT"><noindex id="unit_99641" data-adv-smi-two="1"><a href="https://smi2.ru/" >РќРѕРІРѕСЃС‚Рё РЎРњР?2</a></noindex>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/99641.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div><div data="[object Object]" class="bmbB3"></div><div data-cms-place="10311" data="[object Object]" class="-ixoC sW959 dh4Y- _5FfZT"><style>
#two-column-rtb {
    display: flex;
    padding: 20px;
}
#two-column-rtb-1 {
    width: 50%;
    padding: 0 10px 0 0;
}
#two-column-rtb-2 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-rtb">
<div id="two-column-rtb-1"></div>
<div id="two-column-rtb-2"></div>
</div>
<script>
var twoColumnRtb = document.getElementById('two-column-rtb');
if (twoColumnRtb !== null) {
    (window.yaContextCb=window.yaContextCb||[]).push(()=>{
        Ya.Context.AdvManager.render({
            renderTo: 'two-column-rtb-1',
            blockId: 'R-A-447169-84'
        })
    });
    (window.yaContextCb=window.yaContextCb||[]).push(()=>{
        Ya.Context.AdvManager.render({
            renderTo: 'two-column-rtb-2',
            blockId: 'R-A-447169-85'
        })
    });
}
</script>
</div><div data="[object Object]" styleType="grid" class="_7VinP fpS3o"></div></div><div class="right-column-container" data-v-6bde2b60><div class="right-column" data-v-2e001ef4><div data-cms-place="9971" class="-ixoC sW959 _9EDf9 _5iIqJ" data-v-2e001ef4><div id="adv_vb-1"></div>
<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'adv_vb-1',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-1',
            params: {
                p1: 'cgszj',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="desktop laptop hidden block" data-v-2e001ef4><div class="_6sL3z"></div></noindex><!----><!----><!----><!----><!----><!----><div data-cms-place="9981" class="-ixoC sW959 _5iIqJ" data-v-2e001ef4><div id="adv_vb-1-adblock"></div>
<script>  if (ASDK && ASDK.useBanner){
    ASDK.useBanner({
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
        containerId: 'adv_vb-1-adblock',
            params: {
                p1: 'cqlyk',
            p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="block" data-v-2e001ef4><div class="Ce7Qi"></div></noindex><!----><!----><!----><div data-cms-place="9991" class="-ixoC sW959 _5iIqJ" data-v-2e001ef4><div id="adv_vb-2"> </div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2',
          containerId: 'adv_vb-2',
          sizes: [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-2',
            params: {
                p1: 'cgszk',
                p2: 'gnev',
            }
        }
      },
      adblock: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-2',
            params: {
                p1: 'cqlym',
                p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="desktop laptop hidden block" data-v-2e001ef4><div class="_8pVXU"></div></noindex><!----><!----><!----><!----><!----><div data-cms-place="10041" class="-ixoC sW959 _5iIqJ" data-v-2e001ef4><div id="adv_vb-right-1"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'adv_vb-right-1',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-right-1',
            params: {
                p1: 'cgszu',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><noindex class="mobile tablet hidden block" data-v-2e001ef4><div class="_8pVXU"></div></noindex><!----><!----><!----><!----><!----><div data-cms-place="10841" class="-ixoC QmEd7 _5iIqJ" data-v-2e001ef4><noindex id="unit_99641" data-adv-smi-two="1"><a href="https://smi2.ru/" >РќРѕРІРѕСЃС‚Рё РЎРњР?2</a> </noindex>

<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/99641.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10221" class="-ixoC sW959 _5iIqJ" data-v-2e001ef4><div id="adv_vb-1-auto"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'adv_vb-1-auto',
          sizes: [[240, 400], [1, 2]]
        }
      },
      reserve: {
       type: 'adfox',
       advParams: {
            ownerId: 320882,
             containerId: 'adv_vb-1-auto',
            params: {
                p1: 'cgtaf',
                p2: 'gnev',
            }
        }
      },
      adblock: {
       type: 'adfox',
       advParams: {
            ownerId: 320882,
             containerId: 'adv_vb-1-auto',
            params: {
                p1: 'cqlyn',
                p2: 'gndb',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="block" data-v-2e001ef4></div><!----><div data-cms-place="10231" class="-ixoC sW959 _5iIqJ" data-v-2e001ef4><div id="adv_vb-right-3"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'adv_vb-right-3',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-right-3',
            params: {
                p1: 'cgszy',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="WtLwp block" data-v-2e001ef4></div><!----><!----><div data-cms-place="10051" class="-ixoC sW959 _5iIqJ MhQd5" data-v-2e001ef4><div id="adv_vb-right-4"></div>

<script>
  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'adv_vb-right-4',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_vb-right-4',
            params: {
                p1: 'csqbr',
                p2: 'gnev',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="rKAyr SC6s0 e7zBs fNlcL" style="width:46px;height:46px;"><svg width="24" viewBox="0 0 24 24" fill="none"><path d="M17.178 13.5889L11.7304 8.14125C11.6523 8.06314 11.5256 8.06314 11.4475 8.14125L5.9999 13.5889" stroke="currentColor" stroke-width="2" stroke-linecap="round"></path></svg></button><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div data-cms-place="10091" class="kGX9G U2HMe"><div class="gxw4J" style="width:900px;"><div class="_27gkH"><div id="adv_hb-low"></div>

<script>
  if (window.innerWidth > 1280 && ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'adv_hb-low',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      reserve: {
        type: 'adfox',
        advParams: {
            ownerId: 320882,
            containerId: 'adv_hb-low',
            params: {
                p1: 'cgtac',
                p2: 'gnes',
            }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div class="+qwFF"></div></div></div><!----><div id="captchaWrap"></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtimechunk~app.d5b98c5.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.5b6a970.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/7150.54498d8.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/2367.358fc4d.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/virtual-icons-jtn-common.fd97b0c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.8ca55c3.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/virtual-icons-jtn-social.20c2601.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/virtual-icons-jtn-logos.4a986d4.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/virtual-icons-jtn-weather.74fbce7.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.af1a5ba.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/virtual-icons-jtn-avatars.d983775.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/866.e008160.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.8b7a819.js" defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script></body></html>