<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script">  <link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preconnect" href="//static.criteo.net">  <link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script">  <link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script">  <title>В Пермском крае школьник напал на учителя с ножом — 21 мая 2021 | НГС - новости Новосибирска</title><meta name="Keywords" content="пермский,край,школьник,напасть,учитель,нож,Новости,Новосибирск"><meta name="Description" content="Пострадавшая в больнице"><meta itemprop="datePublished" content="2021-05-21T14:34:00+07:00"><link rel="canonical" href="https://ngs.ru/text/incidents/2021/05/21/69926693/"><meta name="item-image" content="https://static.ngs.ru/news/2021/99/preview/52ccc1bb5a8b6ce853c020bc94978c1e09f28fef_592_395_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="нападение в школе,школа,происшествия" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2021/99/preview/52ccc1bb5a8b6ce853c020bc94978c1e09f28fef_526_395_c.jpg" /><meta property="yandex_recommendations_title" content="В Пермском крае школьник напал на учителя с ножом" /><meta name="relap-image" content="https://static.ngs.ru/news/2021/99/preview/52ccc1bb5a8b6ce853c020bc94978c1e09f28fef_526_395_c.jpg" /><meta name="relap-title" content="В Пермском крае школьник напал на учителя с ножом" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="791" /><meta property="jtnews:record-id" content="69926693" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/dc099da834302998cb486c1b2a6ade.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/dc099da834302998cb486c1b2a6ade.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/dc099da834302998cb486c1b2a6ade.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="В Пермском крае школьник напал на учителя с ножом"/><meta name="twitter:title" content="В Пермском крае школьник напал на учителя с ножом"><meta property="og:description" content="Пострадавшая в больнице"/><meta name="twitter:description" content="Пострадавшая в больнице"><meta property="og:url" content="https://ngs.ru/text/incidents/2021/05/21/69926693/"><meta name="twitter:url" content="https://ngs.ru/text/incidents/2021/05/21/69926693/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2021-05-21"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script async src="https://an.yandex.ru/system/context.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-time.js?version=2"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=5"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1621649402502"></script><script>var jtnewsRelease = 1;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
    };

    // из-за того, что фуллскрин и Viqeo отрисовывается намного быстрее, чем срабатывают хуки в виджете рекламы,
    // слушаем здесь события фуллскрина и Viqeo и помечаем, когда их поймали
    var jtnewsAdvEventsInfo = {
      isCallOfFullscreenMounted: false,
      isCallOfFullscreenClosed: false,
      isViqeoBannerMounted: false
    };
    document.addEventListener('jtnFullscreenMounted', setFlagCalledFullscreenMounted, {once: true});
    document.addEventListener('jtnFullscreenClosed', setFlagCalledFullscreenClosed, {once: true});
    document.addEventListener('jtnViqeoBannerMounted', setFlagViqeoHasMounted, {once: true});

    function setFlagCalledFullscreenMounted() {
      jtnewsAdvEventsInfo.isCallOfFullscreenMounted = true;
    }
    function setFlagCalledFullscreenClosed() {
      jtnewsAdvEventsInfo.isCallOfFullscreenClosed = true;
    }

    function setFlagViqeoHasMounted() {
      jtnewsAdvEventsInfo.isViqeoBannerMounted = true;
    }</script>  <script>(function () {
        var regionId = 54;
        var isTestClickHouseRegions = [24, 52, 54, 59, 63, 66, 72, 74, 76].some(function (item) { return jsConfig.regionId === item; });
        if (isTestClickHouseRegions) {
          var regionToDomainMap = { 24: 'ngs24.ru', 52: 'nn.ru', 54: 'ngs.ru',  59: '59.ru', 63: '63.ru', 66: 'e1.ru', 72: '72.ru', 74: '74.ru', 76: '76.ru'};
          if (typeof regionToDomainMap[regionId] !== 'undefined') {
            var domain = regionToDomainMap[regionId];
            var url = 'https://analytics.' + domain + envType + '/v1/hits/pageview/?url=' + decodeURI(window.location.href) + '&referrer=' + decodeURI(document.referrer);
            var xhr = new XMLHttpRequest(); xhr.withCredentials = true; xhr.open('POST', url); xhr.send();
          }
        }
      }) ();</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.d40825b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.4bdd9e3.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.43a711a.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.d70e3bb.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.88d154d.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.b6c4b14.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.fdadfcc.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.609e222.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.9cdb607.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.224d21a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.16c86da.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.d7e5d85.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.6f0febb.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.3637cb7.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.af7954c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.1b72ecf.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.ae6dbee.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.fef6110.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.d117a93.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.008db1a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.4f44889.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.6426801.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~ddbb5a58.921520f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/address-block.97a3f15.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.2aa84ad.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.8cb5481.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.74bf969.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.4b8c312.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.5782dc3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/blocked-user-modal.57e855c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.3a1247c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.5af532d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~date-picker.8151366.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.b24bdd2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.f9e112f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-iframe.be87a97.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.1ada4fa.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker.fcb788e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker~profile-page~profile-settings-page.0bf6923.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker~record-page.b29a2ad.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.e2ce7c3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.124689c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.5c3a8c2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.55dd98a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.03856bf.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.2c22157.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.11f4695.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.7556854.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.a8af372.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.53e8aca.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.88d8b8e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.9d274ef.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.ba3dc20.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.7314da7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.bcbb206.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.b1272cf.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.6ce6000.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.4d89c7a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-double-photo.3e30362.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.a0874d2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.869f4c1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.5a6cbfe.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.9d83ae2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.d7bfe96.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.0793d38.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.465194d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.056fa26.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-quote.7ce51b1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-video.02a8e38.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-viqeo.16bc658.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.18af5c6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.25cc492.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/stories.402b979.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.f4bfe0a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.9b0f87e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.631a5ff.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.8b07fe0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.9035d56.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~date-picker.0833833.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~stories.30e1df5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.6836dbc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.af2e3e0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/17.ad98efb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/85.20a0bdd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/86.256d8b7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/87.317707b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.37019c0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~ddbb5a58.b247f42.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.841bcea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.97125af.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.d56bcd7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.d6ec53e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.90519d2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.42584e8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/blocked-user-modal.3af0ba0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.59b4aad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.edb7ddf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.9218720.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~date-picker.7a1f8be.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.1120b1c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.8eb3eeb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.1f6fb5c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.dbc3d45.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-iframe.dfa840c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.efe87e3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker.f9b120c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker~profile-page~profile-settings-page.0b0b00a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker~record-page.8f37ffe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.8e982f8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.b6d7310.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.e393045.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.1112e0b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.f040f38.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.d93e327.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-changepassword-page.ff48f51.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-page.3fd345d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.c4527b6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.a545cca.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.946e361.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.e78354c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.c22653a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.08c15a6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.d944be6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.633fc11.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills-dom.4f6610b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.519dfbb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.7acb8ad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.831d3d8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.1723313.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.0b1cae6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.4d28a9c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.8ecbb22.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.1f954e1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.5020aac.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.3e65617.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.2351db3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.eb1eb65.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.0dd80b7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.2d5aa45.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.5579aa0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-video.bb32336.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-viqeo.9a1e758.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.be87878.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.15234c5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/stories.7c392a8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.b0e6013.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.dc169b9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.f3e5d05.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.db75806.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.4963eeb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~date-picker.3badc16.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~main-page.5b783ca.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.c2d7f2f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~polyfills-core-js.b51a882.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-page.eff178d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~stories.f46c580.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.8704568.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.939ddeb.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.d70e3bb.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.b6c4b14.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.609e222.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.224d21a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.d7e5d85.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.3637cb7.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.1b72ecf.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.fef6110.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.008db1a.css"><style data-vue-ssr-id="51032868:0 51032868:1 4d4b2097:0 85fba5d6:0 6c1b5b71:0 2527b76d:0 5cad8416:0 ef7a5138:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 0df26a16:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 6bed850d:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 18b8d2f7:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 0d3e877d:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 28476632:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 4b60b1c7:0 a29170ce:0 4827ff53:0 9eedb0d4:0 fbb85cc8:0 59dd7dc8:0 58939850:0 5bc11d69:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD',
        'ab': 'jtnews_ab_01=A;jtnews_ab_24=A;jtnews_ab_32=B;jtnews_ab_29=A;jtnews_ab_35=A'
      },
      metrics: [],
    });</script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=30"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/asdk/asdk.js?v=33"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script>  <div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><!----><div data-cms-place="9901" class="HDamj HDmt HDaml HDaf- HDamv"><div id="div-gpt-ad-1588318148218-0" data-check="1" style="width: 100%;"></div>
<div id="yandex_rtb_R-A-575586-7"></div>
<div id="crt-1521395"></div>
<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'div-gpt-ad-1588318148218-0',
          sizes: [[1, 2], [728, 90], [900, 250], [970, 250], [990, 250], [1000, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-7',
          renderTo: 'yandex_rtb_R-A-575586-7',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521395',
          zoneId: 1521395,
          size: [728, 90]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="Fx app-header"><div class="Fz"><div data-test="text-list-with-dropdown" class="BFjr BFj1 Fab"><ul data-test="list-visible" class="BFi5 BFj9"><li class="BFi7"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="C5q7 C5sn BFj3 BFj1"><svg width="22" height="12" class="BFj-"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg>Авто</a></li><li class="BFi7"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="C5q7 C5sn BFj3 BFj1">Недвижимость</a></li><li class="BFi7"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="C5q7 C5sn BFj3 BFj1">Работа</a></li><li class="BFi7"><a href="https://ngs.ru/mailbox/" title="Почта" target="_blank" data-test="list-visible-link" class="C5q7 C5sn BFj3 BFj1">Почта</a></li><li class="BFi7"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="C5q7 C5sn BFj3 BFj1">Знакомства</a></li><li class="BFi7"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="C5q7 C5sn BFj3 BFj1">Погода</a></li><li class="BFi7"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="C5q7 C5sn BFj3 BFj1">Туризм</a></li><li class="BFi7"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="C5q7 C5sn BFj3 BFj1">Форум</a></li><li class="BFi7"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="C5q7 C5sn BFj3 BFj1">Объявления</a></li><li class="BFi7"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="C5q7 C5sn BFj3 BFj1">Афиша</a></li><li class="BFi7"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="C5q7 C5sn BFj3 BFj1">Дом ремонт</a></li><li class="BFi7"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="C5q7 C5sn BFj3 BFj1">Видео</a></li><li class="BFi7"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="C5q7 C5sn BFj3 BFj1">Курсы валют</a></li><li class="BFi7"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="C5q7 C5sn BFj3 BFj1">Гороскоп</a></li></ul><div class="BFdl"></div></div><div class="OXa7j" style="display:none;"><a title="Войти" data-test="auth-btn" class="C5q7 C5sn OXp"> Войти </a></div></div><div class="OBa5p"><div data-test="sticky-header" class="OBa5r" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="OBz"><div class="OBa5v"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo Dr"><svg width="170" height="35" class="Dv"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-cms-placeid="10911" data-test="widget-cms-block" class="OVa7h"><div class="OVa3"></div></div></div><div class="ODa5x"><div data-test="widget-current-date" class="jtn-widget-current-date current-date DRvf"><div class="DRp"><span class="date"> 22 мая </span><span class="day"> суббота </span></div></div><div class="KZaxd"><div data-test="widget-weather" class="DRvf KZaw3"><div class="DRa5"><svg width="26" height="26"><use xlink:href="#icon-cloudy-rain" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="DRp"><span class="KZaf">СЕЙЧАС </span><span>+8°С</span></div></div><!----></div><div class="KTaw7"><a title="Пробки 1/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="DRvf KTaw3"><div class="DRa5"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="DRp"><span class="KTaf">Пробки </span><span>1/10</span></div></a></div><div class="KXaw-"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="DRvf"><div class="DRp"><div class="KXan1"><div class="KXi7"><span> usd 73.58 </span><span class="KXa5"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="KXi7"><span> eur 89.94 </span><span class="KXa5"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="OFa5z"><li class="OFi7"><div class="OJa6d"><div class="OJa6j"><button title="Уведомления" data-test="notifications-btn-open" class="C7sv C7s7" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="GNajh GNaar OJa6f" style="display:none;">0</div></div><!----></div></li><li class="OFi7 OFa57"><div class="OHa59"><div class="OHa5-"><button data-test="search-bar-btn" class="C7sv C7s7" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="OFi7"><div class="ONa6z"><div class="ONa61"><button data-test="menu-btn-open" class="menu-btn C7sv C7s7" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="ALe- ALfd"><a href="https://ngs.ru/text/health/2021/05/21/69924635/" class="DZv3 DZfd"><div class="DZa7"><span class="DZmb">Тема дня</span><span class="DZp">Спящая Дарьяна 7 лет не реагирует на мир</span><div class="DZa5"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="O-a8t"><div class="PDa8x PDdr"><div data-test="text-list-with-dropdown" class="BFjr BFjt"><ul data-test="list-visible" class="BFi5 BFj9"><li class="BFi7"><a href="https://ngs.ru/award/votes/" title="Народная премия НГС" target="_blank" data-test="list-visible-link" class="C5p1 C5sp BFj3 BFjt BFj5">Народная премия НГС</a></li><li class="BFi7"><a href="/text/criminal/2021/05/18/69920246/" title="Найдена мертвой студентка" target="_self" data-test="list-visible-link" class="C5p1 C5sd BFj3 BFjt">Найдена мертвой студентка</a></li><li class="BFi7"><a href="https://ngs.ru/text/longread/2021/04/30/69894098/" title="Решиться на переезд в центр" target="_blank" data-test="list-visible-link" class="C5p1 C5sd BFj3 BFjt">Решиться на переезд в центр</a></li><li class="BFi7"><a href="/text/business/2021/05/18/69918506/" title="Что будет вместо «Мегасов»" target="_self" data-test="list-visible-link" class="C5p1 C5sd BFj3 BFjt">Что будет вместо «Мегасов»</a></li><li class="BFi7"><a href="/text/world/2020/03/20/69042172/" title="Статистика COVID-19" target="_self" data-test="list-visible-link" class="C5p1 C5sd BFj3 BFjt">Статистика COVID-19</a></li><li class="BFi7"><a href="/text/theme/21632/" title="Подкаст TikTalk НГС" target="_self" data-test="list-visible-link" class="C5p1 C5sd BFj3 BFjt">Подкаст TikTalk НГС</a></li></ul><div class="BFdl"></div></div></div></div><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="Rch"><meta itemprop="identifier" content="69926693"><div class="columns-wrapper _record" data-v-727fceee><div data-cms-place="10101" class="HDamj HDamp HDbd HDamv" data-v-727fceee><div id="div-gpt-ad-1588320182634-0"></div>
<div id="yandex_rtb_R-A-575586-35"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top",
        "containerId": "div-gpt-ad-1588320182634-0",
        "sizes": [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-35",
        "renderTo": "div-gpt-ad-1588320182634-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top',
          containerId: 'div-gpt-ad-1588320182634-0',
          sizes: [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-35',
          renderTo: 'yandex_rtb_R-A-575586-35',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div class="DXvz" data-v-727fceee></div><div class="inner-columns-wrapper" data-v-727fceee><div class="left-column-container" data-v-727fceee><div id="left_column" class="IBapp"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="ILap7 IBapx"><section class="base-block E7abr"><div title="Все новости" target="" class="E5dx E5abb E7x"><div class="E5abd"><a href="/text/" title="Все новости" target="" class="E5abh E5m-"><h2 class="E5an">Все новости</h2><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="E5abl"></div></div><div class="E5abn"></div><div class="E5abf"></div></div><div data-jtn-class="content" class="E7a7"><div class="ILi5"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/05/22/69922322/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/gorod/2021/05/22/69922322/" title="Резные домики, красивые особняки и парки: чем заняться в Томске на выходных и стоит ли туда ехать вообще" target="_self" class="F5j3"><span>Резные домики, красивые особняки и парки: чем заняться в Томске на выходных и стоит ли туда ехать вообще</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/05/22/69927149/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/auto/" class="F5agt"><span>Авто: </span></a><a href="/text/auto/2021/05/22/69927149/" title="Водителя «Тойоты» обвинили в ДТП с байкером, летящим около 150 км/ч по Большевичке в междурядье, — смотрим видео" target="_self" class="F5j3"><span>Водителя «Тойоты» обвинили в ДТП с байкером, летящим около 150 км/ч по Большевичке в междурядье, — смотрим видео</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/05/22/69928292/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/05/22/69928292/" title="Шли спасать друг друга и погибали: авария на водоканале Таганрога унесла жизни 10 человек" target="_self" class="F5j3"><span>Шли спасать друг друга и погибали: авария на водоканале Таганрога унесла жизни 10 человек</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/05/22/69928205/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/05/22/69928205/" title="Следователи нашли девушку, которая кидала записки с просьбой о помощи из многоэтажки" target="_self" class="F5j3"><span>Следователи нашли девушку, которая кидала записки с просьбой о помощи из многоэтажки</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/04/30/69889469/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="https://ngs.ru/text/longread/2021/04/30/69889469/" title="Где купить квартиру в новостройке с готовым ремонтом — ипотека там всего от 0,7%" target="_blank" class="F5j3"><span>Где купить квартиру в новостройке с готовым ремонтом — ипотека там всего от 0,7%</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/05/21/69928046/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/criminal/2021/05/21/69928046/" title="Десятиклассник, напавший с ножом на учителя: «Навряд ли кто-то ожидал, что такой человек, как я, будет такое делать»" target="_self" class="F5j3"><span>Десятиклассник, напавший с ножом на учителя: «Навряд ли кто-то ожидал, что такой человек, как я, будет такое делать»</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/05/21/69927842/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/05/21/69927842/" title="«Меня заперли»: в Новосибирске жители многоэтажки нашли записки с просьбой о помощи" target="_self" class="F5j3"><span>«Меня заперли»: в Новосибирске жители многоэтажки нашли записки с просьбой о помощи</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2021/05/21/69927671/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/politics/2021/05/21/69927671/" title="СК начал проверку из-за колонки на НГС: автор рассуждал о праздновании Дня Победы" target="_self" class="F5j3"><span>СК начал проверку из-за колонки на НГС: автор рассуждал о праздновании Дня Победы</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/05/21/69927551/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/05/21/69927551/" title="Двухлетнему ребенку стало плохо в самолете, летевшем из Новосибирска в Ульяновск" target="_self" class="F5j3"><span>Двухлетнему ребенку стало плохо в самолете, летевшем из Новосибирска в Ульяновск</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2021/05/14/69909818/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/economics/2021/05/14/69909818/" title="Налоговый вычет за ипотеку будут выдавать по упрощенке. Как теперь получить деньги?" target="_self" class="F5j3"><span>Налоговый вычет за ипотеку будут выдавать по упрощенке. Как теперь получить деньги?</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/05/21/69927170/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/gorod/2021/05/21/69927170/" title="Мэрия Новосибирска объяснила, зачем рядом с Оперным театром стоят пешеходные ограждения" target="_self" class="F5j3"><span>Мэрия Новосибирска объяснила, зачем рядом с Оперным театром стоят пешеходные ограждения</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/05/21/69927194/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/05/21/69927194/" title="Следователи ищут насильников и убийц школьницы в Академгородке: что известно о преступлении 2002 года" target="_self" class="F5j3"><span>Следователи ищут насильников и убийц школьницы в Академгородке: что известно о преступлении 2002 года</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/05/21/69927335/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/05/21/69927335/" title="В Ростовской области десять рабочих погибли при аварии на очистных сооружениях" target="_self" class="F5j3"><span>В Ростовской области десять рабочих погибли при аварии на очистных сооружениях</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/house/2021/05/21/69927302/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/house/2021/05/21/69927302/" title="СГК объявила о новом этапе испытаний на теплосетях в Новосибирске — какие улицы останутся без горячей воды" target="_self" class="F5j3"><span>СГК объявила о новом этапе испытаний на теплосетях в Новосибирске — какие улицы останутся без горячей воды</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/05/21/69926348/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/05/21/69926348/" title="СК возбудил дело против новосибирца, который поставил мальчика на колени и заставил извиняться" target="_self" class="F5j3"><span>СК возбудил дело против новосибирца, который поставил мальчика на колени и заставил извиняться</span></a></h3><div class="F5agr"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="HDamj HDmt HDaml HDamr">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="HDamj HDmt HDaml HDamr"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="HDamj HDmt HDaml HDamr"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="HDamj HDmt HDaml HDamr"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="HDamj HDmt HDaml HDamr"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="HDamj HDmt HDaml HDamr"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="HDamj HDmt HDaml HDamr"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="ILap7"><section class="base-block E7abr"><div data-jtn-class="content" class="E7a7"><div class="ILi5"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/05/21/69927053/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/criminal/2021/05/21/69927053/" title="Искали вместе с ФСБ: полиция задержала мужчину, которого подозревают в сообщении о минировании НГТУ" target="_self" class="F5j3"><span>Искали вместе с ФСБ: полиция задержала мужчину, которого подозревают в сообщении о минировании НГТУ</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/spring/2021/05/21/69925094/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/spring/2021/05/21/69925094/" title="В Новосибирске распустились яблони — 20 пленительных фото и карта с местами для фотосессий" target="_self" class="F5j3"><span>В Новосибирске распустились яблони — 20 пленительных фото и карта с местами для фотосессий</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/spring/2021/05/21/69926480/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/spring/2021/05/21/69926480/" title="В Новосибирск вернется жара до +30 градусов: что еще обещают синоптики на выходные" target="_self" class="F5j3"><span>В Новосибирск вернется жара до +30 градусов: что еще обещают синоптики на выходные</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/05/21/69926774/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/criminal/2021/05/21/69926774/" title="Следователи ищут подозреваемых в насилии и убийстве маленькой девочки — преступление совершено 19 лет назад" target="_self" class="F5j3"><span>Следователи ищут подозреваемых в насилии и убийстве маленькой девочки — преступление совершено 19 лет назад</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/job/2021/05/21/69926672/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/job/2021/05/21/69926672/" title="Пришли деньги за крупный заказ: на скандальном заводе «Тяжстанкогидропресс» выдали зарплату за март" target="_self" class="F5j3"><span>Пришли деньги за крупный заказ: на скандальном заводе «Тяжстанкогидропресс» выдали зарплату за март</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/05/21/69926714/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/world/2021/05/21/69926714/" title="Илон Маск анонсировал появление представительства Tesla в России" target="_self" class="F5j3"><span>Илон Маск анонсировал появление представительства Tesla в России</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/05/21/69926693/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/05/21/69926693/" title="В Пермском крае школьник напал на учителя с ножом" target="_self" class="F5j3"><span>В Пермском крае школьник напал на учителя с ножом</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/05/21/69926459/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/gorod/2021/05/21/69926459/" title="В Новосибирске начались последние звонки — фоторепортаж с торжественной линейки одной из лучших школ города" target="_self" class="F5j3"><span>В Новосибирске начались последние звонки — фоторепортаж с торжественной линейки одной из лучших школ города</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/05/21/69926120/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/05/21/69926120/" title="А нам говорят, что в СССР такого быть не могло: материалы о том, как комсорг расстрелял семь человек, засекречены с 1958 года" target="_self" class="F5j3"><span>А нам говорят, что в СССР такого быть не могло: материалы о том, как комсорг расстрелял семь человек, засекречены с 1958 года</span></a></h3><div class="F5agr"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="HDamj HDmt HDaml HDamr"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4",
        "containerId": "div-gpt-ad-1588318490219-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-14",
        "renderTo": "div-gpt-ad-1588318490219-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="ILap7"><section class="base-block E7abr"><div data-jtn-class="content" class="E7a7"><div class="ILi5"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2021/05/21/69926534/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/politics/2021/05/21/69926534/" title="Новосибирца вызвали к следователям из-за авторской колонки на НГС" target="_self" class="F5j3"><span>Новосибирца вызвали к следователям из-за авторской колонки на НГС</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/05/21/69920189/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/world/2021/05/21/69920189/" title="Отпуск в пандемию: куда уже можно улететь из России (список обновляется)" target="_self" class="F5j3"><span>Отпуск в пандемию: куда уже можно улететь из России (список обновляется)</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/05/21/69926318/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/gorod/2021/05/21/69926318/" title="Новосибирский завод решил три месяца платить премию сотрудникам за прививку от COVID-19" target="_self" class="F5j3"><span>Новосибирский завод решил три месяца платить премию сотрудникам за прививку от COVID-19</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/05/21/69926357/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/gorod/2021/05/21/69926357/" title="В Новосибирске скорая увезла из отдела полиции общественника, которого задержали по пути в прокуратуру" target="_self" class="F5j3"><span>В Новосибирске скорая увезла из отдела полиции общественника, которого задержали по пути в прокуратуру</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2021/05/21/69920105/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/business/2021/05/21/69920105/" title="«Могут с балкона выкинуть шкаф»: 11 случайных прохожих — о плюсах и минусах жилых комплексов Новосибирска" target="_self" class="F5j3"><span>«Могут с балкона выкинуть шкаф»: 11 случайных прохожих — о плюсах и минусах жилых комплексов Новосибирска</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2021/05/21/69920615/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/business/2021/05/21/69920615/" title="Долгожданная награда: 101 компания в Новосибирске получила диплом «Народной премии НГС»" target="_self" class="F5j3"><span>Долгожданная награда: 101 компания в Новосибирске получила диплом «Народной премии НГС»</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/05/21/69924200/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/gorod/2021/05/21/69924200/" title="«Выходит 36 тысяч»: новосибирцы рассказали, сколько потратят на выпускные платья, подарки учителям и банкет" target="_self" class="F5j3"><span>«Выходит 36 тысяч»: новосибирцы рассказали, сколько потратят на выпускные платья, подарки учителям и банкет</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2021/05/21/69924371/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/economics/2021/05/21/69924371/" title="За год сибиряки набрали микрозаймов на 104,6 млрд рублей — на что людям не хватало" target="_self" class="F5j3"><span>За год сибиряки набрали микрозаймов на 104,6 млрд рублей — на что людям не хватало</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/05/21/69926240/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/05/21/69926240/" title="Новосибирец упал с моста в реку Тулу и переломал ноги" target="_self" class="F5j3"><span>Новосибирец упал с моста в реку Тулу и переломал ноги</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/05/21/69924635/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/health/2021/05/21/69924635/" title="Спящая Дарьяна. История семьи, где старшая дочь 7 лет не реагирует на мир, — папа бросил работу, чтобы ухаживать за ней" target="_self" class="F5j3"><span>Спящая Дарьяна. История семьи, где старшая дочь 7 лет не реагирует на мир, — папа бросил работу, чтобы ухаживать за ней</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/05/21/69926231/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/gorod/2021/05/21/69926231/" title="К зданию прокуратуры НСО приехал кортеж, в центре дежурит полиция. С чем это связано?" target="_self" class="F5j3"><span>К зданию прокуратуры НСО приехал кортеж, в центре дежурит полиция. С чем это связано?</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/spring/2021/05/21/69926216/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/spring/2021/05/21/69926216/" title="В конце весны в Новосибирскую область пришли заморозки — зелень покрылась инеем" target="_self" class="F5j3"><span>В конце весны в Новосибирскую область пришли заморозки — зелень покрылась инеем</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/05/21/69926060/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/incidents/2021/05/21/69926060/" title="Рискуют жизнью за зарплату в 20 тысяч. Монолог пожарного десантника о том, кому выгодно поджигать леса и какой ценой их спасают" target="_self" class="F5j3"><span>Рискуют жизнью за зарплату в 20 тысяч. Монолог пожарного десантника о том, кому выгодно поджигать леса и какой ценой их спасают</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2021/05/21/69925922/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/economics/2021/05/21/69925922/" title="Как получить кешбэк за путевку в летний лагерь: инструкция для родителей" target="_self" class="F5j3"><span>Как получить кешбэк за путевку в летний лагерь: инструкция для родителей</span></a></h3><div class="F5agr"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/05/21/69924335/" class="F5agp ILap9"><h3 data-vr-headline="true" class="F5p"><a href="/text/auto/" class="F5agt"><span>Авто: </span></a><a href="/text/auto/2021/05/21/69924335/" title="Крым не наш? Новосибирских водителей заставляют менять 82-е госномера, которые ГИБДД сама же массово раздавала" target="_self" class="F5j3"><span>Крым не наш? Новосибирских водителей заставляют менять 82-е госномера, которые ГИБДД сама же массово раздавала</span></a></h3><div class="F5agr"></div></article></div></div><div data-jtn-class="actions" class="E7mf E7ab3"><a title="Все новости" target="_self" href="/text/" class="ELvn ELj3 ELtr"><span>Все новости</span></a></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="HDamj HDmt HDaml HDamr"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="HDamj HDmt HDaml HDamr"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="HDamj HDmt HDaml HDamr"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="HDamj HDmt HDaml HDamr HDam5"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-727fceee><div class="central-column-container" data-v-727fceee><div data="[object Object]" class="KVaw9 mobile tablet laptop desktop"><div class="KVdx"><div data-io-article-url=""><div id="record-header" class="MPa1h"><section class="I7arj"><div class="I7kh"><div class="I7arl"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="I7z"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/incidents/" title="Происшествия" itemprop="item" class="C5qp C5sl I7ah1"><span itemprop="name">Происшествия</span></a></li></ul><div datetime="2021-05-21T14:34:00" itemprop="datePublished" class="C5qj I7ahh"><time alt="Все новости города Новосибирск за 21 мая 2021" title="Все новости города Новосибирск за 21 мая 2021" datetime="2021-05-21T14:34:00" class="GFm5"><a href="/text/2021/05/21">21 мая 2021, 14:34</a></time></div></div><div class="I7arn"><h2 itemprop="headline" class="C5p5 C5sd I7x"><span>В Пермском крае школьник напал на учителя с ножом</span></h2><p itemprop="alternativeHeadline" class="C5qb I7ag3"><span>Пострадавшая в больнице</span></p></div></div></section><div class="MXa1v"><div class="FJadz MXil"><div title="просмотры" data-test="record-stats-view" class="FJi7"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="FJp">8 479</span></div><a href="/text/incidents/2021/05/21/69926693/comments/" title="комментарии" target="_self" class="FJi7 FJj3"><svg width="15" height="12" class="FJad3"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span data-test="record-stats-comments-count" class="FJp">51</span></a><a href="/text/incidents/2021/05/21/69926693/comments/?discuss=1" target="_self" data-test="record-stats-discuss" class="FJi7 FJad1">Обсудить</a></div><div class="D1wf D1vb D1vx MXa1x"><p class="D1gz"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="D1v7 D1v- D1wh"><ul class="D1wd" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C7sv C7sx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C7sv C7sx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C7sv C7sx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C7sv C7sx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C7sv C7sx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C7sv C7sx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----><!----></div><div page-url="" itemprop="articleBody"><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FNad9 L-a0j"><picture><source media="(min-width: 1280px)" srcset="https://static.ngs.ru/news/2021/99/preview/52ccc1bb5a8b6ce853c020bc94978c1e09f28fef_593_395_c.jpg"><source media="(min-width: 900px)" srcset="https://static.ngs.ru/news/2021/99/preview/52ccc1bb5a8b6ce853c020bc94978c1e09f28fef_593_395_c.jpg"><source media="(min-width: 600px)" srcset="https://static.ngs.ru/news/2021/99/preview/52ccc1bb5a8b6ce853c020bc94978c1e09f28fef_593_395_c.jpg"><img src="https://static.ngs.ru/news/2021/99/preview/52ccc1bb5a8b6ce853c020bc94978c1e09f28fef_593_395_c.jpg" width="727" height="484" alt="После ЧП учеников лицея заперли в классах" title="После ЧП учеников лицея заперли в классах" itemprop="contentUrl"></picture><figcaption class="FNnd"><p class="C5px C5sf FNad-"><span itemprop="caption">После ЧП учеников лицея заперли в классах</span></p><div class="FNaed"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="C5qj C5sf FNad7">Фото: <span itemprop="name">59.RU</span></p><div class="FNaeh"><div class="D1wf D1vb D1vx"><p class="D1gz"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="D1v7 D1wb D1wh"><ul class="D1wd" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C7sv C7sx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C7sv C7sx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="C7sv C7sx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="C7sv C7sx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="C7sv C7sx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="C7sv C7sx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="E-ab-"><div><p>Сегодня, 21 мая, в лицее <nobr class="_">№ 1</nobr> в Березниках Пермского края ученик напал на учителя с ножом. Позже в телеграм-канале «Березниковский рабочий» появилось сообщение о том, что пострадавшая — учительница физики. Источники портала 59.RU в больнице сообщили, что у пострадавшей учительницы множественные ножевые ранения шеи и плеча.</p><p>— Ученик задержан. Учителю оперативно оказана медпомощь, она находится в состоянии средней степени тяжести в Березниковской больнице, — сообщил губернатор края Дмитрий Махонин. — Готовим вертолет для транспортировки в Пермь. Других пострадавших нет. Поручил оперативно подключиться всем профильным ведомствам.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="HJamj HJmt HJaml"><div class="HJanf"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="E-ab-"><div><p>Известно, что следователи возбудили уголовное дело о покушении на убийство. Всю актуальную информацию о происшествии можно <a href="https://59.ru/text/incidents/2021/05/21/69926537/" class="_ io-leave-page" target="_blank">найти в онлайн-трансляции наших коллег из 59.RU</a>.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----></div><!----><div class="MNa0-"><div class="MNaf-"><div class="FRaer FTaet MNa1f"><h4 class="FRan">Автор</h4><div class="FTaev"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="FTad7"><a href="/text/author/151885" target="_self" class="C5px C5sf"><span itemprop="name">Екатерина Бормотова</span></a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="FRaer MLa01"><h4 class="FRan">оцените материал</h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="22"><ul class="MLa05"><li class="MLtv"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="C5rt MLa09">ЛАЙК</span><span class="C5ql MLacn">1</span></li><li class="MLtv"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="C5rt MLa09">СМЕХ</span><span class="C5ql MLacn">1</span></li><li class="MLtv"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="C5rt MLa09">УДИВЛЕНИЕ</span><span class="C5ql MLacn">3</span></li><li class="MLtv"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="C5rt MLa09">ГНЕВ</span><span class="C5ql MLacn">12</span></li><li class="MLtv"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="C5rt MLa09">ПЕЧАЛЬ</span><span class="C5ql MLacn">5</span></li></ul></div><div class="MNaeh"><p class="C5qd MNa1b"> Поделиться </p><div class="D1wf D1vx MNa1d"><p class="D1gz"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="D1v7 D1v9 D1wh"><ul class="D1wd" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="C7sv C7sx" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="C7sv C7sx" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="C7sv C7sx" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="C7sv C7sx" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="C7sv C7sx" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="C7sv C7sx" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="FFacv"><a href="/text/tags/%D0%BD%D0%B0%D0%BF%D0%B0%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5%20%D0%B2%20%D1%88%D0%BA%D0%BE%D0%BB%D0%B5/" title="нападение в школе" class="C5ql FFacx"><span>нападение в школе</span></a><a href="/text/tags/%D1%88%D0%BA%D0%BE%D0%BB%D0%B0/" title="школа" class="C5ql FFacx"><span>школа</span></a></div><div class="C5ql MNhp"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div class="mobile tablet laptop desktop"><div class="BDi-"><div class="BDjd"><span>Хочешь быть в курсе событий, которые происходят в Новосибирске? </span><span class="BDjf">Подпишись на нашу почтовую рассылку</span><div class="BDjj"><div placeholder="Введите e-mail" class="EBxl BDjl"><div class="EBxp"><div class="EBxv"></div></div><input id="" placeholder="Введите e-mail" value="" class="EBw-"></div><a href="/subscription/" class="ELvn ELj3 ELtr BDjn"><span>Подписаться</span></a><a href="/subscription/" class="C7sv C7tr BDjp" style="width:50px;height:50px;"><svg width="24" height="24"><use xlink:href="#icon-direction" style="fill:#FFFFFF;stroke:none;stroke-width:0;"></use></svg></a></div></div><div class="BDjh" style="background-image:url(https://ngs.ru/dist/static/img/subscription/ngs-bg.png);"></div></div></div><div data-block-type="authors" hidden="hidden" data-v-727fceee></div><div data-cms-place="10071" class="HDamj HDmt HDaml HDamv"><div id="div-gpt-ad-1588317940563-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1",
        "containerId": "div-gpt-ad-1588317940563-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" class="HDamj HDamp HDbd HDamv"><!--Площадка: ngs / mobile / predlozhenie_dnya-->
<!--Тип баннера: predlozhenie_dnya-->
<div data-adfox-id="1036347" data-place-name="ngs / mobile / predlozhenie_dnya" id="adfox_157345433727658072" class="adfox-widget-offer-day"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157345433727658072",
  "params": {
    "p1": "cgzbn",
    "p2": "gnzh"
  }
}
</script>
<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157345433727658072',
          params: {
            p1: 'cgzbn',
            p2: 'gnzh'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
<style>
div[data-cms-place="10121"] {
    max-width: 100% !important;
    min-height: 300px !important;
    height: auto !important;
}
</style>
</div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="E7abr KRaw5"><div title="КОММЕНТАРИИ (51)" target="" class="E5dx E7x E7ab1"><div class="E5abd"><a href="/text/incidents/2021/05/21/69926693/comments/" title="КОММЕНТАРИИ (51)" target="" class="E5abh E5m-"><h2 class="E5an">КОММЕНТАРИИ (51)</h2></a><div class="E5abl"></div></div><div class="E5abn"></div><div class="E5abf"></div></div><div data-jtn-class="content" class="E7a7"><div class="KRaqx"><meta itemprop="commentCount" content="51"><p class="C5px KRasf">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><div></div></section></div></div><!----><div data="[object Object]" class="HPanl mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" class="HDamj HDmt HDaml HDbd HDamv"><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div>
<style>
.js-relap-widget-wrapper {
    width: 100%;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" class="HDamj HDmt HDaml HDamv"><div id="div-gpt-ad-1588317983629-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2",
        "containerId": "div-gpt-ad-1588317983629-0",
        "sizes": [[1, 2], [728, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="K5ax5"><!----></div><div data-cms-place="10301" class="HDamj HDmt HDaml HDamv"><div id="div-gpt-ad-1588318080978-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3",
        "containerId": "div-gpt-ad-1588318080978-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" class="HDamj HDmt HDaml HDamv"><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><div data="[object Object]" class="J1aul"></div><div data-cms-place="10311" class="HDamj HDmt HDaml HDamv"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data-cms-place="10321" class="HDamj HDamp HDbd HDamv"><style>
div[data-place-id="10321"] {
     background: #fff;
}
div[data-cms-place="10321"] {
     background: #fff;
}
</style>
<div id="div-gpt-ad-1590732890149-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid",
        "containerId": "div-gpt-ad-1590732890149-0",
        "sizes": [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid',
          containerId: 'div-gpt-ad-1590732890149-0',
          sizes: [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div data="[object Object]" styleType="grid" class="BBi1 desktop laptop"><!----></div></div><div class="right-column-container" data-v-727fceee><div class="right-column" data-v-7fd55bea><div data-cms-place="9971" class="HDamj HDmt HDam3 HDamt" data-v-7fd55bea><div id="div-gpt-ad-1588318207195-0" data-smart-rotation="1"></div>
<div id="yandex_rtb_R-A-575586-8"></div>
<div id="crt-1521392"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1",
        "containerId": "div-gpt-ad-1588318207195-0",
        "sizes": [[1, 2], [300, 600], [240, 400], [160, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-8",
        "renderTo": "div-gpt-ad-1588318207195-0",
        "async": true
    },
    "adblocking": {
        "type": "criteo",
        "params": {"containerId": "crt-1521392", "zoneid": 1521392, "size": [300, 600]}
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'div-gpt-ad-1588318207195-0',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-8',
          renderTo: 'yandex_rtb_R-A-575586-8',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521392',
          zoneId: 1521392,
          size: [300, 600]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HXaot desktop laptop _top_news" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HPanl desktop" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><div data-cms-place="9991" class="HDamj HDmt HDamt" data-v-7fd55bea><div id="div-gpt-ad-1588318327622-0"></div>
<div id="yandex_rtb_R-A-575586-12"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2',
          containerId: 'div-gpt-ad-1588318327622-0',
          sizes: [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-12',
          renderTo: 'yandex_rtb_R-A-575586-12',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HLagd" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><div data-cms-place="10041" class="HDamj HDmt HDamt" data-v-7fd55bea><div id="div-gpt-ad-1588319470483-0"></div>
<div id="yandex_rtb_R-A-575586-18"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1",
        "containerId": "div-gpt-ad-1588319470483-0",
        "sizes": [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-18",
        "renderTo": "div-gpt-ad-1588319470483-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'div-gpt-ad-1588319470483-0',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-18',
          renderTo: 'yandex_rtb_R-A-575586-18',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HTan-" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10221" class="HDamj HDmt HDamt" data-v-7fd55bea><div id="div-gpt-ad-1588318236231-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto",
        "containerId": "div-gpt-ad-1588318236231-0",
        "sizes": [[240, 400], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'div-gpt-ad-1588318236231-0',
          sizes: [[240, 400], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="HDamj HDbd HDamt" data-v-7fd55bea><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="BBi1 mobile tablet _forum" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="HBamd" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="G9ak9" data-v-7fd55bea><!----></div><!----><div data-cms-place="10231" class="HDamj HDmt HDamt" data-v-7fd55bea><div id="div-gpt-ad-1588319574447-0"></div>
<div id="yandex_rtb_R-A-575586-20"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3",
        "containerId": "div-gpt-ad-1588319574447-0",
        "sizes": [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-20",
        "renderTo": "div-gpt-ad-1588319574447-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'div-gpt-ad-1588319574447-0',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-20',
          renderTo: 'yandex_rtb_R-A-575586-20',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="G-alf" data-v-7fd55bea><!----></div><!----><!----><div data-cms-place="10051" class="HDamj HDmt HDamt HDam5" data-v-7fd55bea><div id="div-gpt-ad-1590648664230-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4",
        "containerId": "div-gpt-ad-1590648664230-0",
        "sizes": [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'div-gpt-ad-1590648664230-0',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="KHavx"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="C7sv C7s1 PBa8v PBhf" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><!----><!----><!----><!----><div class="NLa4d"><!----></div><div class="Hah"><!----></div><div class="Pb3"><!----></div><!----></div><div data-cms-place="10091" class="HHamj"><div class="HHanb" style="width:1000px;"><div><div id="div-gpt-ad-1588317750854-0"></div>

<script>  
if (window.innerWidth > 1280 && ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><svg class="HHap"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.d40825b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.9cdb607.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.16c86da.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.6f0febb.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.af7954c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.ae6dbee.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.d117a93.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.4f44889.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.4bdd9e3.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.43a711a.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.88d154d.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.fdadfcc.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>    </body></html>