<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script">  <link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net">  <link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script">  <link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script">  <title>Розыгрыш 100 тысяч за вакцинацию: как принять участие в розыгрыше за прививку от коронавируса, нужно ли регистрироваться | НГС - новости Новосибирска</title><meta name="Keywords" content="тысяча,рубль,прививка,ковид,пройдать,лотерея,вакцинировать,Новости,Новосибирск"><meta name="Description" content="Призы получит тысяча человек"><meta itemprop="datePublished" content="2021-09-01T10:30:00+07:00"><link rel="canonical" href="https://ngs.ru/text/economics/2021/09/01/70110233/"><meta name="item-image" content="https://static.ngs.ru/news/2021/99/preview/16da35bdd945f5fa908a259dc6730f6520a40e45c_2000_1333_c.jpeg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="вакцинация,деньги,лотерея,розыгрыш,коронавирус,«Госуслуги»,экономика" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2021/99/preview/16da35bdd945f5fa908a259dc6730f650c2edc23_640_480_c.jpeg" /><meta property="yandex_recommendations_title" content="100 тысяч рублей за прививку от ковида: как пройдет лотерея для вакцинированных" /><meta name="relap-image" content="https://static.ngs.ru/news/2021/99/preview/16da35bdd945f5fa908a259dc6730f650c2edc23_640_480_c.jpeg" /><meta name="relap-title" content="100 тысяч рублей за прививку от ковида: как пройдет лотерея для вакцинированных" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="4" /><meta property="jtnews:record-id" content="70110233" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/51963283a66bda0f014533920a3b7a.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/51963283a66bda0f014533920a3b7a.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/51963283a66bda0f014533920a3b7a.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="100 тысяч рублей за прививку от ковида: как пройдет лотерея для вакцинированных"/><meta name="twitter:title" content="100 тысяч рублей за прививку от ковида: как пройдет лотерея для вакцинированных"><meta property="og:description" content="Призы получит тысяча человек"/><meta name="twitter:description" content="Призы получит тысяча человек"><meta property="og:url" content="https://ngs.ru/text/economics/2021/09/01/70110233/"><meta name="twitter:url" content="https://ngs.ru/text/economics/2021/09/01/70110233/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2021-09-01"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style>  <script async src="https://an.yandex.ru/system/context.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=9"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>   <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1630472401857"></script><script>var jtnewsRelease = 1;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
    };</script>  <script>(function () {
        var regionId = 54;
        var isTestClickHouseRegions = [24, 52, 54, 59, 63, 66, 72, 74, 76].some(function (item) { return jsConfig.regionId === item; });
        if (isTestClickHouseRegions) {
          var regionToDomainMap = { 24: 'ngs24.ru', 52: 'nn.ru', 54: 'ngs.ru',  59: '59.ru', 63: '63.ru', 66: 'e1.ru', 72: '72.ru', 74: '74.ru', 76: '76.ru'};
          if (typeof regionToDomainMap[regionId] !== 'undefined') {
            var domain = regionToDomainMap[regionId];
            var url = 'https://analytics.' + domain + envType + '/v1/hits/pageview/?url=' + decodeURI(window.location.href) + '&referrer=' + decodeURI(document.referrer).trim() + '&param2=Материал';
            var xhr = new XMLHttpRequest(); xhr.withCredentials = true; xhr.open('POST', url); xhr.send();
          }
        }
      }) ();</script>  <link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.bf60caf.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.198632a.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.e25b2f9.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.1b3af89.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.dc7acc1.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.7c3b5f3.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.81acc52.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.a1fe1ec.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.d95d5c1.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.a0f62d8.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.886ba2b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.a68ff8e.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.5fb3dc8.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.7b08bef.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.d9c2436.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.c10b0a1.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.05d4b89.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.29c15f5.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.f79120a.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.3b23e38.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.df72ede.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.2169377.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.fc364d3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.0cb2670.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.5f1c2eb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~tag-page~theme-page.844647f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.6e2acc7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/blocked-user-modal.02634c0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/bookmark-error-modal.567f3c1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.1988ef5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.d419000.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.f4597ec.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.73388a9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.8ed733f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.9e1fac8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.7305722.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.efec566.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.e68f3d0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/mailbox-edit-profile-page.8aa676b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.b0b086a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.a7265c3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.cb13de5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.8aa6765.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.07b5e62.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.41dfc74.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.eb9c60a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.cd76c90.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.f5b178c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.7998f91.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.7f8c82a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.d13314f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.0fa3f33.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.9e636a4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.160e8db.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.c9654f9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.8a54bef.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.16b25fc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.6f7a83d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.8828d0d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.ef73aed.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/something-wrong-modal.bdd364b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/stories.c9af1f9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.7ddb56b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.5a27817.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.cd99032.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.dc3ee37.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.64c9aa2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~stories.2faa9d9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.6df8fb2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.315866d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/12.3ca50c3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/75.67ec14f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/76.abf076e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/77.7e9ae6f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.085b225.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.892f315.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.0fd130a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.500db3c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.9b63ef2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~tag-page~theme-page.5b0cf13.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.a8ced95.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/blocked-user-modal.0d46527.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/bookmark-error-modal.8767101.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.e8f850e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.982d97f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.aa2a09d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.ff09b19.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.82c5f70.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.ca354ee.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.cb18dbf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.c26d559.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.09ff933.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.8a8866d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.a2b5234.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.b19b123.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-changepassword-page.3714994.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-edit-profile-page.5dcfb00.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/mailbox-page.b13cb01.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.5096508.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.943aba8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.9d859db.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.82f03c4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.8fc010b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.a02f5e5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.af8d47b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills-dom.f1ec316.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.c888820.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.b515954.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.456113e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.368ab3b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.86ca630.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.05e35b8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.5d004fe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.7d08d7a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.d5df652.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.e5a2403.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.c34e28c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.55313e7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.b3e65c5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.c67d3e5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.8b1d780.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.79a6976.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.aa7be70.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/something-wrong-modal.0146dd8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/stories.d05d65f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.34cda85.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.e109baa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.b09e065.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.58fe228.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.237fed4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.d7344d0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~polyfills-core-js.db5da14.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-page.de08485.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~stories.7066789.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.fbe905d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.41797b2.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.1b3af89.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.7c3b5f3.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.a1fe1ec.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.a0f62d8.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.a68ff8e.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.7b08bef.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/feedback-to-editors-modal-container.c10b0a1.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/report-to-comment-modal-container.29c15f5.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/send-opinion-modal-container.3b23e38.css"><style data-vue-ssr-id="51032868:0 51032868:1 4d4b2097:0 6c1b5b71:0 2527b76d:0 5cad8416:0 ef7a5138:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 0df26a16:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 e99d5d42:0 6a21f2a1:0 77893a10:0 efc28fc6:0 3cb2d0be:0 21d5ff0a:0 72a99b96:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 ab178ede:0 1ddfc21c:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 4bbe21c8:0 687ee658:0 7be0a443:0 1ac76c7e:0 18b8d2f7:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 0d3e877d:0 368dba72:0 73efb6d1:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 64ba5348:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 4b60b1c7:0 a29170ce:0 4827ff53:0 9eedb0d4:0 fbb85cc8:0 59dd7dc8:0 58939850:0 5bc11d69:0 69c6af6e:0 751a9efe:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=7';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD',
        'ab': 'jtnews_ab_01=A;jtnews_ab_40=B;jtnews_ab_24=A;jtnews_ab_29=A'
      },
      metrics: [],
    });</script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/personalising-content.js?v=3"></script><script>var PersonalisingContentService=new PersonalisingContent.PersonalisingContentService({appStoreButtonParams:{maxDisplayCount:3,targetUserLoyalty:"Average",reloadTime:2592e6},userLoyalty:localStorage.getItem("jtnews_loyalty_user")})</script>   <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=38"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/asdk/asdk.js?v=47"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script>  <div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><!----><div data-cms-place="9901" class="DNjf DNrh DNrj DNtx DNtv"><div id="div-gpt-ad-1588318148218-0" data-check="1" style="width: 100%;"></div>
<div id="yandex_rtb_R-A-575586-7"></div>
<div id="crt-1521395"></div>
<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'div-gpt-ad-1588318148218-0',
          sizes: [[1, 2], [728, 90], [900, 250], [970, 250], [990, 250], [1000, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-7',
          renderTo: 'yandex_rtb_R-A-575586-7',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521395',
          zoneId: 1521395,
          size: [728, 90]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="IBor app-header"><div class="IBv3"><div data-test="text-list-with-dropdown" class="QFa9p QFud IBanj"><ul data-test="list-visible" class="QFlj QFa9v"><li class="QFjr"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="Pdt Pfb QFfn QFud"><svg width="22" height="12" class="QFa9x"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg>Авто</a></li><li class="QFjr"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="Pdt Pfb QFfn QFud">Недвижимость</a></li><li class="QFjr"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="Pdt Pfb QFfn QFud">Работа</a></li><li class="QFjr"><a href="https://ngs.ru/mailbox/" title="Почта" target="_blank" data-test="list-visible-link" class="Pdt Pfb QFfn QFud">Почта</a></li><li class="QFjr"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="Pdt Pfb QFfn QFud">Знакомства</a></li><li class="QFjr"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="Pdt Pfb QFfn QFud">Погода</a></li><li class="QFjr"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="Pdt Pfb QFfn QFud">Туризм</a></li><li class="QFjr"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="Pdt Pfb QFfn QFud">Форум</a></li><li class="QFjr"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="Pdt Pfb QFfn QFud">Объявления</a></li><li class="QFjr"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="Pdt Pfb QFfn QFud">Афиша</a></li><li class="QFjr"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="Pdt Pfb QFfn QFud">Дом ремонт</a></li><li class="QFjr"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="Pdt Pfb QFfn QFud">Видео</a></li><li class="QFjr"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="Pdt Pfb QFfn QFud">Курсы валют</a></li><li class="QFjr"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="Pdt Pfb QFfn QFud">Гороскоп</a></li></ul><div class="QFk7"></div></div><div class="IXaon" style="display:none;"><a title="Войти" data-test="auth-btn" class="Pdt Pfb IXcd"> Войти </a></div></div><div class="IDanp"><div data-test="sticky-header" class="IDanr" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="IDv3"><div class="IDanv"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo BDjb"><svg width="170" height="41" class="BDkd"><use xlink:href="#icon-c-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-cms-placeid="10911" data-test="widget-cms-block" class="K1au1"><div class="K1mv"></div></div></div><div class="J3ar-"><div data-test="widget-current-date" class="jtn-widget-current-date current-date AHh9"><div class="AHcd"><span class="date"> 1 сентября </span><span class="day"> среда </span></div></div><div class="K3au3"><div data-test="widget-weather" class="AHh9 K3ath"><div class="AHh-"><svg width="26" height="26"><use xlink:href="#icon-sun-cloud-rain" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="AHcd"><span class="K3ann">СЕЙЧАС </span><span>+16°С</span></div></div><!----></div><div class="KNatl"><a title="Пробки 4/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="AHh9 KNath"><div class="AHh-"><svg width="24" height="24" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="AHcd"><span class="KNann">Пробки </span><span>4/10</span></div></a></div><div class="KPatn"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="AHh9"><div class="AHcd"><div class="KPatp"><div class="KPjr"><span> usd 73.28 </span><span class="KPh-"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="KPjr"><span> eur 86.67 </span><span class="KPh-"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="LBavt"><li class="LBjr"><div class="N7a3d"><div class="N7a3j"><button title="Уведомления" data-test="notifications-btn-open" class="Tgp Tgz" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="F9ad3 F9bb N7a3f" style="display:none;">0</div></div><!----></div></li><li class="LBjr LBav1"><div class="MTaz1"><div class="MTaz3"><button data-test="search-bar-btn" class="Tgp Tgz" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="LBjr"><div class="NJa19"><div class="NJa1-"><button data-test="menu-btn-open" class="menu-btn Tgp Tgz" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="A3jt A3jx"><a href="https://ngs.ru/text/gorod/2021/09/01/70107416/" class="C3qj C3jx"><div class="C3bj"><span class="C3lz">Тема дня</span><span class="C3cd">Стройка в аэропорту Северный</span><div class="C3h-"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="IFanx"><div class="JZarj JZarl"><div data-test="text-list-with-dropdown" class="QFa9p QFa9r"><ul data-test="list-visible" class="QFlj QFa9v"><li class="QFjr"><a href="/text/world/2021/09/01/70109783/" title="Новые выплаты в сентябре" target="_self" data-test="list-visible-link" class="Pcn Pe3 QFfn QFa9r">Новые выплаты в сентябре</a></li><li class="QFjr"><a href="/text/health/2021/08/30/70097177/" title="Очередь за органами. Фильм НГС" target="_self" data-test="list-visible-link" class="Pcn Pfd QFfn QFa9r QFa51">Очередь за органами. Фильм НГС</a></li><li class="QFjr"><a href="/text/incidents/2021/08/30/70106180/" title="Украли 50 миллионов у студента" target="_self" data-test="list-visible-link" class="Pcn Pe3 QFfn QFa9r">Украли 50 миллионов у студента</a></li><li class="QFjr"><a href="/text/job/2021/08/30/70106138/" title="Средняя з/п в Новосибирске" target="_self" data-test="list-visible-link" class="Pcn Pe3 QFfn QFa9r">Средняя з/п в Новосибирске</a></li><li class="QFjr"><a href="/text/theme/18781/" title="Секреты дачников" target="_self" data-test="list-visible-link" class="Pcn Pe3 QFfn QFa9r">Секреты дачников</a></li><li class="QFjr"><a href="/text/world/2020/03/20/69042172/" title="COVID-19: данные по России" target="_self" data-test="list-visible-link" class="Pcn Pe3 QFfn QFa9r">COVID-19: данные по России</a></li><li class="QFjr"><a href="/text/theme/21632/" title="Подкаст TikTalk НГС" target="_self" data-test="list-visible-link" class="Pcn Pe3 QFfn QFa9r">Подкаст TikTalk НГС</a></li></ul><div class="QFk7"></div></div></div></div><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="CNn7"><meta itemprop="identifier" content="70110233"><div class="columns-wrapper _record" data-v-8f13d156><div data-cms-place="10101" class="DNjf DNrl DNpd DNtv" data-v-8f13d156><div id="div-gpt-ad-1588320182634-0"></div>
<div id="yandex_rtb_R-A-575586-35"></div>

<script>
try {
var jtnewsNextA = document.cookie.indexOf('jtnews_next_theme_page_ab=A');
var jtnewsNextD = document.cookie.indexOf('jtnews_next_theme_page_ab=D');
var isThemePage = document.querySelector('meta[property="jtnews:page-type"]').content === 'theme';

if(isThemePage && (jtnewsNextA || jtnewsNextD)) {
 window.googletag.cmd.push(function() {
      var cookieValue = jtnewsNextA ? 'A' : 'D';
      window.googletag.pubads().setTargeting('next_theme_page', cookieValue);
});   
}
} catch {
console.log('*** Error dfp set targeting');
}

  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top',
          containerId: 'div-gpt-ad-1588320182634-0',
          sizes: [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-35',
          renderTo: 'yandex_rtb_R-A-575586-35',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div class="ALij" data-v-8f13d156></div><div class="inner-columns-wrapper" data-v-8f13d156><div class="left-column-container" data-v-8f13d156><div id="left_column" class="BJkj"><div class="BJkl" style="height:0px;"><!----><div class="BJkn"><!----><div class="I7ao3"><section class="FNaa9"><div title="100 тысяч рублей за прививку от ковида: как пройдет лотерея для вакцинированных" target="" class="FTlf FTacb FNor"><div class="FTacd"><a href="#record-header" title="100 тысяч рублей за прививку от ковида: как пройдет лотерея для вакцинированных" target="" class="FTach FTacj"><div class="FTif">100 тысяч рублей за прививку от ковида: как пройдет лотерея для вакцинированных</div></a><div class="FTacn"></div></div><div class="FTacp"></div><div class="FTacf"></div></div><div data-jtn-class="content" class="FNbj"><div class="I7ao5" style="max-height:auto;"><ul class="IPaob"><li class="IPjr"><span class="Pdp IPaf7"> 1. </span><a class="Pcj Pe3 IPfn"><span>Что за призы?</span></a></li><li class="IPjr"><span class="Pdp IPaf7"> 2. </span><a class="Pcj Pe3 IPfn"><span>Кто может претендовать на приз?</span></a></li><li class="IPjr"><span class="Pdp IPaf7"> 3. </span><a class="Pcj Pe3 IPfn"><span>Как принять участие?</span></a></li><li class="IPjr"><span class="Pdp IPaf7"> 4. </span><a class="Pcj Pe3 IPfn"><span>Как будет проходить лотерея?</span></a></li><li class="IPjr"><span class="Pdp IPaf7"> 5. </span><a class="Pcj Pe3 IPfn"><span>Какой вакциной нужно привиться?</span></a></li><li class="IPjr"><span class="Pdp IPaf7"> 6. </span><a class="Pcj Pe3 IPfn"><span>Когда нужно сделать прививку, чтобы принять участие в лотерее?</span></a></li><li class="IPjr"><span class="Pdp IPaf7"> 7. </span><a class="Pcj Pe3 IPfn"><span>Когда розыгрыш?</span></a></li><li class="IPjr"><span class="Pdp IPaf7"> 8. </span><a class="Pcj Pe3 IPfn"><span>Как забрать деньги?</span></a></li><li class="IPjr"><span class="Pdp IPaf7"> 9. </span><a class="Pcj Pe3 IPfn"><span>Когда заплатят?</span></a></li><li class="IPjr"><span class="Pdp IPaf7"> 10. </span><a class="Pcj Pe3 IPfn"><span>А могут приз не отдать?</span></a></li></ul></div></div><div></div></section></div><div class="BJkp" style="height:0px;"><div data-cms-place="9911" class="DNjf DNrh DNrj DNtr">
</div><div data-cms-place="9921" class="DNjf DNrh DNrj DNtr"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4",
        "containerId": "div-gpt-ad-1588318490219-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-14",
        "renderTo": "div-gpt-ad-1588318490219-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="9941" class="DNjf DNrh DNrj DNtr"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10281" class="DNjf DNrh DNrj DNtr"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10291" class="DNjf DNrh DNrj DNtr"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10201" class="DNjf DNrh DNrj DNtr DNt7"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div></div></div></div><div class="central-right-wrapper" data-v-8f13d156><div class="central-column-container" data-v-8f13d156><div data="[object Object]" class="JDapn mobile tablet laptop desktop"><div class="JDlf"><div data-io-article-url=""><div id="record-header" class="KHatd"><section class="D9vv"><div class="D9bt"><div class="D9vz"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="D9v3"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/economics/" title="Экономика" itemprop="item" class="Pdb Pe- D9v5"><span itemprop="name">Экономика</span></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/format/%D0%9A%D0%B0%D1%80%D1%82%D0%BE%D1%87%D0%BA%D0%B8/" title="Карточки" itemprop="item" class="Pdb Pe- D9v9"><span itemprop="name">Карточки</span></a></li></ul><div datetime="2021-09-01T10:30:00" itemprop="datePublished" class="Pc7 D9v1"><time alt="Все новости города Новосибирск за 1 сентября 2021" title="Все новости города Новосибирск за 1 сентября 2021" datetime="2021-09-01T10:30:00" class="ELxb"><a href="/text/2021/09/01">1 сентября 2021, 10:30</a></time></div></div><div class="D9v-"><h1 itemprop="headline" class="Pcr Pe3 D9or"><span>100 тысяч рублей за прививку от ковида: как пройдет лотерея для вакцинированных</span></h1><p itemprop="alternativeHeadline" class="Pcz D9wb"><span>Призы получит тысяча человек</span></p></div></div></section><!----><!----><!----><div class="L7ax-"><div class="L7ayd"><div class="L7ayf"><div class="GNafp L7sn"><div title="просмотры" data-test="record-stats-view" class="GNjr"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="GNcd">4 472</span></div><a href="/text/economics/2021/09/01/70110233/comments/" title="комментарии" target="_self" class="GNjr GNfn"><svg width="15" height="12" class="GNaft"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span data-test="record-stats-comments-count" class="GNcd">72</span></a><a href="/text/economics/2021/09/01/70110233/comments/?discuss=1" target="_self" data-test="record-stats-discuss" class="GNjr GNafr">Обсудить</a></div><button title="В закладки" class="Tgp Tg1 EJox L7ox L7jl" style="width:16px;height:16px;"><svg width="16" height="18"><use xlink:href="#icon-bookmark" style="fill:transparent;stroke:#8d96a1;stroke-width:1.5;"></use></svg></button></div><div class="L7kf"></div></div><button title="В закладки" class="Tgp Tg1 EJox L7ox L7arl" style="width:16px;height:16px;"><svg width="16" height="18"><use xlink:href="#icon-bookmark" style="fill:transparent;stroke:#8d96a1;stroke-width:1.5;"></use></svg></button><div class="DTu7 DTh5 DTi1 L7ayb"><p class="DTip"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="DTux DTu1 DTu9"><ul class="DTu5" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Tgp Tgr" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Tgp Tgr" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Tgp Tgr" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Tgp Tgr" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Tgp Tgr" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Tgp Tgr" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="F-ad5 K5avj"><picture><source srcset="https://static.ngs.ru/news/2021/99/preview/16da35bdd945f5fa908a259dc6730f6520a40e45c_1280_853_c.jpeg.webp-portal" media="(min-width: 1280px)" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/16da35bdd945f5fa908a259dc6730f6520a40e45c_1280_853_c.jpeg" media="(min-width: 1280px)"><source srcset="https://static.ngs.ru/news/2021/99/preview/16da35bdd945f5fa908a259dc6730f6520a40e45c_900_600_c.jpeg.webp-portal" media="(min-width: 900px)" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/16da35bdd945f5fa908a259dc6730f6520a40e45c_900_600_c.jpeg" media="(min-width: 900px)"><source srcset="https://static.ngs.ru/news/2021/99/preview/16da35bdd945f5fa908a259dc6730f6520a40e45c_600_400_c.jpeg.webp-portal" media="(min-width: 600px)" type="image/webp"><source srcset="https://static.ngs.ru/news/2021/99/preview/16da35bdd945f5fa908a259dc6730f6520a40e45c_600_400_c.jpeg" media="(min-width: 600px)"><img src="https://static.ngs.ru/news/2021/99/preview/16da35bdd945f5fa908a259dc6730f6520a40e45c_599_399_c.jpeg" width="727" height="484" alt="Эксперимент решили провести в качестве стимула для вакцинированных" title="Эксперимент решили провести в качестве стимула для вакцинированных" itemprop="contentUrl"></picture><figcaption class="F-uh"><p class="Pcj Pe5 F-adr"><span itemprop="caption">Эксперимент решили провести в качестве стимула для вакцинированных</span></p><div class="F-ad7"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="Pc7 Pe5 F-kt">Фото: <span itemprop="name">Александра Савельева / 76.RU</span></p><div class="F-ad-"><div class="DTu7 DTh5 DTi1"><p class="DTip"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="DTux DTu3 DTu9"><ul class="DTu5" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Tgp Tgr" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Tgp Tgr" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Tgp Tgr" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Tgp Tgr" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Tgp Tgr" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Tgp Tgr" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="G9ajx"><div><p>С 1 сентября стартует государственная лотерея для привившихся от коронавируса, о которой правительство объявило пару недель назад. В постановлении, которое было подписано еще в первой половине августа, говорится, что это эксперимент, стимулирующее мероприятие для вакцинированных. Продлится оно до 1 декабря. Разбираемся, кто и как сможет получить призы.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div><!----><div page-url="" itemprop="articleBody" class="K-avr"><div><button class="Rfj Rgj MHazh">Показать предыдущие</button><div id="card_1" class="MLazl MLnl"><div class="MLazn"><p class="Pdp MLaf7"> 1 </p><h3 class="Pcv MLif">Что за призы?</h3><div class="MLbj"><!----><!----><!----><!----><!----><div class="G9ajx"><div><p>Разыгрывать будут деньги, <a href="https://xn--80abehgib9bifaxh1a8l.xn--p1ai/postanovlenie_1324_10_08_2021.pdf" class="_ io-leave-page" target="_blank">постановление правительства</a> предусматривает тысячу призов по 100 тысяч рублей. Указана сумма до уплаты налога или после — не уточняется.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="MLaep"><div class="DTu7 DTh5 DTi1"><p class="DTip"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="DTux DTu1 DTu9"><ul class="DTu5" style="width:160px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></div><div id="card_2" class="MLazl MLnl"><div class="MLazn"><p class="Pdp MLaf7"> 2 </p><h3 class="Pcv MLif">Кто может претендовать на приз?</h3><div class="MLbj"><!----><!----><!----><!----><!----><div class="G9ajx"><div><p>Все, кто привился от коронавирусной инфекции. Не имеет значение даже гражданство — участвовать могут и россияне, и беженцы, и иностранцы, которые живут в России, и лица без гражданства. Ограничение — возраст, несовершеннолетние не участвуют. Впрочем, их от коронавируса и не прививают пока.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="MLaep"><div class="DTu7 DTh5 DTi1"><p class="DTip"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="DTux DTu1 DTu9"><ul class="DTu5" style="width:160px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div><div data-cms-place="10161" class="C9jf C9rh C9rj"><div class="C9rf"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><div data-cms-place="10171" class="C9jf C9rl C9pd"><div class="C9rf"><div id="div-gpt-ad-1588320207631-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/inread-mobile",
        "containerId": "div-gpt-ad-1588320207631-0",
        "sizes": [[336, 280], [300, 250], [1, 2], [300, 300], [320, 250]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/inread-mobile',
          containerId: 'div-gpt-ad-1588320207631-0',
          sizes: [[336, 280], [300, 250], [1, 2], [300, 300], [320, 250]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div></div></div><div id="card_3" class="MLazl MLnl"><div class="MLazn"><p class="Pdp MLaf7"> 3 </p><h3 class="Pcv MLif">Как принять участие?</h3><div class="MLbj"><!----><!----><!----><!----><!----><div class="G9ajx"><div><p>Все вакцинированные становятся участниками лотереи автоматически: данные оператору лотереи передаст Минздрав.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="MLaep"><div class="DTu7 DTh5 DTi1"><p class="DTip"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="DTux DTu1 DTu9"><ul class="DTu5" style="width:160px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></div><div id="card_4" class="MLazl MLnl"><div class="MLazn"><p class="Pdp MLaf7"> 4 </p><h3 class="Pcv MLif">Как будет проходить лотерея?</h3><div class="MLbj"><!----><!----><!----><!----><!----><div class="G9ajx"><div><p>Оператором лотереи будет «Гознак». Получив данные от Минздрава, с помощью компьютерной программы — генератора случайных чисел будет определены уникальные номера. Результаты будут опубликованы на специальном сайте <a href="https://xn--80abehgib9bifaxh1a8l.xn--p1ai/" class="io-leave-page _" target="_blank">бонусзаздоровье.рф</a> и в СМИ, также победителям придет уведомление в личный кабинет на «Госуслугах».<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="MLaep"><div class="DTu7 DTh5 DTi1"><p class="DTip"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="DTux DTu1 DTu9"><ul class="DTu5" style="width:160px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></div><div id="card_5" class="MLazl MLnl"><div class="MLazn"><p class="Pdp MLaf7"> 5 </p><h3 class="Pcv MLif">Какой вакциной нужно привиться?</h3><div class="MLbj"><!----><!----><!----><!----><!----><div class="G9ajx"><div><p>Любой из зарегистрированных в России. До последнего времени их было четыре — «Спутник V», «Спутник Лайт», «КовиВак», «ЭпиВакКорона», <a href="https://www.e1.ru/text/health/2021/08/26/70101140/" class="_" target="_blank">совсем недавно появилась еще одна</a> — «ЭпиВакКорона-Н». <a href="https://www.e1.ru/text/health/2021/06/17/69973799/" class="_" target="_blank">В этом материале</a> мы рассказывали обо всех противопоказаниях каждой из вакцин.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="MLaep"><div class="DTu7 DTh5 DTi1"><p class="DTip"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="DTux DTu1 DTu9"><ul class="DTu5" style="width:160px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></div><div id="card_6" class="MLazl MLnl"><div class="MLazn"><p class="Pdp MLaf7"> 6 </p><h3 class="Pcv MLif">Когда нужно сделать прививку, чтобы принять участие в лотерее?</h3><div class="MLbj"><!----><!----><!----><!----><!----><div class="G9ajx"><div><p>В документах нет ограничения по срокам прививки, главное чтобы она была на момент розыгрыша. Сделали вы ее полгода назад или всего две недели назад — шанс получить деньги есть.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="MLaep"><div class="DTu7 DTh5 DTi1"><p class="DTip"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="DTux DTu1 DTu9"><ul class="DTu5" style="width:160px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></div><div id="card_7" class="MLazl MLnl"><div class="MLazn"><p class="Pdp MLaf7"> 7 </p><h3 class="Pcv MLif">Когда розыгрыш?</h3><div class="MLbj"><!----><!----><!----><!----><!----><div class="G9ajx"><div><p>Известно лишь, что разыгрывать будут дважды, точные даты пока не называли.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="MLaep"><div class="DTu7 DTh5 DTi1"><p class="DTip"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="DTux DTu1 DTu9"><ul class="DTu5" style="width:160px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></div><div id="card_8" class="MLazl MLnl"><div class="MLazn"><p class="Pdp MLaf7"> 8 </p><h3 class="Pcv MLif">Как забрать деньги?</h3><div class="MLbj"><!----><!----><!----><!----><!----><div class="G9ajx"><div><p>Победителю нужно будет на портале «Госуслуг» ввести данные «национального платежного инструмента», то есть карты «МИР». Если ее нет — придется оформить, сделать это можно в любом банке. На всё это у победителя есть 3 месяца со дня проведения розыгрыша. Не успеет — останется без денег.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="MLaep"><div class="DTu7 DTh5 DTi1"><p class="DTip"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="DTux DTu1 DTu9"><ul class="DTu5" style="width:160px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></div><div id="card_9" class="MLazl MLnl"><div class="MLazn"><p class="Pdp MLaf7"> 9 </p><h3 class="Pcv MLif">Когда заплатят?</h3><div class="MLbj"><!----><!----><!----><!----><!----><div class="G9ajx"><div><p>Деньги переведут в течение полугода с даты проведения розыгрыша.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="MLaep"><div class="DTu7 DTh5 DTi1"><p class="DTip"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="DTux DTu1 DTu9"><ul class="DTu5" style="width:160px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></div><div id="card_10" class="MLazl MLnl"><div class="MLazn"><p class="Pdp MLaf7"> 10 </p><h3 class="Pcv MLif">А могут приз не отдать?</h3><div class="MLbj"><!----><!----><!----><!----><!----><div class="G9ajx"><div><p>Могут, но только в определенных случаях. Например, если победитель предоставит неполные или некорректные сведения на сайте «Госуслуг» или карта «Мир» не прошла проверку в соответствии с <a href="https://www.nspk.ru/upload/iblock/c7f/%D0%9F%D1%80%D0%B0%D0%B2%D0%B8%D0%BB%D0%B0%20%D0%9F%D0%A1%20%D0%9C%D0%B8%D1%80_v.3.4.pdf" class="io-leave-page _" target="_blank">правилами национальной системы платежных карт</a>. Призер вправе повторно обратиться за своим выигрышем, если исправит данные на корректные.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div><div class="MLaep"><div class="DTu7 DTh5 DTi1"><p class="DTip"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="DTux DTu1 DTu9"><ul class="DTu5" style="width:160px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="Tgp Tgr" style="width:48px;height:48px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></div></div><div class="K-avp"><div data-cms-place="10831" class="C9jf C9rh C9rj"><div class="C9rf"><div id="div-gpt-ad-1589805366834-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-inline-1",
        "containerId": "div-gpt-ad-1589805366834-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-inline-1',
          containerId: 'div-gpt-ad-1589805366834-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><div data-cms-place="10431" class="C9jf C9rl C9pd"><div class="C9rf"><div id="div-gpt-ad-1594278280231-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/inread-mobile-2",
        "containerId": "div-gpt-ad-1594278280231-0",
        "sizes": [[336, 280], [300, 300], [1, 2], [300, 250], [320, 250]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/inread-mobile-2',
          containerId: 'div-gpt-ad-1594278280231-0',
          sizes: [[336, 280], [300, 300], [1, 2], [300, 250], [320, 250]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div></div></div></div></div><!----><!----><!----><!----><!----></div><!----><div class="NXa2r"><div class="NXtx"><section class="F7ad1 F1adh NXa2x"><p class="F7if">Автор</p><div class="F1adj"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="F1kt"><a href="/text/author/151885" target="_self" class="Pcj Pe5"><span itemprop="name">Екатерина Бормотова</span></a></div></div></section><section itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="F7ad1 OXa5f"><p class="F7if">оцените материал</p><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="19"><ul class="OXa5j"><li class="OXhl"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Pef OXa5n">ЛАЙК</span><span class="Pc9 OXyd">4</span></li><li class="OXhl"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Pef OXa5n">СМЕХ</span><span class="Pc9 OXyd">9</span></li><li class="OXhl"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Pef OXa5n">УДИВЛЕНИЕ</span><span class="Pc9 OXyd">2</span></li><li class="OXhl"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Pef OXa5n">ГНЕВ</span><span class="Pc9 OXyd">3</span></li><li class="OXhl"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="Pef OXa5n">ПЕЧАЛЬ</span><span class="Pc9 OXyd">1</span></li></ul></section><div class="NXad-"><p class="Pc1 NXa2t"> Поделиться </p><div class="DTu7 DTi1 NXa2v"><p class="DTip"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="DTux DTuz DTu9"><ul class="DTu5" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="Tgp Tgr" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="Tgp Tgr" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="Tgp Tgr" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="Tgp Tgr" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="Tgp Tgr" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="Tgp Tgr" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="FZadd"><a href="/text/tags/%D0%B2%D0%B0%D0%BA%D1%86%D0%B8%D0%BD%D0%B0%D1%86%D0%B8%D1%8F/" title="вакцинация" class="Pc9 FZadf"><span>вакцинация</span></a><a href="/text/tags/%D0%B4%D0%B5%D0%BD%D1%8C%D0%B3%D0%B8/" title="деньги" class="Pc9 FZadf"><span>деньги</span></a><a href="/text/tags/%D0%BB%D0%BE%D1%82%D0%B5%D1%80%D0%B5%D1%8F/" title="лотерея" class="Pc9 FZadf"><span>лотерея</span></a><a href="/text/tags/%D1%80%D0%BE%D0%B7%D1%8B%D0%B3%D1%80%D1%8B%D1%88/" title="розыгрыш" class="Pc9 FZadf"><span>розыгрыш</span></a><a href="/text/tags/%D0%BA%D0%BE%D1%80%D0%BE%D0%BD%D0%B0%D0%B2%D0%B8%D1%80%D1%83%D1%81/" title="коронавирус" class="Pc9 FZadf"><span>коронавирус</span></a><a href="/text/tags/%C2%AB%D0%93%D0%BE%D1%81%D1%83%D1%81%D0%BB%D1%83%D0%B3%D0%B8%C2%BB/" title="«Госуслуги»" class="Pc9 FZadf"><span>«Госуслуги»</span></a></div><div class="Pc9 NXr1"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><!----></div><div class="mobile tablet laptop desktop"><div class="J-asr"><div class="J-asv"><span>Хочешь быть в курсе событий, которые происходят в Новосибирске? </span><span class="J-asx">Подпишись на нашу почтовую рассылку</span><div class="J-as1"><div placeholder="Введите e-mail" class="FJz7 J-as3"><div class="FJz-"><div class="FJaaf"></div></div><input id="" placeholder="Введите e-mail" value="" class="FJwl"></div><a href="/subscription/" class="Rfj Rfn Rfp J-as5"><span>Подписаться</span></a><a href="/subscription/" class="Tgp Tfp J-as7" style="width:50px;height:50px;"><svg width="24" height="24"><use xlink:href="#icon-direction" style="fill:#FFFFFF;stroke:none;stroke-width:0;"></use></svg></a></div></div><div class="J-asz" style="background-image:url(https://ngs.ru/dist/static/img/subscription/ngs-bg.png);"></div></div></div><div data-block-type="authors" hidden="hidden" data-v-8f13d156></div><div data-cms-place="10071" data="[object Object]" class="DNjf DNrh DNrj DNtv"><div id="div-gpt-ad-1588317940563-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1",
        "containerId": "div-gpt-ad-1588317940563-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" data="[object Object]" class="DNjf DNrl DNpd DNtv"><!--Площадка: ngs / mobile / predlozhenie_dnya-->
<!--Тип баннера: predlozhenie_dnya-->
<div data-adfox-id="1036347" data-place-name="ngs / mobile / predlozhenie_dnya" id="adfox_157345433727658072" class="adfox-widget-offer-day"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157345433727658072",
  "params": {
    "p1": "cgzbn",
    "p2": "gnzh"
  }
}
</script>
<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157345433727658072',
          params: {
            p1: 'cgzbn',
            p2: 'gnzh'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
<style>
div[data-cms-place="10121"] {
    max-width: 100% !important;
    min-height: 300px !important;
    height: auto !important;
}
</style>
</div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="FNaa9 MJazj"><div title="КОММЕНТАРИИ (72)" target="" class="FTlf FNor FNabh"><div class="FTacd"><a href="/text/economics/2021/09/01/70110233/comments/" title="КОММЕНТАРИИ (72)" target="" class="FTach FTacj"><div class="FTif">КОММЕНТАРИИ (72)</div></a><div class="FTacn"></div></div><div class="FTacp"></div><div class="FTacf"></div></div><div data-jtn-class="content" class="FNbj"><div class="MJakf"><meta itemprop="commentCount" content="72"><div class="MJakj"><div class="FLaaj"><div class="FLjr FLaal"></div><div class="FLjr FLaar"></div><div class="FLjr FLaax"></div><div class="FLjr FLaa3"></div></div></div></div></div><div></div></section></div></div><!----><div data="[object Object]" class="I1aot mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" data="[object Object]" class="DNjf DNrh DNrj DNpd DNtv"><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<noindex><div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div></noindex>
<style>
.js-relap-widget-wrapper{
    width: 100%;
    padding: 20px 0;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" data="[object Object]" class="DNjf DNrh DNrj DNtv"><div id="div-gpt-ad-1588317983629-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2",
        "containerId": "div-gpt-ad-1588317983629-0",
        "sizes": [[1, 2], [728, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="J7ash"><!----></div><div data-cms-place="10301" data="[object Object]" class="DNjf DNrh DNrj DNtv"><div id="div-gpt-ad-1588318080978-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3",
        "containerId": "div-gpt-ad-1588318080978-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" data="[object Object]" class="DNjf DNrh DNrj DNtv"><!-- Composite Start --> 

<noindex>
<div id="M513477ScriptRootC773419" data-lentainform="1">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
</noindex>
<style>
 noindex {
  width:100%;
  padding: 20px;
  box-sizing: border-box;
}
</style>
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><div data="[object Object]" class="K9avn"></div><div data-cms-place="10311" data="[object Object]" class="DNjf DNrh DNrj DNtv"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data-cms-place="10321" data="[object Object]" class="DNjf DNrl DNpd DNtv"><div id="div-gpt-ad-1590732890149-0"></div>
<script>  
if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid',
          containerId: 'div-gpt-ad-1590732890149-0',
          sizes: [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div data="[object Object]" styleType="grid" class="I9ao- desktop laptop"><!----></div></div><div class="right-column-container" data-v-8f13d156><div class="right-column" data-v-fdf5a464><div data-cms-place="9971" class="DNjf DNrh DNt5 DNtt" data-v-fdf5a464><div id="div-gpt-ad-1588318207195-0" data-smart-rotation="1"></div>
<div id="yandex_rtb_R-A-575586-8"></div>
<div id="crt-1521392"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1",
        "containerId": "div-gpt-ad-1588318207195-0",
        "sizes": [[1, 2], [300, 600], [240, 400], [160, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-8",
        "renderTo": "div-gpt-ad-1588318207195-0",
        "async": true
    },
    "adblocking": {
        "type": "criteo",
        "params": {"containerId": "crt-1521392", "zoneid": 1521392, "size": [300, 600]}
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'div-gpt-ad-1588318207195-0',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-8',
          renderTo: 'yandex_rtb_R-A-575586-8',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521392',
          zoneId: 1521392,
          size: [300, 600]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="I3aoz desktop laptop defaultHidden" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JBaf3" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><div data-cms-place="9991" class="DNjf DNrh DNtt" data-v-fdf5a464><div id="div-gpt-ad-1588318327622-0"></div>
<div id="yandex_rtb_R-A-575586-12"></div>

<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2',
          containerId: 'div-gpt-ad-1588318327622-0',
          sizes: [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-12',
          renderTo: 'yandex_rtb_R-A-575586-12',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IVaoh desktop laptop defaultHidden" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10041" class="DNjf DNrh DNtt" data-v-fdf5a464><div id="div-gpt-ad-1588319470483-0"></div>
<div id="yandex_rtb_R-A-575586-18"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1",
        "containerId": "div-gpt-ad-1588319470483-0",
        "sizes": [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-18",
        "renderTo": "div-gpt-ad-1588319470483-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'div-gpt-ad-1588319470483-0',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-18',
          renderTo: 'yandex_rtb_R-A-575586-18',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IVaoh mobile tablet defaultHidden" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="DNjf DNpd DNtt" data-v-fdf5a464><!-- Composite Start --> 
<noindex><div id="M513477ScriptRootC773419"  data-lentainform="1">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div></noindex> 
<style>
 noindex {
  width:100%;
  padding: 20px;
  box-sizing: border-box;
}
</style>
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="I9ao- mobile tablet defaultHidden" data-v-fdf5a464><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div class="JPaq7" data-v-fdf5a464><!----></div><!----><!----><!----><!----><div data-cms-place="10221" class="DNjf DNrh DNtt" data-v-fdf5a464><div id="div-gpt-ad-1588318236231-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto",
        "containerId": "div-gpt-ad-1588318236231-0",
        "sizes": [[240, 400], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'div-gpt-ad-1588318236231-0',
          sizes: [[240, 400], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="I-apd" data-v-fdf5a464><!----></div><!----><div data-cms-place="10231" class="DNjf DNrh DNtt" data-v-fdf5a464><div id="div-gpt-ad-1588319574447-0"></div>
<div id="yandex_rtb_R-A-575586-20"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3",
        "containerId": "div-gpt-ad-1588319574447-0",
        "sizes": [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-20",
        "renderTo": "div-gpt-ad-1588319574447-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'div-gpt-ad-1588319574447-0',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-20',
          renderTo: 'yandex_rtb_R-A-575586-20',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JHapv" data-v-fdf5a464><!----></div><!----><!----><div data-cms-place="10051" class="DNjf DNrh DNtt DNt7" data-v-fdf5a464><div id="div-gpt-ad-1590648664230-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4",
        "containerId": "div-gpt-ad-1590648664230-0",
        "sizes": [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'div-gpt-ad-1590648664230-0',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="H1amp"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="Tgp Tgv IHanz IHnl" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><!----><!----><!----><!----><div class="CZp5"><!----></div><div class="CPob"><!----></div><div class="CVpf"><!----></div><!----><!----><!----></div><div data-cms-place="10091" class="B-jf"><div class="B-mn" style="width:1000px;"><div class="B-mj"><div id="div-gpt-ad-1588317750854-0"></div>

<script>  
if (window.innerWidth > 1280 && ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div class="B-mt"></div><svg class="B-bl"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div><!----></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.bf60caf.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.d95d5c1.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.886ba2b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.5fb3dc8.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.d9c2436.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/feedback-to-editors-modal-container.05d4b89.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/report-to-comment-modal-container.f79120a.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/send-opinion-modal-container.df72ede.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.198632a.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.e25b2f9.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.dc7acc1.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.81acc52.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script>    </body></html>