<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=6" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preconnect" href="//static.criteo.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/header-bidding.js" as="script"><title>Побросали свои ведра. Смотрим, где стоят уродующие город машины-подснежники, из-за которых мы мучаемся в пробках в Новосибирске 19 февраля 2021 | НГС - новости Новосибирска</title><meta name="Keywords" content="побросать,смотреть,стоять,уродовать,город,машин,подснежник,мучиться,пробка,Новости,Новосибирск"><meta name="Description" content="Фоторепортаж с улиц Новосибирска, обочины которых заставлены брошенными автомобилями"><meta itemprop="datePublished" content="2021-02-19T09:00:40+07:00"><link rel="canonical" href="https://ngs.ru/text/auto/2021/02/19/69773381/"><meta name="item-image" content="https://static.ngs.ru/news/2021/99/preview/b3ffa2999de9c2f3d257ce52273fa1aa189fa546_3000_2000_c.JPG" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="кладбище автомобилей,парковка,авто" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2021/99/preview/b3ffa2999de9c2f3d257ce52273fa1aa05c4962f_640_480_c.JPG" /><meta property="yandex_recommendations_title" content="Побросали: смотрим, где стоят уродующие город машины-подснежники (из-за них мы мучаемся в пробках)" /><meta name="relap-image" content="https://static.ngs.ru/news/2021/99/preview/b3ffa2999de9c2f3d257ce52273fa1aa05c4962f_640_480_c.JPG" /><meta name="relap-title" content="Побросали: смотрим, где стоят уродующие город машины-подснежники (из-за них мы мучаемся в пробках)" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="24" /><meta property="jtnews:record-id" content="69773381" /><meta property="og:image" content="https://static.ngs.ru/news/2021/social/0a070305a039cc32744441fa814ee2.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2021/social/0a070305a039cc32744441fa814ee2.png"><link rel="image_src" href="https://static.ngs.ru/news/2021/social/0a070305a039cc32744441fa814ee2.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Побросали: смотрим, где стоят уродующие город машины-подснежники (из-за них мы мучаемся в пробках)"/><meta name="twitter:title" content="Побросали: смотрим, где стоят уродующие город машины-подснежники (из-за них мы мучаемся в пробках)"><meta property="og:description" content="Фоторепортаж с улиц Новосибирска, обочины которых заставлены брошенными автомобилями"/><meta name="twitter:description" content="Фоторепортаж с улиц Новосибирска, обочины которых заставлены брошенными автомобилями"><meta property="og:url" content="https://ngs.ru/text/auto/2021/02/19/69773381/"><meta name="twitter:url" content="https://ngs.ru/text/auto/2021/02/19/69773381/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2021-02-19"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script async src="https://an.yandex.ru/system/widget.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-time.js?version=1"></script>  <script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script>  <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1613700703313"></script><script>var jtnewsRelease = 7021;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
      };</script><script>(function () {
      var regionId = 54;
      var isTestClickHouseRegions = [24, 52, 54, 59, 63, 66, 72, 74, 76].some(function (item) { return jsConfig.regionId === item; });
      if (isTestClickHouseRegions) {
        var regionToDomainMap = { 24: 'ngs24.ru', 52: 'nn.ru', 54: 'ngs.ru',  59: '59.ru', 63: '63.ru', 66: 'e1.ru', 72: '72.ru', 74: '74.ru', 76: '76.ru'};
        if (typeof regionToDomainMap[regionId] !== 'undefined') {
          var domain = regionToDomainMap[regionId];
          var url = 'https://analytics.' + domain + envType + '/v1/hits/pageview/?url=' + decodeURI(window.location.href) + '&referrer=' + decodeURI(document.referrer);
          var xhr = new XMLHttpRequest(); xhr.withCredentials = true; xhr.open('POST', url); xhr.send();
        }
      }
    }) ();</script><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.293fe51.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.1d20d33.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.7890421.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.02d2d70.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.b5e1024.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.3c0102d.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.8933fea.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.5ee9081.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.539c432.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.4413471.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.67f60e9.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.86053d4.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.efbf628.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.f01c84f.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.fe28ecf.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page.f4e9f58.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~ddbb5a58.fa924c3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/address-block.b390eeb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.a73e9e6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.e1490e8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.55e97ee.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.14dfbaf.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.a99bcd7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.dd2710c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.761c5a1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~date-picker.0588e78.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.f5503c4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.8bea5c3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-iframe.6ee3e9e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.aa4c9f0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker.647e3cd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.5498268.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.580d208.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.33dd5e7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.9ae61bd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.d1ae41b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.7cb07e9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.3b5a530.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.7fdb7b1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.5fd0cd9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.d26962d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.a1d5db7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.b6acef7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.91a09d8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.1ccb462.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.380c3c1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.ed5249b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.9162fb9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.fef6ade.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-double-photo.768d437.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.041703d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.63982ca.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.5bec977.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.59b586c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.7058de1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.9f94f78.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.153f6eb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.2c2afcc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-quote.d50ffce.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-video.da1aa8e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-viqeo.a4ea73f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.18af5c6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.b453038.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.9b7c134.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.da8e8a2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.4380aab.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.9b52eba.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.a63ef7d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~date-picker.0833833.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.4e9cc67.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.ae2c87c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/15.18bd424.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/73.477e48a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page.e936c25.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~ddbb5a58.eed778d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.9438078.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.9369e08.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.49c9643.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.95f0f08.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.fcbddad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.9720980.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.ab11cc6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.8a9101f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.ce722c6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~date-picker.d6155cd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.c5649e0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.c737f1e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.daf121b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.24953fa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-iframe.a6e0d6c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.cc3cf7f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker.ad8aedc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.e1e55fc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.9d2763c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.d00d81f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.33bb2ed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.a81bef8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.113f3a0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.b894d7a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.414e9d9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.60e5c81.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.ec959a4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.5a2edc6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.5af4024.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.fb79916.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.0538530.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.fe84d2d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.4dc9d1d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.a6ff1cd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.e370e2f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.55b18a2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.154076f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.df06634.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.9d75f7b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.9fe0e4d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.ebd5b90.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.41baa03.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.a202168.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.f208fd5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.043fd09.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.8ef8b91.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-video.36cd76b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-viqeo.ee40ea3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.72c8e66.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.62ec19e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.5265b65.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.c36992b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.190aba5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.9a02e60.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.db39911.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~date-picker.1d690a1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~main-page.ea2fe5d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.6dd62fa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-page.f115131.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.fae4c22.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.2a7de53.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.02d2d70.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.3c0102d.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.5ee9081.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.4413471.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.86053d4.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.f01c84f.css"><style data-vue-ssr-id="51032868:0 51032868:1 85fba5d6:0 6c1b5b71:0 2527b76d:0 5cad8416:0 ef7a5138:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 0df26a16:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 6bed850d:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 3093bee6:0 18b8d2f7:0 c58de6ec:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 666e4093:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 28476632:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 5d0e3b85:0 b307e140:0 fbb85cc8:0 59dd7dc8:0 58939850:0 5bc11d69:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?version=6';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD'
      },
      metrics: [],
    });</script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=19"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/asdk/asdk.js?v=19"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><!----><div data-cms-place="9901" class="K7ayn"></div><!----><div class="global-wrapper"><header data-test="app-header" class="Nb5 app-header"><div class="Nb7"><div data-test="text-list-with-dropdown" class="CLpr CLbl Nb9"><ul data-test="list-visible" class="CLib CLp3"><li class="CLfh"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="DZw7 DZyn CLer CLbl"><svg width="22" height="12" class="CLp5"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg>Авто</a></li><li class="CLfh"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="DZw7 DZyn CLer CLbl">Недвижимость</a></li><li class="CLfh"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="DZw7 DZyn CLer CLbl">Работа</a></li><li class="CLfh"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" data-test="list-visible-link" class="DZw7 DZyn CLer CLbl">Почта</a></li><li class="CLfh"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="DZw7 DZyn CLer CLbl">Знакомства</a></li><li class="CLfh"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="DZw7 DZyn CLer CLbl">Погода</a></li><li class="CLfh"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="DZw7 DZyn CLer CLbl">Туризм</a></li><li class="CLfh"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="DZw7 DZyn CLer CLbl">Форум</a></li><li class="CLfh"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="DZw7 DZyn CLer CLbl">Объявления</a></li><li class="CLfh"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="DZw7 DZyn CLer CLbl">Афиша</a></li><li class="CLfh"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="DZw7 DZyn CLer CLbl">Дом ремонт</a></li><li class="CLfh"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="DZw7 DZyn CLer CLbl">Видео</a></li><li class="CLfh"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="DZw7 DZyn CLer CLbl">Курсы валют</a></li><li class="CLfh"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="DZw7 DZyn CLer CLbl">Гороскоп</a></li></ul><div class="CLh5"></div></div><div class="Td7" style="display:none;"><a title="Войти" data-test="auth-btn" class="DZw7 DZyn Td9"> Войти </a></div></div><div class="Pcd"><div data-test="sticky-header" class="Pcf" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="Pb7"><div class="Pcj"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo AHbr"><svg width="170" height="35" class="AHfl"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-cms-placeid="10911" data-test="widget-cms-block" class="O-a8f"><div class="O-e5"></div></div></div><div class="O9a8d"><div data-test="widget-current-date" class="jtn-widget-current-date current-date HFahz"><div class="HFd9"><span class="date"> 19 февраля </span><span class="day"> пятница </span></div></div><div class="OBa6d"><div data-test="widget-weather" class="HFahz OBa4n"><div class="HFe7"><svg width="26" height="26"><use xlink:href="#icon-cloudy" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="HFd9"><span class="OBcb">СЕЙЧАС </span><span>-4°С</span></div></div><!----></div><div class="ODa6t"><a title="Пробки 6/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="HFahz ODa4n"><div class="HFe7"><svg width="24" height="24" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="HFd9"><span class="ODcb">Пробки </span><span>6/10</span></div></a></div><div class="N-a5-"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="HFahz"><div class="HFd9"><div class="N-s1"><div class="N-fh"><span> usd 73.78 </span><span class="N-e7"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="N-fh"><span> eur 88.87 </span><span class="N-e7"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="OVa6-"><li class="OVfh"><div class="OTa65"><div class="OTa69"><button title="Сообщения редакции" data-test="notifications-btn-open" class="EFzv EFz7" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="J-at1 J-al7 OTa67" style="display:none;">0</div></div><!----></div></li><li class="OVfh OVa7f"><div class="O1a7x"><div class="O1a7z"><button data-test="search-bar-btn" class="EFzv EFz7" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="OVfh"><div class="OXa7h"><div class="OXa7j"><button data-test="menu-btn-open" class="menu-btn EFzv EFz7" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="BTi9 BTjb" style="display:none;"><div class="HNaib HNjb"><div class="HNe9"><span class="HNab3">Тема дня</span><span class="HNd9"></span><div class="HNe7"></div></div></div></div><div class="Lb3"><div class="BPi5 BPcp"><div data-test="text-list-with-dropdown" class="CLpr CLpt"><ul data-test="list-visible" class="CLib CLp3"><li class="CLfh"><a href="/text/theme/21341/" title="Убийство студента НГТУ" target="_self" data-test="list-visible-link" class="DZv1 DZyp CLer CLpt CLp1">Убийство студента НГТУ</a></li><li class="CLfh"><a href="/text/gorod/2021/02/16/69764378/" title="История матери-одиночки" target="_self" data-test="list-visible-link" class="DZv1 DZyd CLer CLpt">История матери-одиночки</a></li><li class="CLfh"><a href="/text/politics/2021/02/17/69770576/" title="Отчет мэра Локтя" target="_self" data-test="list-visible-link" class="DZv1 DZyd CLer CLpt">Отчет мэра Локтя</a></li><li class="CLfh"><a href="/text/education/2021/02/17/69762116/" title="Обзор частных школ (и цены)" target="_self" data-test="list-visible-link" class="DZv1 DZyd CLer CLpt">Обзор частных школ (и цены)</a></li><li class="CLfh"><a href="/text/business/2021/02/01/69725221/" title="Стать успешным финансистом" target="_self" data-test="list-visible-link" class="DZv1 DZyd CLer CLpt">Стать успешным финансистом</a></li></ul><div class="CLh5"></div></div></div></div><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="ARgd"><meta itemprop="identifier" content="69773381"><div class="columns-wrapper _branding _record" data-v-727fceee><div data-cms-place="10101" class="K7ayn" data-v-727fceee></div><div class="HLah9" data-v-727fceee></div><div class="inner-columns-wrapper" data-v-727fceee><div class="left-column-container" data-v-727fceee><div id="left_column" class="ERbh"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="GFafl ERabl"><section class="base-block IVam-"><div title="Все новости" target="" class="IPcz IPamf IVb5"><div class="IPamh"><a href="/text/" title="Все новости" target="" class="IPamd"><h2 class="IPt">Все новости</h2><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="IPaml"></div></div><div class="IPamn"></div><div class="IPamj"></div></div><div data-jtn-class="content" class="IVe9"><div class="GFib"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/02/19/69774122/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/gorod/2021/02/19/69774122/" title="МСП Банк нарастил объемы кредитования бизнеса в приоритетных отраслях" target="_self" class="JTer"><span>МСП Банк нарастил объемы кредитования бизнеса в приоритетных отраслях</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2021/02/19/69773519/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/style/2021/02/19/69773519/" title="Магазины обуви начнут весну с обвальных цен от 1599 рублей" target="_self" class="JTer"><span>Магазины обуви начнут весну с обвальных цен от 1599 рублей</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2021/02/19/69772802/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/entertainment/2021/02/19/69772802/" title="Как изменился боулинг-центр на левом берегу (фото)" target="_self" class="JTer"><span>Как изменился боулинг-центр на левом берегу (фото)</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/sport/2021/02/19/69772763/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/sport/2021/02/19/69772763/" title="Подарок защитникам: в Новосибирске пройдут бои без правил мирового уровня UFC" target="_self" class="JTer"><span>Подарок защитникам: в Новосибирске пройдут бои без правил мирового уровня UFC</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/02/19/69771002/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/gorod/2021/02/19/69771002/" title="Государство просит вас рожать: почему Новосибирск оказался в демографической яме (впервые за 17 лет)" target="_self" class="JTer"><span>Государство просит вас рожать: почему Новосибирск оказался в демографической яме (впервые за 17 лет)</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/02/19/69773381/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/auto/" class="JTasf"><span>Авто: </span></a><a href="/text/auto/2021/02/19/69773381/" title="Побросали: смотрим, где стоят уродующие город машины-подснежники (из-за них мы мучаемся в пробках)" target="_self" class="JTer"><span>Побросали: смотрим, где стоят уродующие город машины-подснежники (из-за них мы мучаемся в пробках)</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/02/19/69770216/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/criminal/2021/02/19/69770216/" title="Обманутые вкладчики КПК «Зенит» пришли за миллионами — там вызвали полицию и выбили телефон у журналиста НГС" target="_self" class="JTer"><span>Обманутые вкладчики КПК «Зенит» пришли за миллионами — там вызвали полицию и выбили телефон у журналиста НГС</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2021/02/19/69769613/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/economics/2021/02/19/69769613/" title="Денег стало больше, но пользоваться ими сложнее: как изменился материнский капитал в 2021 году" target="_self" class="JTer"><span>Денег стало больше, но пользоваться ими сложнее: как изменился материнский капитал в 2021 году</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/02/19/69772562/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/gorod/2021/02/19/69772562/" title="«Писали в мэрию — реакции ноль»: редакцию НГС завалили жалобами на ужасную уборку снега. Смотрим проблемные места" target="_self" class="JTer"><span>«Писали в мэрию — реакции ноль»: редакцию НГС завалили жалобами на ужасную уборку снега. Смотрим проблемные места</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2021/02/19/69774134/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/politics/2021/02/19/69774134/" title="«Мне стыдно за мэра»: от каких вопросов ушел Анатолий Локоть на сессии горсовета — блиц-опрос депутатов" target="_self" class="JTer"><span>«Мне стыдно за мэра»: от каких вопросов ушел Анатолий Локоть на сессии горсовета — блиц-опрос депутатов</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2021/02/19/69774284/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/world/2021/02/19/69774284/" title="Чартерные полеты из России в Шарм-эш-Шейх и Хургаду возобновятся" target="_self" class="JTer"><span>Чартерные полеты из России в Шарм-эш-Шейх и Хургаду возобновятся</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2021/02/19/69774206/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/transport/2021/02/19/69774206/" title="Большевистская в сторону Академгородка стоит уже 3 часа из-за незначительной аварии" target="_self" class="JTer"><span>Большевистская в сторону Академгородка стоит уже 3 часа из-за незначительной аварии</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2021/02/19/69773525/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="https://ngs.ru/text/longread/2021/02/19/69773525/" title="Нежные манты, тайские супчики и скандальные роллы: продегустировали топовые доставки города" target="_blank" class="JTer"><span>Нежные манты, тайские супчики и скандальные роллы: продегустировали топовые доставки города</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2021/02/19/69772943/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/realty/2021/02/19/69772943/" title="Берут сразу по две: в рекордные сроки у Березовой рощи разобрали половину квартир от 2 440 000 рублей" target="_self" class="JTer"><span>Берут сразу по две: в рекордные сроки у Березовой рощи разобрали половину квартир от 2 440 000 рублей</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/02/19/69772628/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/health/2021/02/19/69772628/" title="В честь праздника салоны оптики подарят мужчинам скидку 25% на очки и бесплатно проверят зрение" target="_self" class="JTer"><span>В честь праздника салоны оптики подарят мужчинам скидку 25% на очки и бесплатно проверят зрение</span></a></h3><div class="JTasb"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="K7ax3 K7ip K7ax5 K7ax- K7ax7">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="K7ax3 K7ip K7ax5 K7ax- K7ax7"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="K7ax3 K7ip K7ax5 K7ax- K7ax7"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="K7ax3 K7ip K7ax5 K7ax- K7ax7"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="K7ax3 K7ip K7ax5 K7ax- K7ax7"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="K7ax3 K7ip K7ax5 K7ax- K7ax7"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="K7ax3 K7ip K7ax5 K7ax- K7ax7"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="GFafl"><section class="base-block IVam-"><div data-jtn-class="content" class="IVe9"><div class="GFib"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2021/02/19/69772610/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/education/2021/02/19/69772610/" title="Магистратура НГУЭУ: как получить второе высшее за два года" target="_self" class="JTer"><span>Магистратура НГУЭУ: как получить второе высшее за два года</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/sport/2021/02/18/69774035/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/sport/2021/02/18/69774035/" title="«Сибирь» проиграла «Авангарду» в последнем домашнем матче чемпионата КХЛ — посмотрите игру в 13 кадрах" target="_self" class="JTer"><span>«Сибирь» проиграла «Авангарду» в последнем домашнем матче чемпионата КХЛ — посмотрите игру в 13 кадрах</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2021/02/18/69773942/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/economics/2021/02/18/69773942/" title="Банки стали выдавать кредитные карты новосибирцам менее охотно, а те не стремятся их брать" target="_self" class="JTer"><span>Банки стали выдавать кредитные карты новосибирцам менее охотно, а те не стремятся их брать</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/job/2021/02/18/69773780/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/job/2021/02/18/69773780/" title="Каждая вторая компания в Новосибирске отказывается от корпоративов на 23 Февраля и 8 Марта" target="_self" class="JTer"><span>Каждая вторая компания в Новосибирске отказывается от корпоративов на 23 Февраля и 8 Марта</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/02/18/69773624/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/health/2021/02/18/69773624/" title="«Вектор» начал масштабное производство «ЭпиВакКороны» — более 40 тысяч доз ввели в гражданский оборот" target="_self" class="JTer"><span>«Вектор» начал масштабное производство «ЭпиВакКороны» — более 40 тысяч доз ввели в гражданский оборот</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2021/02/18/69773711/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/auto/" class="JTasf"><span>Авто: </span></a><a href="/text/auto/2021/02/18/69773711/" title="Новый Nissan Qashqai стал «мягким гибридом» и получил улучшенный автопилот" target="_self" class="JTer"><span>Новый Nissan Qashqai стал «мягким гибридом» и получил улучшенный автопилот</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/02/18/69773471/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/incidents/2021/02/18/69773471/" title="В Новосибирской области сгорел дачный дом — погибли три человека" target="_self" class="JTer"><span>В Новосибирской области сгорел дачный дом — погибли три человека</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/02/18/69773396/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/gorod/2021/02/18/69773396/" title="В Новосибирске умер известный баскетбольный тренер" target="_self" class="JTer"><span>В Новосибирске умер известный баскетбольный тренер</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/winter/2021/02/18/69773435/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/winter/2021/02/18/69773435/" title="Новосибирцев предупредили о резком похолодании до -29 градусов и ветре до 22 м/с" target="_self" class="JTer"><span>Новосибирцев предупредили о резком похолодании до -29 градусов и ветре до 22 м/с</span></a></h3><div class="JTasb"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="K7ax3 K7ip K7ax5 K7ax- K7ax7"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4",
        "containerId": "div-gpt-ad-1588318490219-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-14",
        "renderTo": "div-gpt-ad-1588318490219-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="GFafl"><section class="base-block IVam-"><div data-jtn-class="content" class="IVe9"><div class="GFib"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/02/18/69773282/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/health/2021/02/18/69773282/" title="«Утром здесь был мордобой»: новосибирцы четыре часа просидели в очереди на вакцинацию от ковида" target="_self" class="JTer"><span>«Утром здесь был мордобой»: новосибирцы четыре часа просидели в очереди на вакцинацию от ковида</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/02/18/69773192/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/criminal/2021/02/18/69773192/" title="Суд не стал отправлять в СИЗО водителя, сбившего сибирячку с коляской после замечания. Публикуем объяснение" target="_self" class="JTer"><span>Суд не стал отправлять в СИЗО водителя, сбившего сибирячку с коляской после замечания. Публикуем объяснение</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2021/02/18/69771410/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/incidents/2021/02/18/69771410/" title="Что говорят о человеке его соцсети? Изучаем страничку 22-летнего студента, задержанного за убийство" target="_self" class="JTer"><span>Что говорят о человеке его соцсети? Изучаем страничку 22-летнего студента, задержанного за убийство</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/02/18/69773087/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/gorod/2021/02/18/69773087/" title="Заплатили ли полицейским за работу на митингах? Отвечает глава МВД НСО" target="_self" class="JTer"><span>Заплатили ли полицейским за работу на митингах? Отвечает глава МВД НСО</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/02/18/69773102/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/health/2021/02/18/69773102/" title="В Новосибирской области от коронавируса скончались еще 9 пациентов — самой молодой был 31 год" target="_self" class="JTer"><span>В Новосибирской области от коронавируса скончались еще 9 пациентов — самой молодой был 31 год</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/02/18/69773054/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/criminal/2021/02/18/69773054/" title="Стало известно, кто дал взятку задержанному директору «Управления капитального строительства»" target="_self" class="JTer"><span>Стало известно, кто дал взятку задержанному директору «Управления капитального строительства»</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/02/18/69773030/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/criminal/2021/02/18/69773030/" title="Суд вынес приговор по делу одного из участников перестрелки возле Хилокского рынка" target="_self" class="JTer"><span>Суд вынес приговор по делу одного из участников перестрелки возле Хилокского рынка</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/02/18/69772928/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/gorod/2021/02/18/69772928/" title="В Новосибирске разблокировали онлайн-банк лежачей сибирячки (сначала родных просили принести женщину в отделение Сбербанка)" target="_self" class="JTer"><span>В Новосибирске разблокировали онлайн-банк лежачей сибирячки (сначала родных просили принести женщину в отделение Сбербанка)</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/culture/2021/02/18/69773006/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/culture/2021/02/18/69773006/" title="Скончался актер Андрей Мягков — знаменитый Женя Лукашин из «Иронии судьбы»" target="_self" class="JTer"><span>Скончался актер Андрей Мягков — знаменитый Женя Лукашин из «Иронии судьбы»</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/02/18/69772535/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/gorod/2021/02/18/69772535/" title="В Новосибирске заканчивается монтаж огромной аэротрубы — ее создатель прежде проектировал нефтяные скважины" target="_self" class="JTer"><span>В Новосибирске заканчивается монтаж огромной аэротрубы — ее создатель прежде проектировал нефтяные скважины</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2021/02/18/69772679/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/criminal/2021/02/18/69772679/" title="Подозреваемого в убийстве студента НГТУ отправили в СИЗО" target="_self" class="JTer"><span>Подозреваемого в убийстве студента НГТУ отправили в СИЗО</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2021/02/18/69770318/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/health/2021/02/18/69770318/" title="Спасут даже 500-граммовых малышей: фоторепортаж с открытия детской реанимации в Новосибирске" target="_self" class="JTer"><span>Спасут даже 500-граммовых малышей: фоторепортаж с открытия детской реанимации в Новосибирске</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/02/18/69772571/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/gorod/2021/02/18/69772571/" title="«Мы действовали в рамках закона»: сибирские следователи ответили на решение суда по делу об отравлении Навального" target="_self" class="JTer"><span>«Мы действовали в рамках закона»: сибирские следователи ответили на решение суда по делу об отравлении Навального</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2021/02/18/69772550/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/gorod/2021/02/18/69772550/" title="Дело об аварийной посадке «Руслана» в Толмачёво: как продвинулось расследование за три месяца" target="_self" class="JTer"><span>Дело об аварийной посадке «Руслана» в Толмачёво: как продвинулось расследование за три месяца</span></a></h3><div class="JTasb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2021/02/18/69771062/" class="JTasd GFafn"><h3 data-vr-headline="true" class="JTd9"><a href="/text/entertainment/2021/02/18/69771062/" title="Вместо фитнеса: три горнолыжных трассы в черте города, где можно кататься после работы" target="_self" class="JTer"><span>Вместо фитнеса: три горнолыжных трассы в черте города, где можно кататься после работы</span></a></h3><div class="JTasb"></div></article></div></div><div data-jtn-class="actions" class="IVzj IVanj"><a title="Все новости" target="_self" href="/text/" class="G9agr G9er G9agv"><span>Все новости</span></a></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="K7ax3 K7ip K7ax5 K7ax- K7ax7"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="K7ax3 K7ip K7ax5 K7ax- K7ax7"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="K7ax3 K7ip K7ax5 K7ax- K7ax7"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="K7ax3 K7ip K7ax5 K7ax- K7ayl K7ax7"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-727fceee><div class="central-column-container" data-v-727fceee><div data="[object Object]" class="LRazt mobile tablet laptop desktop"><div class="LRcz"><div data-io-article-url=""><div id="record-header" class="NNa3x"><section class="FZad5"><div class="FZk-"><div class="FZad7"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="FZb7"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/auto/" title="Авто" itemprop="item" class="DZwp DZyl FZad-"><span itemprop="name">Авто</span></a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/format/%D0%A4%D0%BE%D1%82%D0%BE%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6/" title="Фоторепортаж" itemprop="item" class="DZwp DZyl FZaed"><span itemprop="name">Фоторепортаж</span></a></li></ul><div datetime="2021-02-19T09:00:40" itemprop="datePublished" class="DZwj FZad9"><time alt="Все новости города Новосибирск за 19 февраля 2021" title="Все новости города Новосибирск за 19 февраля 2021" datetime="2021-02-19T09:00:40" class="J5of"><a href="/text/2021/02/19">19 февраля 2021, 09:00</a></time></div></div><div class="FZaef"><h2 itemprop="headline" class="DZv5 DZyd FZb5"><span>Побросали: смотрим, где стоят уродующие город машины-подснежники (из-за них мы мучаемся в пробках)</span></h2><p itemprop="alternativeHeadline" class="DZwb FZaeh"><span>Фоторепортаж с улиц Новосибирска, обочины которых заставлены брошенными автомобилями</span></p></div></div></section><div class="NPa3z"><div class="I9apd NPkx"><div title="просмотры" class="I9fh"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="I9d9">3 818</span></div><a href="/text/auto/2021/02/19/69773381/comments/" title="комментарии" target="_self" class="I9fh I9er"><svg width="15" height="12" class="I9aph"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="I9d9">48</span></a><a href="/text/auto/2021/02/19/69773381/comments/?discuss=1" target="_self" class="I9fh I9apf">Обсудить</a></div><div class="HPaip HPaht HPah7 NPa31"><p class="HPjh"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HPaif HPaij HPair"><ul class="HPain" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----></div><div class="BZj3"><div page-url="" itemprop="articleBody"><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="I-apj MVa11"><picture><source media="(min-width: 1280px)" srcset="https://static.ngs.ru/news/2021/99/preview/b3ffa2999de9c2f3d257ce52273fa1aa189fa546_727_485_c.JPG"><source media="(min-width: 900px)" srcset="https://static.ngs.ru/news/2021/99/preview/b3ffa2999de9c2f3d257ce52273fa1aa189fa546_720_480_c.JPG"><source media="(min-width: 600px)" srcset="https://static.ngs.ru/news/2021/99/preview/b3ffa2999de9c2f3d257ce52273fa1aa189fa546_859_573_c.JPG"><img src="https://static.ngs.ru/news/2021/99/preview/b3ffa2999de9c2f3d257ce52273fa1aa189fa546_599_399_c.JPG" width="727" height="484" alt="Сужение дороги на&amp;nbsp;Серебренниковской" title="Сужение дороги на&amp;nbsp;Серебренниковской" itemprop="contentUrl"></picture><figcaption class="I-bp"><p class="DZvx DZyf I-apl"><span itemprop="caption">Сужение дороги на&nbsp;Серебренниковской</span></p><div class="I-app"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DZwj DZyf I-od">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="I-apt"><div class="HPaip HPaht HPah7"><p class="HPjh"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HPaif HPail HPair"><ul class="HPain" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><p class="DZwb L1aej"><span>В Новосибирске брошенные машины мешают движению и создают пробки</span></p><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IZanx"><div><p><b class="_">Год назад мы рассказывали <a href="/text/auto/2020/01/24/66458623/" class="_">о кладбище брошенных автомобилей на улице Каменской</a>, с которым власти никак не могли справиться — мол, нет полномочий на эвакуацию таких машин. Давайте посмотрим, что изменилось с тех пор на Каменской и где еще можно увидеть уродливые «подснежники», владельцам которых плевать, что их машины мешают уборке снега, сужают проезжую часть и вызывают дополнительные пробки.</b></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="I-apj MZapj"><picture><img src="https://static.ngs.ru/news/2021/99/preview/d2473c9fa05691aac7b5ca6c77dd281c1b5046de_3000_2000.JPG" width="0" alt="С Каменской брошенный хлам пропал" title="С Каменской брошенный хлам пропал" itemprop="contentUrl" class="MZa0n"></picture><figcaption class="I-bp"><p class="DZvx DZyf I-apl"><span itemprop="caption">С Каменской брошенный хлам пропал</span></p><div class="I-app"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DZwj DZyf I-od">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="I-apt"><div class="HPaip HPaht HPah7"><p class="HPjh"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HPaif HPail HPair"><ul class="HPain" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IZanx"><div><p>Итак, что же творится в самом центре Новосибирска на улице Каменской спустя год после активного обсуждения этой проблемы? О, чудо — десятки старых брошенных автомобилей исчезли, вместо них — относительно чистая проезжая часть и припаркованные по краям «живые автомобили».</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="K-ax3 K-ip K-ax5"><div class="K-ayt"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="I-apj MZapj"><picture><img src="https://static.ngs.ru/news/2021/99/preview/943180fa1302a167aa3e9ada412e878c1f128069_3000_2000.JPG" width="0" alt="Но один драндулет все-таки остался" title="Но один драндулет все-таки остался" itemprop="contentUrl" class="MZa0n"></picture><figcaption class="I-bp"><p class="DZvx DZyf I-apl"><span itemprop="caption">Но один драндулет все-таки остался</span></p><div class="I-app"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DZwj DZyf I-od">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="I-apt"><div class="HPaip HPaht HPah7"><p class="HPjh"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HPaif HPail HPair"><ul class="HPain" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IZanx"><div><p>Впрочем, один «гадкий утенок» всё же нашелся — этот древний «Ниссан» с номерами 73-го региона стоит прямо у ТЦ «Москва». Мешает проезду и уборке снега — видно, как его все объезжают.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="I-apj MZapj"><picture><img src="https://static.ngs.ru/news/2021/99/preview/3f6a1c006d94bb63cf17374f9c43dcc11dfda9c3_3000_2000.JPG" width="0" alt="Машина на Вокзальной магистрали" title="Машина на Вокзальной магистрали" itemprop="contentUrl" class="MZa0n"></picture><figcaption class="I-bp"><p class="DZvx DZyf I-apl"><span itemprop="caption">Машина на Вокзальной магистрали</span></p><div class="I-app"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DZwj DZyf I-od">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="I-apt"><div class="HPaip HPaht HPah7"><p class="HPjh"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HPaif HPail HPair"><ul class="HPain" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IZanx"><div><p>Еще одно древнее создание — «Королла» с номерами 56-го региона на Вокзальной магистрали. Занимает парковочное место, мешает погрузчику вычистить снег из всего парковочного кармана.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="I-apj MZapj"><picture><img src="https://static.ngs.ru/news/2021/99/preview/18c084f82ba5edc621e44bfdc91280bd1378b3d7_3000_2000.JPG" width="0" alt="Машины на&amp;nbsp;Серебренниковской" title="Машины на&amp;nbsp;Серебренниковской" itemprop="contentUrl" class="MZa0n"></picture><figcaption class="I-bp"><p class="DZvx DZyf I-apl"><span itemprop="caption">Машины на&nbsp;Серебренниковской</span></p><div class="I-app"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DZwj DZyf I-od">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="I-apt"><div class="HPaip HPaht HPah7"><p class="HPjh"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HPaif HPail HPair"><ul class="HPain" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IZanx"><div><p>Еще одно кладбище, о котором писали год назад, никуда не исчезло — это начало улицы Серебренниковской, дом 1. Если в прошлом году тут стояли заваленные снегом «Лады-Ларгусы», то сейчас это автомобили «Рено-Логан» с символикой «Ситимобил» по бортам. Конкретно сужают проезжую часть и затрудняют обзор на изгибе дороги.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="I-apj MZapj"><picture><img src="https://static.ngs.ru/news/2021/99/preview/1d5ae6ebee318555c25df38a2c3a87011ce410f8_3000_2000.JPG" width="0" alt="Трактор на Крылова" title="Трактор на Крылова" itemprop="contentUrl" class="MZa0n"></picture><figcaption class="I-bp"><p class="DZvx DZyf I-apl"><span itemprop="caption">Трактор на Крылова</span></p><div class="I-app"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DZwj DZyf I-od">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="I-apt"><div class="HPaip HPaht HPah7"><p class="HPjh"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HPaif HPail HPair"><ul class="HPain" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IZanx"><div><p>Посмотрите, какая красивая техника на улице Крылова у Центрального рынка. Вокруг скопились кучи снега, выходящие на проезжую часть.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="I-apj MZapj"><picture><img src="https://static.ngs.ru/news/2021/99/preview/189d150a98e9ec4ed09ab3fe514030a01db322d3_3000_2000.JPG" width="0" alt="Сугроб или машина?" title="Сугроб или машина?" itemprop="contentUrl" class="MZa0n"></picture><figcaption class="I-bp"><p class="DZvx DZyf I-apl"><span itemprop="caption">Сугроб или машина?</span></p><div class="I-app"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DZwj DZyf I-od">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="I-apt"><div class="HPaip HPaht HPah7"><p class="HPjh"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HPaif HPail HPair"><ul class="HPain" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IZanx"><div><p>Если бы не видно было зеркала, можно было подумать, что это просто сугроб. Давайте отгадаем по зеркалу, что это за автомобиль.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="I-apj MZapj"><picture><img src="https://static.ngs.ru/news/2021/99/preview/679aab1baa8826ed57afef89d85639dc1fc2d35f_3000_2000.JPG" width="0" alt="Торчит одно-единственное зеркало" title="Торчит одно-единственное зеркало" itemprop="contentUrl" class="MZa0n"></picture><figcaption class="I-bp"><p class="DZvx DZyf I-apl"><span itemprop="caption">Торчит одно-единственное зеркало</span></p><div class="I-app"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DZwj DZyf I-od">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="I-apt"><div class="HPaip HPaht HPah7"><p class="HPjh"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HPaif HPail HPair"><ul class="HPain" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IZanx"><div><p>Аналогичный сугроб на улице Челюскинцев в Железнодорожном районе. Тоже торчит одно единственное зеркало.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="I-apj MZapj"><picture><img src="https://static.ngs.ru/news/2021/99/preview/3316ab393f0003aa39fd83360367a31c10fde02f_3000_2000.JPG" width="0" alt="Машина-помойка на Депутатской&amp;nbsp;" title="Машина-помойка на Депутатской&amp;nbsp;" itemprop="contentUrl" class="MZa0n"></picture><figcaption class="I-bp"><p class="DZvx DZyf I-apl"><span itemprop="caption">Машина-помойка на Депутатской&nbsp;</span></p><div class="I-app"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DZwj DZyf I-od">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="I-apt"><div class="HPaip HPaht HPah7"><p class="HPjh"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HPaif HPail HPair"><ul class="HPain" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IZanx"><div><p>Улица Депутатская в центре города: вот давайте, объезжайте меня. Кто-то уже накидал мусора на этот сугроб — настоящая помойка.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="I-apj MZapj"><picture><img src="https://static.ngs.ru/news/2021/99/preview/b0b275c57be63f410b18520085e9604f108a0b2d_3000_2000.JPG" width="0" alt="Сужение проезжей части на Урицкого" title="Сужение проезжей части на Урицкого" itemprop="contentUrl" class="MZa0n"></picture><figcaption class="I-bp"><p class="DZvx DZyf I-apl"><span itemprop="caption">Сужение проезжей части на Урицкого</span></p><div class="I-app"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DZwj DZyf I-od">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="I-apt"><div class="HPaip HPaht HPah7"><p class="HPjh"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HPaif HPail HPair"><ul class="HPain" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IZanx"><div><p>Еще один драндулет, сужающий проезжую часть, обнаружен на улице Урицкого. Припаркован возле элитного жилого дома — прямо не по фэншуй.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="I-apj MZapj"><picture><img src="https://static.ngs.ru/news/2021/99/preview/281f1556c849dcef1f0dbe24a8e6c86e1072243a_3000_2000.JPG" width="0" alt="Нечто в парковочном кармане на улице Гоголя, тоже расползается сугробом на соседние парковочные места&lt;br&gt;" title="Нечто в парковочном кармане на улице Гоголя, тоже расползается сугробом на соседние парковочные места&lt;br&gt;" itemprop="contentUrl" class="MZa0n"></picture><figcaption class="I-bp"><p class="DZvx DZyf I-apl"><span itemprop="caption">Нечто в парковочном кармане на улице Гоголя, тоже расползается сугробом на соседние парковочные места<br></span></p><div class="I-app"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DZwj DZyf I-od">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="I-apt"><div class="HPaip HPaht HPah7"><p class="HPjh"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HPaif HPail HPair"><ul class="HPain" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="I-apj MZapj"><picture><img src="https://static.ngs.ru/news/2021/99/preview/67e9b3137c4f40ff04368cb4903c8178183e841c_3000_2000.JPG" width="0" alt="Перед магазином «1000 мелочей» на Мичурина" title="Перед магазином «1000 мелочей» на Мичурина" itemprop="contentUrl" class="MZa0n"></picture><figcaption class="I-bp"><p class="DZvx DZyf I-apl"><span itemprop="caption">Перед магазином «1000 мелочей» на Мичурина</span></p><div class="I-app"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DZwj DZyf I-od">Фото: <span itemprop="name">Дмитрий Косенко</span></p><div class="I-apt"><div class="HPaip HPaht HPah7"><p class="HPjh"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HPaif HPail HPair"><ul class="HPain" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="EFzv EFzx" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="IZanx"><div><p>Ну а это настоящее кладбище-помойка брошенных машин перед магазином «1000 мелочей» на Мичурина, 23. Непонятно, то ли это тротуар, то ли официальные парковочные места, конструктивно вроде тротуар. Ну, что скажут власти — тоже нельзя эвакуировать?</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div><!----><!----><!----><div><div class="NJa3l"><h3 class="DZwz NJt">По теме (4)</h3><ul class="NJa3p"><li class="NJa3n"><p class="DZw9 NJof">25 октября 2020, 08:28</p><a href="/text/auto/2020/10/25/69514821/" title="«7 лет я добивался». Читатель НГС рассказал, как заставил мэрию запретить хамскую парковку чудаков на Советской" class="DZwb DZyf"><span class="NJa3r">«7 лет я добивался». Читатель НГС рассказал, как заставил мэрию запретить хамскую парковку чудаков на Советской</span></a></li><li class="NJa3n"><p class="DZw9 NJof">12 июля 2020, 09:00</p><a href="/text/auto/2020/07/12/69359872/" title="Гении парковки. Смотрим, что натворил чёрный «Гелендваген» и как водитель «Ленд-Крузера» заставил обходить его джип" class="DZwb DZyf"><span class="NJa3r">Гении парковки. Смотрим, что натворил чёрный «Гелендваген» и как водитель «Ленд-Крузера» заставил обходить его джип</span></a></li><li class="NJa3n"><p class="DZw9 NJof">5 июля 2020, 10:00</p><a href="/text/auto/2020/07/05/69347620/" title="Гении парковки. Смотрим, как «Ленд-Крузер» нашел себе место прямо на дереве" class="DZwb DZyf"><span class="NJa3r">Гении парковки. Смотрим, как «Ленд-Крузер» нашел себе место прямо на дереве</span></a></li><li class="NJa3n"><p class="DZw9 NJof">24 января 2020, 12:00</p><a href="/text/auto/2020/01/24/66458623/" title="Чиновники озадачились кладбищем брошенных праворулек посреди Новосибирска" class="DZwb DZyf"><span class="NJa3r">Чиновники озадачились кладбищем брошенных праворулек посреди Новосибирска</span></a></li></ul></div></div><!----></div><!----><div class="M7a2l"><div class="M7ad1"><div class="JBapv JFap5 M7a2t"><h4 class="JBt">Автор</h4><div class="JFap7"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="JFod"><a href="/text/author/3002" target="_self" class="DZvx DZyf"><span itemprop="name">Дмитрий Косенко</span></a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="JBapv M-a2x"><h4 class="JBt">оцените материал</h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="10"><ul class="M-a21"><li class="M-y5"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DZxt M-a25">ЛАЙК</span><span class="DZwl M-an1">1</span></li><li class="M-y5"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DZxt M-a25">СМЕХ</span><span class="DZwl M-an1">1</span></li><li class="M-y5"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DZxt M-a25">УДИВЛЕНИЕ</span><span class="DZwl M-an1">1</span></li><li class="M-y5"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DZxt M-a25">ГНЕВ</span><span class="DZwl M-an1">6</span></li><li class="M-y5"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DZxt M-a25">ПЕЧАЛЬ</span><span class="DZwl M-an1">1</span></li></ul></div><div class="M7apt"><p class="DZwd M7a2n"> Поделиться </p><div class="HPaip HPah7 M7a2p"><p class="HPjh"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="HPaif HPaih HPair"><ul class="HPain" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="EFzv EFzx" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="EFzv EFzx" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="EFzv EFzx" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="EFzv EFzx" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="EFzv EFzx" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="EFzv EFzx" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="I5ao9"><a href="/text/tags/%D0%BA%D0%BB%D0%B0%D0%B4%D0%B1%D0%B8%D1%89%D0%B5%20%D0%B0%D0%B2%D1%82%D0%BE%D0%BC%D0%BE%D0%B1%D0%B8%D0%BB%D0%B5%D0%B9/" title="кладбище автомобилей" class="DZwl I5ao-"><span>кладбище автомобилей</span></a><a href="/text/tags/%D0%BF%D0%B0%D1%80%D0%BA%D0%BE%D0%B2%D0%BA%D0%B0/" title="парковка" class="DZwl I5ao-"><span>парковка</span></a></div><div class="DZwl M7a2r"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><div><div class="HDahx"><div class="DZwb DZyf HDe9"><p><b>У нас есть почтовая рассылка для самых важных новостей дня. </b>Подпишитесь, чтобы ничего не пропустить.</p></div><a href="/subscription/" class="G9agr G9er G9agv HDaf"><span>Подписаться</span></a></div></div></div><div data-block-type="authors" hidden="hidden" data-v-727fceee></div><div data-cms-place="10071" class="K7ax3 K7ip K7ax5 K7ayd K7ax7"><div id="div-gpt-ad-1588317940563-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1",
        "containerId": "div-gpt-ad-1588317940563-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" class="K7ayn"></div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="IVam- DLuh"><div title="КОММЕНТАРИИ (48)" target="" class="IPcz IVb5 IVanh"><div class="IPamh"><a href="/text/auto/2021/02/19/69773381/comments/" title="КОММЕНТАРИИ (48)" target="" class="IPamd"><h2 class="IPt">КОММЕНТАРИИ (48)</h2></a><div class="IPaml"></div></div><div class="IPamn"></div><div class="IPamj"></div></div><div data-jtn-class="content" class="IVe9"><div class="DLpp"><meta itemprop="commentCount" content="48"><p class="DZvx DLrv">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><div></div></section></div></div><!----><div data="[object Object]" class="CXrf mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" class="K7ax3 K7ip K7ax5 K7a- K7ayd K7ax7"><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div>
<style>
.js-relap-widget-wrapper {
    width: 100%;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" class="K7ax3 K7ip K7ax5 K7ayd K7ax7"><div id="div-gpt-ad-1588317983629-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2",
        "containerId": "div-gpt-ad-1588317983629-0",
        "sizes": [[1, 2], [728, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="LVazx"><!----></div><div data-cms-place="10301" class="K7ax3 K7ip K7ax5 K7ayd K7ax7"><div id="div-gpt-ad-1588318080978-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3",
        "containerId": "div-gpt-ad-1588318080978-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" class="K7ax3 K7ip K7ax5 K7ayd K7ax7"><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><div data="[object Object]" class="LJay1"></div><div data-cms-place="10311" class="K7ax3 K7ip K7ax5 K7ayd K7ax7"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data-cms-place="10321" class="K7ayn"></div><div data="[object Object]" styleType="grid" class="B9l- desktop laptop"><!----></div></div><div class="right-column-container" data-v-727fceee><div class="right-column" data-v-7fd55bea><div data-cms-place="9971" class="K7ayn" data-v-7fd55bea></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CXrf desktop" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="ELaa3 desktop laptop _top_news" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9991" class="K7ayn" data-v-7fd55bea></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CZrj" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><div data-cms-place="10041" class="K7ayn" data-v-7fd55bea></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="EHaar" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10221" class="K7ayn" data-v-7fd55bea></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="K7ayn" data-v-7fd55bea></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CFov" data-v-7fd55bea><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CBnh" data-v-7fd55bea><!----></div><!----><div data-cms-place="10231" class="K7ayn" data-v-7fd55bea></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DXvv" data-v-7fd55bea><!----></div><!----><!----><div data-cms-place="10051" class="K7ayn" data-v-7fd55bea></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="KZawr"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="EFzv EFz1 Dan Dap" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><div class="ABen"><!----></div><div class="Bn"><!----></div><div class="Far"><!----></div><div class="Ha1"><!----></div><!----><!----></div><div data-cms-place="10091" class="K9ax3"><div class="K9ayp" style="width:1000px;"><div><div id="div-gpt-ad-1588317750854-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low",
        "containerId": "div-gpt-ad-1588317750854-0",
        "sizes": [[1, 2], [728, 90], [900, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><svg class="K9ej"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.293fe51.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.539c432.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.67f60e9.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.efbf628.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/action-result-message-page~archive-by-date~archive-page~author-page~comment-page~comments-page~comme~c2a97199.fe28ecf.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.1d20d33.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.7890421.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.b5e1024.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.8933fea.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script></body></html>