<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preconnect" href="//static.criteo.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script"><title>Мать с сыном погибли в пожаре в Дзержинском районе Новосибирска 19 ноября 2020 г. | НГС - новости Новосибирска</title><meta name="Keywords" content="мать,сын,погибнуть,пожар,дзержинский,район,новосибирск,Новости,Новосибирск"><meta name="Description" content="По предварительной версии, причиной пожара стало неосторожное обращение с огнем при курении"><link rel="canonical" href="https://ngs.ru/text/incidents/2020/11/19/69557738/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/828b9fc782f0f94701538229ed1061e00cf75d6d_1200_800_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="МЧС,СК,Следственный комитет,происшествия" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/828b9fc782f0f94701538229ed1061e00cf75d6d_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="Мать с сыном погибли в пожаре в Дзержинском районе Новосибирска" /><meta name="relap-image" content="https://static.ngs.ru/news/2020/99/preview/828b9fc782f0f94701538229ed1061e00cf75d6d_640_480_c.jpg" /><meta name="relap-title" content="Мать с сыном погибли в пожаре в Дзержинском районе Новосибирска" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="791" /><meta property="jtnews:record-id" content="69557738" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/c1df5a4b330d458c33b87c7790ff19.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/c1df5a4b330d458c33b87c7790ff19.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/c1df5a4b330d458c33b87c7790ff19.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Мать с сыном погибли в пожаре в Дзержинском районе Новосибирска"/><meta name="twitter:title" content="Мать с сыном погибли в пожаре в Дзержинском районе Новосибирска"><meta property="og:description" content="По предварительной версии, причиной пожара стало неосторожное обращение с огнем при курении"/><meta name="twitter:description" content="По предварительной версии, причиной пожара стало неосторожное обращение с огнем при курении"><meta property="og:url" content="https://ngs.ru/text/incidents/2020/11/19/69557738/"><meta name="twitter:url" content="https://ngs.ru/text/incidents/2020/11/19/69557738/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2020-11-19"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-time.js?version=1"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=4"></script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1605751804384"></script><script>var jtnewsRelease=1;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig={
        envType: envType,
        regionId: 54
      };</script><script>(function() {
        var regionId=54;
        var isTestClickHouseRegions=[24,52,54,63,66,72,74].some(function(item) {return jsConfig.regionId===item;});
        if(isTestClickHouseRegions) {
          var regionToDomainMap={24:'ngs24.ru',52:'nn.ru',54:'ngs.ru',63:'63.ru',66:'e1.ru',72:'72.ru',74:'74.ru'};
          if(typeof regionToDomainMap[regionId] !== 'undefined') {
            var domain=regionToDomainMap[regionId];
            var url='https://analytics.'+domain+envType+'/v1/hits/pageview/?url='+decodeURI(window.location.href);
            var xhr=new XMLHttpRequest();xhr.withCredentials = true;xhr.open('POST',url);xhr.send();
          }
        }
      })();</script><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.4d17081.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.e50605c.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.f8ffe32.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.53eedff.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.11b457f.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.9cb3365.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.c6d30e0.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.adc1cd8.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.bac44e9.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.2397df6.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.434a177.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.7a7ec22.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.0308cd8.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.89fd1e3.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.7d5a87a.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.3a9e6ec.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.82b5b80.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.110d635.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.b58e71e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~tag-page~theme-page.226e43a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.9704f6e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.95b896d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.87970f6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.5d5f3f4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.5d65c3b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.a8b63dc.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.152df0c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.4da794b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.a673890.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.7ea5d9f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.8c117b5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.9e98d52.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.0864908.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.4cf5257.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.f4adeda.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.04026dd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.5f5f871.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.36092a7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.4b0e583.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.f062187.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.4ca7c38.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.e264a18.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.0906462.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.29bb4fb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.9f61cf1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.a587bb9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.65f669b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.049c3f8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~21fc9a2e.ff6878f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.f85f6a0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.8efb027.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/14.634b298.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/52.d71693d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.be92757.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.39a886c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~aca1988d.4b91f1d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.79d5f01.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~tag-page~theme-page.235b7a7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.26b1861.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.3c8b2f7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.f6ff8c7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.8e183bd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.4c7e124.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.c090368.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.51d2a5e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.a110f44.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.82583fe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.dae422f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.bf6a5ea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.08eec64.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.14af4fe.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.22400cd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.06fd7a7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.171145a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.31c96d0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.7d8bc5a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.fe66b66.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.d1cbce6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.b873382.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.4e158ea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.845c0a0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.f3d99bf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.aa8184d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.9303f05.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.fb6573f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.cfc98f9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.566a5f8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.5f830ff.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.cb3033c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.9e39024.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.4ddc73d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cook~21fc9a2e.6dc111b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.f4f946d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.6b32609.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.3f31afa.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.53eedff.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.9cb3365.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.adc1cd8.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.2397df6.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.7a7ec22.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.89fd1e3.css"><style data-vue-ssr-id="51032868:0 51032868:1 85fba5d6:0 6c1b5b71:0 2527b76d:0 2006ad94:0 ef7a5138:0 0df26a16:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 321a14e6:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 18b8d2f7:0 fe66334e:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 666e4093:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 956103f6:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 5d0e3b85:0 b307e140:0 fbb85cc8:0 59dd7dc8:0 58939850:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4';

      new MetricsCollectorClient({
        serverCollectorUrl: window.location.origin + '/api/metrics/'
      }, {
        tags: {
          'page-name': 'RECORD'
        },
        metrics: [],
      });</script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=18"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/asdk/asdk.js?v=16"></script><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><div data-cms-place="9901" class="CHlz CHh1 CHl1 CHmb CHl-"><div id="div-gpt-ad-1588318148218-0" data-check="1" style="width: 100%;"></div>
<div id="yandex_rtb_R-A-575586-7"></div>
<div id="crt-1521395"></div>

<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top",
        "containerId": "div-gpt-ad-1588318148218-0",
        "sizes": [[1, 2], [980, 90], [950, 90], [728, 90], [960, 90], [990, 90], [1000, 150], [970, 250], [1000, 250], [1000, 90], [970, 90]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-7",
        "renderTo": "div-gpt-ad-1588318148218-0",
        "async": true
    },
    "adblocking": {
        "type": "criteo",
        "params": {"containerId": "crt-1521395", "zoneid": 1521395, "size": [728, 90]}
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-top',
          containerId: 'div-gpt-ad-1588318148218-0',
          sizes: [[1, 2], [980, 90], [950, 90], [728, 90], [960, 90], [990, 90], [1000, 150], [970, 250], [1000, 250], [1000, 90], [970, 90]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-7',
          renderTo: 'yandex_rtb_R-A-575586-7',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521395',
          zoneId: 1521395,
          size: [728, 90]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><div class="global-wrapper"><header data-test="app-header" class="Nbt app-header"><div class="Nbv"><div data-test="text-list-with-dropdown" class="BBgj BBt Nbx"><ul data-test="list-visible" class="BBgz BBg1"><li class="BBfr"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="D5rt D5s3 BBd3 BBg3"><svg width="22" height="12" class="BBg5"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="BBfr"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="D5rt D5s3 BBd3 BBg3"><!----> Недвижимость </a></li><li class="BBfr"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="D5rt D5s3 BBd3 BBg3"><!----> Работа </a></li><li class="BBfr"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" data-test="list-visible-link" class="D5rt D5s3 BBd3 BBg3"><!----> Почта </a></li><li class="BBfr"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="D5rt D5s3 BBd3 BBg3"><!----> Знакомства </a></li><li class="BBfr"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="D5rt D5s3 BBd3 BBg3"><!----> Погода </a></li><li class="BBfr"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="D5rt D5s3 BBd3 BBg3"><!----> Туризм </a></li><li class="BBfr"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="D5rt D5s3 BBd3 BBg3"><!----> Форум </a></li><li class="BBfr"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="D5rt D5s3 BBd3 BBg3"><!----> Объявления </a></li><li class="BBfr"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="D5rt D5s3 BBd3 BBg3"><!----> Афиша </a></li><li class="BBfr"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="D5rt D5s3 BBd3 BBg3"><!----> Дом ремонт </a></li><li class="BBfr"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="D5rt D5s3 BBd3 BBg3"><!----> Видео </a></li><li class="BBfr"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="D5rt D5s3 BBd3 BBg3"><!----> Курсы валют </a></li><li class="BBfr"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="D5rt D5s3 BBd3 BBg3"><!----> Гороскоп </a></li></ul><div class="BBgt"></div><div class="BBgp" style="display:none;"><button data-test="list-visible-more-btn" class="KNxf KNaon BBf9" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><div class="Rdn" style="display:none;"><a title="Войти" data-test="auth-btn" class="D5rt D5s3 Rdp"> Войти </a></div></div><div class="N-a31"><div data-test="sticky-header" class="N-a33" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="N-bv"><div class="N-a37"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo AZz"><svg width="170" height="35" class="AZft"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><!----></div><div class="OFa4d"><div data-test="widget-current-date" class="jtn-widget-current-date current-date KTap1"><div class="KTdp"><span class="date"> 19 ноября </span><span class="day"> четверг </span></div></div><div class="H9ag5"><div data-test="widget-weather" class="KTap1 H9agt"><div class="KTej"><svg width="26" height="26"><use xlink:href="#icon-cloudy" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="KTdp"><span class="H9b1">СЕЙЧАС </span><span>-12°С</span></div></div><!----></div><div class="H3agv"><a title="Пробки 4/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="KTap1 H3agt"><div class="KTej"><svg width="24" height="24" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="KTdp"><span class="H3b1">Пробки </span><span>4/10</span></div></a></div><div class="H5agx"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="KTap1"><div class="KTdp"><div class="H5n-"><div class="H5fr"><span> usd 75.93 </span><span class="H5ej"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="H5fr"><span> eur 90.23 </span><span class="H5ej"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="OJa4h"><li class="OJfr"><div class="OLa4n"><div class="OLa4r"><button title="Сообщения редакции" data-test="notifications-btn-open" class="KNxf KNaon" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="NPa2h NPaul OLa4p" style="display:none;">0</div></div><!----></div></li><li class="OJfr OJa4l"><div class="OTa47"><div class="OTa49"><button data-test="search-bar-btn" class="KNxf KNaon" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="OJfr"><div class="ONa4t"><div class="ONa4v"><button data-test="menu-btn-open" class="menu-btn KNxf KNaon" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="B3iz B3i3"><a href="/text/education/2020/11/18/69555573/" class="K3aqp K3i3"><div class="K3ed"><span class="K3ov">Тема дня</span><span class="K3dp">Новогодние каникулы продлят? Отвечает Минобр</span><div class="K3ej"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="Lbr"><div class="A-gh A-b7"><div data-test="text-list-with-dropdown" class="BBgj BBgl"><ul data-test="list-visible" class="BBgz BBg1"><li class="BBfr"><a href="/text/health/2020/11/17/69552123/" title="Мутация коронавируса в Сибири" target="_blank" data-test="list-visible-link" class="D5qp D5st BBd3"><!----> Мутация коронавируса в Сибири </a></li><li class="BBfr"><a href="/text/criminal/2020/11/17/69548248/" title="Интервью с матерью Устиновой" target="_blank" data-test="list-visible-link" class="D5qp D5st BBd3"><!----> Интервью с матерью Устиновой </a></li><li class="BBfr"><a href="/text/entertainment/2020/11/18/69549438/" title="Обзор горнолыжек (и цены)" target="_blank" data-test="list-visible-link" class="D5qp D5st BBd3"><!----> Обзор горнолыжек (и цены) </a></li><li class="BBfr"><a href="/text/business/2020/11/10/69517019/" title="Кто владеет «Аурой»?" target="_blank" data-test="list-visible-link" class="D5qp D5st BBd3"><!----> Кто владеет «Аурой»? </a></li><li class="BBfr"><a href="/text/auto/2020/11/13/69540246/" title="Дорога до «Чистой Слободы»" target="_blank" data-test="list-visible-link" class="D5qp D5st BBd3"><!----> Дорога до «Чистой Слободы» </a></li><li class="BBfr"><a href="/text/realty/2020/11/10/69529931/" title="4 места под точечную застройку" target="_blank" data-test="list-visible-link" class="D5qp D5st BBd3"><!----> 4 места под точечную застройку </a></li><li class="BBfr"><a href="/text/theme/19144/" title="Самые необычные новосибирцы" target="_blank" data-test="list-visible-link" class="D5qp D5st BBd3"><!----> Самые необычные новосибирцы </a></li><li class="BBfr"><a href="/more/69321652" title="Страница памяти медиков" target="_blank" data-test="list-visible-link" class="D5qp D5st BBd3"><!----> Страница памяти медиков </a></li><li class="BBfr"><a href="/text/theme/19499" title="История электрификации города" target="_blank" data-test="list-visible-link" class="D5qp D5st BBd3"><!----> История электрификации города </a></li></ul><div class="BBgt"></div><div class="BBgp" style="display:none;"><button data-test="list-visible-more-btn" class="KNxf KNaon BBf9" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div></div><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="AJez view"><meta itemprop="identifier" content="69557738"><div class="columns-wrapper" data-v-49a97bfc><div data-cms-place="10101" class="CHlz CHl5 CHh CHl-" data-v-49a97bfc><div id="div-gpt-ad-1588320182634-0"></div>
<div id="yandex_rtb_R-A-575586-35"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top",
        "containerId": "div-gpt-ad-1588320182634-0",
        "sizes": [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-35",
        "renderTo": "div-gpt-ad-1588320182634-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-top',
          containerId: 'div-gpt-ad-1588320182634-0',
          sizes: [[336, 280], [300, 250], [300, 300], [1, 2], [320, 250]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-35',
          renderTo: 'yandex_rtb_R-A-575586-35',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div class="K1aql" data-v-49a97bfc></div><div class="inner-columns-wrapper" data-v-49a97bfc><div class="left-column-container" data-v-49a97bfc><div id="left_column" class="EZp"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="GVacl EZvv"><section class="base-block L7ae1"><div title="Все новости" target="" class="L5cf L5auv L7bt"><div class="L5aux"><a href="/text/" title="Все новости" target="" class="L5aut"><h2 class="L5ar">Все новости</h2><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="L5au1"></div></div><div class="L5au3"></div><div class="L5auz"></div></div><div data-jtn-class="content" class="L7ed"><div class="GVgz"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/11/19/69551468/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/health/2020/11/19/69551468/" title="«Почти не может есть»: история пары, которая переболела ковидом еще летом (симптомы держатся до сих пор)" target="_self" class="M7d3"><span>«Почти не может есть»: история пары, которая переболела ковидом еще летом (симптомы держатся до сих пор)</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/11/19/69557738/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/incidents/2020/11/19/69557738/" title="Мать с сыном погибли в пожаре в Дзержинском районе Новосибирска" target="_self" class="M7d3"><span>Мать с сыном погибли в пожаре в Дзержинском районе Новосибирска</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2020/11/19/69553768/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/business/2020/11/19/69553768/" title="На крупном новосибирском заводе с заказами от РЖД и «Росатома» началось серьезное сокращение штата" target="_self" class="M7d3"><span>На крупном новосибирском заводе с заказами от РЖД и «Росатома» началось серьезное сокращение штата</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/11/19/69551333/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/health/2020/11/19/69551333/" title="Перепись переболевших. Официально коронавирусом заразились меньше 1% новосибирцев. А на самом деле?" target="_self" class="M7d3"><span>Перепись переболевших. Официально коронавирусом заразились меньше 1% новосибирцев. А на самом деле?</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/11/19/69554163/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/realty/2020/11/19/69554163/" title="«Цена уже просто абсурдная»: пока государство субсидирует ипотеку, застройщики взвинтили цены на квартиры" target="_self" class="M7d3"><span>«Цена уже просто абсурдная»: пока государство субсидирует ипотеку, застройщики взвинтили цены на квартиры</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/animals/2020/11/19/69557528/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/animals/2020/11/19/69557528/" title="«До утра бы они не дожили»: житель Новосибирска спас шестерых щенков на трассе около Шерегеша" target="_self" class="M7d3"><span>«До утра бы они не дожили»: житель Новосибирска спас шестерых щенков на трассе около Шерегеша</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/11/19/69556613/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/realty/2020/11/19/69556613/" title="Вместе легче: более 60% строительных компаний Новосибирской области объединились в ассоциацию" target="_self" class="M7d3"><span>Вместе легче: более 60% строительных компаний Новосибирской области объединились в ассоциацию</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/business/2020/11/19/69556243/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/business/2020/11/19/69556243/" title="Сбербанк в Новосибирске вручил подарки лучшим учителям России" target="_self" class="M7d3"><span>Сбербанк в Новосибирске вручил подарки лучшим учителям России</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/11/19/69556058/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/realty/2020/11/19/69556058/" title="Осталось лишь три квартиры в 12 минутах от метро «Заельцовская» — ипотечная ставка всего 6,1%" target="_self" class="M7d3"><span>Осталось лишь три квартиры в 12 минутах от метро «Заельцовская» — ипотечная ставка всего 6,1%</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/11/19/69555398/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/gorod/2020/11/19/69555398/" title="Всем сибирякам выдают по миллиону под 10% годовых" target="_self" class="M7d3"><span>Всем сибирякам выдают по миллиону под 10% годовых</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/11/18/69557433/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/incidents/2020/11/18/69557433/" title="В Новосибирске загорелся трамвай в депо — над городом поднялся столб черного дыма" target="_self" class="M7d3"><span>В Новосибирске загорелся трамвай в депо — над городом поднялся столб черного дыма</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/11/18/69557338/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/incidents/2020/11/18/69557338/" title="В Коммунарке, где лежат пациенты с COVID-19, взорвалась труба с кислородом" target="_self" class="M7d3"><span>В Коммунарке, где лежат пациенты с COVID-19, взорвалась труба с кислородом</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/11/18/69557323/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/gorod/2020/11/18/69557323/" title="Жители Шлюза своими силами отремонтировали старый каток — деньги они собирали в интернете" target="_self" class="M7d3"><span>Жители Шлюза своими силами отремонтировали старый каток — деньги они собирали в интернете</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2020/11/18/69557053/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/politics/2020/11/18/69557053/" title="Лекарства, машины, деньги: пять обещаний по итогам совещания у Путина" target="_self" class="M7d3"><span>Лекарства, машины, деньги: пять обещаний по итогам совещания у Путина</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2020/11/18/69556943/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/politics/2020/11/18/69556943/" title="«Замалчивания никому не нужны»: полный текст коронавирусного обращения Путина к чиновникам" target="_self" class="M7d3"><span>«Замалчивания никому не нужны»: полный текст коронавирусного обращения Путина к чиновникам</span></a></h3><div class="M7azz"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="CHlz CHh1 CHl1 CHl7">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="CHlz CHh1 CHl1 CHl7"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="CHlz CHh1 CHl1 CHl7"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="CHlz CHh1 CHl1 CHl7"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="CHlz CHh1 CHl1 CHl7"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="CHlz CHh1 CHl1 CHl7"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="CHlz CHh1 CHl1 CHl7"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="GVacl"><section class="base-block L7ae1"><div data-jtn-class="content" class="L7ed"><div class="GVgz"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/autumn/2020/11/18/69555133/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/autumn/2020/11/18/69555133/" title="Прилетают несколько тысяч каждый год: орнитолог объяснил, почему вороны кружат над центром Новосибирска" target="_self" class="M7d3"><span>Прилетают несколько тысяч каждый год: орнитолог объяснил, почему вороны кружат над центром Новосибирска</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/11/18/69556373/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/incidents/2020/11/18/69556373/" title="Дебоширка швырнула кирпич в витрину «Дяди Дёнера» на площади Калинина" target="_self" class="M7d3"><span>Дебоширка швырнула кирпич в витрину «Дяди Дёнера» на площади Калинина</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/11/18/69556073/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/health/2020/11/18/69556073/" title="В новосибирском военном госпитале увеличили число коек для ковидных больных" target="_self" class="M7d3"><span>В новосибирском военном госпитале увеличили число коек для ковидных больных</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2020/11/18/69552993/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/transport/2020/11/18/69552993/" title="Перевозчик попросил мэрию изменить маршрут — он хочет бесплатно возить новосибирских врачей" target="_self" class="M7d3"><span>Перевозчик попросил мэрию изменить маршрут — он хочет бесплатно возить новосибирских врачей</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/11/18/69555958/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/incidents/2020/11/18/69555958/" title="Бывшего министра ЖКХ России подозревают в хищении 700 миллионов рублей" target="_self" class="M7d3"><span>Бывшего министра ЖКХ России подозревают в хищении 700 миллионов рублей</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/11/18/69555678/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/incidents/2020/11/18/69555678/" title="«Ей кто-то позвонил, и она быстро выбежала из дома»: сибирячка уехала продавать машину и пропала" target="_self" class="M7d3"><span>«Ей кто-то позвонил, и она быстро выбежала из дома»: сибирячка уехала продавать машину и пропала</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/criminal/2020/11/18/69555763/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/criminal/2020/11/18/69555763/" title="На ОбьГЭСе нашли останки человека — это уже второй подобный инцидент за месяц" target="_self" class="M7d3"><span>На ОбьГЭСе нашли останки человека — это уже второй подобный инцидент за месяц</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/politics/2020/11/18/69555638/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/politics/2020/11/18/69555638/" title="«Не надо делать вид, что всё нормально»: Путин обсудил с правительством COVID-обстановку" target="_self" class="M7d3"><span>«Не надо делать вид, что всё нормально»: Путин обсудил с правительством COVID-обстановку</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/11/18/69555538/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/gorod/2020/11/18/69555538/" title="СГК объявила, что в Новосибирске сильно разогрели батареи — как сейчас у вас дома?" target="_self" class="M7d3"><span>СГК объявила, что в Новосибирске сильно разогрели батареи — как сейчас у вас дома?</span></a></h3><div class="M7azz"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="CHlz CHh1 CHl1 CHl7"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4",
        "containerId": "div-gpt-ad-1588318490219-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-14",
        "renderTo": "div-gpt-ad-1588318490219-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="GVacl"><section class="base-block L7ae1"><div data-jtn-class="content" class="L7ed"><div class="GVgz"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2020/11/18/69555573/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/education/2020/11/18/69555573/" title="В Новосибирске могут продлить новогодние каникулы для школьников" target="_self" class="M7d3"><span>В Новосибирске могут продлить новогодние каникулы для школьников</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2020/11/18/69554758/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/transport/2020/11/18/69554758/" title="Премьер-министру Мишустину показали новосибирскую дорогу, которую реконструировали пять лет" target="_self" class="M7d3"><span>Премьер-министру Мишустину показали новосибирскую дорогу, которую реконструировали пять лет</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/autumn/2020/11/18/69554753/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/autumn/2020/11/18/69554753/" title="Местами до -24 градусов: синоптики рассказали, как долго в НСО продержатся морозы" target="_self" class="M7d3"><span>Местами до -24 градусов: синоптики рассказали, как долго в НСО продержатся морозы</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/11/18/69555303/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/health/2020/11/18/69555303/" title="Топ-менеджеры Telegram и «ВКонтакте» сделали прививки от коронавируса" target="_self" class="M7d3"><span>Топ-менеджеры Telegram и «ВКонтакте» сделали прививки от коронавируса</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/11/18/69555203/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/incidents/2020/11/18/69555203/" title="Выехала на встречку: два человека погибли в ДТП на новосибирской трассе" target="_self" class="M7d3"><span>Выехала на встречку: два человека погибли в ДТП на новосибирской трассе</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/11/18/69554998/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/incidents/2020/11/18/69554998/" title="20 минут в ледяной воде: в Бердске рыбак провалился под лед — видео, как его спасали" target="_self" class="M7d3"><span>20 минут в ледяной воде: в Бердске рыбак провалился под лед — видео, как его спасали</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2020/11/18/69554813/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/education/2020/11/18/69554813/" title="Когда новосибирским школьникам начнут выдавать сухие пайки — рассказывает министр" target="_self" class="M7d3"><span>Когда новосибирским школьникам начнут выдавать сухие пайки — рассказывает министр</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/11/18/69554353/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/health/2020/11/18/69554353/" title="В Новосибирской области коронавирусом заболели еще 182 человека" target="_self" class="M7d3"><span>В Новосибирской области коронавирусом заболели еще 182 человека</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/11/18/69554358/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/health/2020/11/18/69554358/" title="От коронавируса скончались четыре новосибирца — всем было больше 60 лет" target="_self" class="M7d3"><span>От коронавируса скончались четыре новосибирца — всем было больше 60 лет</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/11/18/69554663/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/health/2020/11/18/69554663/" title="В муниципальные аптеки Новосибирска поступила третья партия антибиотиков" target="_self" class="M7d3"><span>В муниципальные аптеки Новосибирска поступила третья партия антибиотиков</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/11/18/69551318/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/gorod/2020/11/18/69551318/" title="В Новосибирске появился поющий таксист — его выступление за рулем пассажир снял на видео" target="_self" class="M7d3"><span>В Новосибирске появился поющий таксист — его выступление за рулем пассажир снял на видео</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/11/18/69554313/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/gorod/2020/11/18/69554313/" title="«Закрытие убивает индустрию»: владельцы кинотеатров в торговых центрах написали письмо Андрею Травникову" target="_self" class="M7d3"><span>«Закрытие убивает индустрию»: владельцы кинотеатров в торговых центрах написали письмо Андрею Травникову</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/11/18/69551003/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/gorod/2020/11/18/69551003/" title="Умер человек. Куда обращаться? И чем отличаются похороны жертв коронавируса? Пошаговая инструкция" target="_self" class="M7d3"><span>Умер человек. Куда обращаться? И чем отличаются похороны жертв коронавируса? Пошаговая инструкция</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/11/18/69549498/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/gorod/2020/11/18/69549498/" title="В сквере за оперным театром закончили работы — там делали новые дорожки" target="_self" class="M7d3"><span>В сквере за оперным театром закончили работы — там делали новые дорожки</span></a></h3><div class="M7azz"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2020/11/18/69551728/" class="M7azx GVacn"><h3 data-vr-headline="true" class="M7dp"><a href="/text/style/2020/11/18/69551728/" title="Под шапку: 10 лучших зимних укладок — их не испортит головной убор (и даже наоборот)" target="_self" class="M7d3"><span>Под шапку: 10 лучших зимних укладок — их не испортит головной убор (и даже наоборот)</span></a></h3><div class="M7azz"></div></article></div></div><div data-jtn-class="actions" class="L7ox L7ahj"><a title="Все новости" target="_self" href="/text/" class="KPamp KPd3 KPao-"><span>Все новости</span></a></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="CHlz CHh1 CHl1 CHl7"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="CHlz CHh1 CHl1 CHl7"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="CHlz CHh1 CHl1 CHl7"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="CHlz CHh1 CHl1 CHl7 CHmj"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-49a97bfc><div class="central-column-container" data-v-49a97bfc><div data="[object Object]" class="H7ag1 mobile tablet laptop desktop"><div class="H7cf"><div data-io-article-url=""><div id="record-header" class="KDann"><section class="GFaa9"><div class="GFaa-"><div class="GFabb"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="GFbv"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/incidents/" title="Происшествия" itemprop="item" class="D5rd D5s1 GFabf"><span itemprop="name">Происшествия</span></a></li></ul><div datetime="2020-11-19T09:05:41" itemprop="datePublished" class="D5q9 GFabd"><time alt="Все новости города Новосибирск за 19 ноября 2020" title="Все новости города Новосибирск за 19 ноября 2020" datetime="2020-11-19T09:05:41" class="NHj-"><a href="/text/2020/11/19">19 ноября 2020, 09:05</a></time></div></div><div class="GFabl"><h2 itemprop="headline" class="D5qt D5st GFbt"><span>Мать с сыном погибли в пожаре в Дзержинском районе Новосибирска</span></h2><p itemprop="alternativeHeadline" class="D5q1 GFabn"><span>По предварительной версии, причиной пожара стало неосторожное обращение с огнем при курении</span></p></div></div></section><div class="KFanp"><div class="MLaxh KFwt"><div title="просмотры" class="MLfr"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="MLdp">2 755</span></div><a href="/text/incidents/2020/11/19/69557738/comments/" title="комментарии" target="_blank" class="MLfr MLd3"><svg width="15" height="12" class="MLaxl"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="MLdp">12</span></a><a href="/text/incidents/2020/11/19/69557738/comments/?discuss=1" class="MLfr MLaxj">Обсудить</a></div><div class="K5aq3 K5ap3 K5aqh KFanr"><p class="K5i9"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="K5aqt K5aqx K5aq5"><ul class="K5aq1" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="KNxf KNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="KNxf KNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="KNxf KNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="KNxf KNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="KNxf KNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="KNxf KNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="MNaxn JBakp"><picture><source media="(min-width: 1280px)" srcset="https://static.ngs.ru/news/2020/99/preview/828b9fc782f0f94701538229ed1061e00cf75d6d_727_485_c.jpg"><source media="(min-width: 900px)" srcset="https://static.ngs.ru/news/2020/99/preview/828b9fc782f0f94701538229ed1061e00cf75d6d_720_480_c.jpg"><source media="(min-width: 600px)" srcset="https://static.ngs.ru/news/2020/99/preview/828b9fc782f0f94701538229ed1061e00cf75d6d_859_573_c.jpg"><img src="https://static.ngs.ru/news/2020/99/preview/828b9fc782f0f94701538229ed1061e00cf75d6d_599_399_c.jpg" width="727" height="484" alt="Пожар произошел на улице Дениса Давыдова.&amp;nbsp;Предварительная причина смерти потерпевших — отравление угарным газом" title="Пожар произошел на улице Дениса Давыдова.&amp;nbsp;Предварительная причина смерти потерпевших — отравление угарным газом" itemprop="contentUrl"></picture><figcaption class="MNx"><p class="D5ql D5sv MNaxp"><span itemprop="caption">Пожар произошел на улице Дениса Давыдова.&nbsp;Предварительная причина смерти потерпевших — отравление угарным газом</span></p><div class="MNaxr"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="D5q9 D5sv MNvx">Фото: <span itemprop="name">Алексей Фатеев / 2gis</span></p><div class="MNaxv"><div class="K5aq3 K5ap3 K5aqh"><p class="K5i9"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="K5aqt K5aqz K5aq5"><ul class="K5aq1" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="KNxf KNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="KNxf KNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="KNxf KNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="KNxf KNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="KNxf KNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="KNxf KNaod" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><p class="D5q1 ILabp"><span>2 человека погибли в пожаре на Дениса Давыдова</span></p><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="MDav7"><div><p>Вечером 18 ноября в Дзержинском районе на улице Дениса Давыдова в пожаре погибли мать с сыном. Сейчас следователи устанавливают обстоятельства их гибели. </p><p>Как сообщили в региональном МЧС, пожар произошел вчера примерно в 17 часов. Из подъезда были эвакуированы <nobr class="_">7 человек</nobr>.</p><p>— В следственные органы поступило сообщение о том, что в ходе тушения пожара в квартире дома, расположенной на <nobr class="_">5-м</nobr> этаже на улице Дениса Давыдова в Дзержинском районе, пожарными были обнаружены тела хозяйки квартиры <nobr class="_">1948 г. р.</nobr> и ее сына <nobr class="_">1968 г. р.</nobr>, — сообщила старший помощник руководителя СУ СК РФ по Новосибирской области по взаимодействию со СМИ Анастасия Кулешова.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="CNlz CNh1 CNl1"><div class="CNdl"><span>ВИДЕОРЕКЛАМА</span><span>Ролик просмотрен</span></div><div class="CNmx"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><div class="MDav7"><div><p>Пожар обнаружили соседи и вызвали пожарных, но спасти погибших не удалось.</p><p>Предварительная причина смерти потерпевших — отравление угарным газом. Точную причину установят после проведения судебно-медицинской экспертизы. </p><p>— Достоверно причина воспламенения будет установлена в ходе проведения пожарно-технической экспертизы. Предварительная причина пожара — неосторожное обращение с огнем при курении, — уточнила Анастасия Кулешова.</p><p>В эти выходные <a href="/text/incidents/2020/11/15/69546358/" class="_">на пожаре в селе Новомихайловка Коченёвского района</a> погибли 4 человека, в том числе ребенок.<br /></p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><div class="J5amr"><h3 class="D5q1 J5ar"> По теме </h3><ul class="J5amv"><li class="J5amt"><a href="/text/incidents/2020/11/16/69547603/" title="Глава новосибирского МЧС назвал предварительную причину пожара, в котором погибли четыре человека" class="D5q1 D5sv"><span class="J5amx">Глава новосибирского МЧС назвал предварительную причину пожара, в котором погибли четыре человека</span></a></li><li class="J5amt"><a href="/text/incidents/2020/11/15/69546983/" title="Следователи установили личности людей, погибших в страшном пожаре под Новосибирском" class="D5q1 D5sv"><span class="J5amx">Следователи установили личности людей, погибших в страшном пожаре под Новосибирском</span></a></li><li class="J5amt"><a href="/text/incidents/2020/11/15/69546403/" title="Страшный пожар под Новосибирском унес жизни 4 человек, в том числе ребенка" class="D5q1 D5sv"><span class="J5amx">Страшный пожар под Новосибирском унес жизни 4 человек, в том числе ребенка</span></a></li><li class="J5amt"><a href="/text/incidents/2020/11/15/69546358/" title="На пожаре под Новосибирском сгорели как минимум два человека — спасатели ищут пропавших людей" class="D5q1 D5sv"><span class="J5amx">На пожаре под Новосибирском сгорели как минимум два человека — спасатели ищут пропавших людей</span></a></li></ul></div><!----></div><!----><div class="JZal-"><div class="JZmb"><div class="MTax7 MXayn JZamj"><h4 class="MTar">Автор</h4><div class="MXayp"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="MXvx"><a href="/text/author/149181" target="_blank" class="D5ql D5sv"><span itemprop="name">Маша Вьюн</span></a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="MTax7 J9am3"><h4 class="MTar">оцените материал</h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="5"><ul class="J9am7"><li class="J9qb J9am9"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="D5sf J9am-">ЛАЙК</span><span class="D5q- J9ajv">0</span></li><li class="J9qb"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="D5sf J9am-">СМЕХ</span><span class="D5q- J9ajv">1</span></li><li class="J9qb J9am9"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="D5sf J9am-">УДИВЛЕНИЕ</span><span class="D5q- J9ajv">0</span></li><li class="J9qb"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="D5sf J9am-">ГНЕВ</span><span class="D5q- J9ajv">2</span></li><li class="J9qb"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="D5sf J9am-">ПЕЧАЛЬ</span><span class="D5q- J9ajv">2</span></li></ul></div><div class="JZamd"><p class="D5q3 JZamb"> Поделиться </p><div class="K5aq3 K5aqh JZamf"><p class="K5i9"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="K5aqt K5aqv K5aq5"><ul class="K5aq1" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="KNxf KNaod" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="KNxf KNaod" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="KNxf KNaod" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="KNxf KNaod" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="KNxf KNaod" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="KNxf KNaod" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="MHawf"><a href="/text/tags/%D0%9C%D0%A7%D0%A1/" title="МЧС" class="D5q- MHawh"><span>МЧС</span></a><a href="/text/tags/%D0%A1%D0%9A/" title="СК" class="D5q- MHawh"><span>СК</span></a><a href="/text/tags/%D0%A1%D0%BB%D0%B5%D0%B4%D1%81%D1%82%D0%B2%D0%B5%D0%BD%D0%BD%D1%8B%D0%B9%20%D0%BA%D0%BE%D0%BC%D0%B8%D1%82%D0%B5%D1%82/" title="Следственный комитет" class="D5q- MHawh"><span>Следственный комитет</span></a></div><div class="D5q- JZamh"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><div><div class="KRapz"><div class="D5q1 D5sv KRed"><p><b>У нас есть почтовая рассылка для самых важных новостей дня. </b>Подпишитесь, чтобы ничего не пропустить.</p></div><button class="KPamp KPao- KRaz"><span>Подписаться</span></button></div></div></div><div data-block-type="authors" hidden="hidden" data-v-49a97bfc></div><div data-cms-place="10071" class="CHlz CHh1 CHl1 CHl-"><div id="div-gpt-ad-1588317940563-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1",
        "containerId": "div-gpt-ad-1588317940563-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" class="CHlz CHl5 CHh CHl-"><!--Площадка: ngs / mobile / predlozhenie_dnya-->
<!--Тип баннера: predlozhenie_dnya-->
<div data-adfox-id="1036347" data-place-name="ngs / mobile / predlozhenie_dnya" id="adfox_157345433727658072" class="adfox-widget-offer-day"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157345433727658072",
  "params": {
    "p1": "cgzbn",
    "p2": "gnzh"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157345433727658072',
          params: {
            p1: 'cgzbn',
            p2: 'gnzh'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div data="[object Object]" class="mobile tablet laptop desktop"><section class="L7ae1 GNab5"><div title="КОММЕНТАРИИ (12)" target="" class="L5cf L7bt L7avb"><div class="L5aux"><a href="/text/incidents/2020/11/19/69557738/comments/" title="КОММЕНТАРИИ (12)" target="" class="L5aut"><h2 class="L5ar">КОММЕНТАРИИ (12)</h2></a><div class="L5au1"></div></div><div class="L5au3"></div><div class="L5auz"></div></div><div data-jtn-class="content" class="L7ed"><div class="GNab7"><meta itemprop="commentCount" content="12"><p class="D5ql GNab9">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><div></div></section></div><!----><div data="[object Object]" class="CVm7 mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" class="CHlz CHh1 CHl1 CHh CHl-"><style>
div[data-place-id="10451"] {
     background: #fff;
}
div[data-place-id="10451"] > div > div {
     display: block;
     max-width: 100% !important;
     width: auto !important;
    max-height: initial !important;
}
</style>
<div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div>	
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" class="CHlz CHh1 CHl1 CHl-"><div id="div-gpt-ad-1588317983629-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2",
        "containerId": "div-gpt-ad-1588317983629-0",
        "sizes": [[1, 2], [728, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="HXaf7"><!----></div><div data-cms-place="10301" class="CHlz CHh1 CHl1 CHl-"><div id="div-gpt-ad-1588318080978-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3",
        "containerId": "div-gpt-ad-1588318080978-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" class="CHlz CHh1 CHl1 CHl-"><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><div data="[object Object]" class="HNafh"></div><div data-cms-place="10311" class="CHlz CHh1 CHl1 CHl-"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data-cms-place="10321" class="CHlz CHl5 CHh CHl-"><style>
div[data-place-id="10321"] {
     background: #fff;
}
div[data-cms-place="10321"] {
     background: #fff;
}
</style>
<div id="div-gpt-ad-1590732890149-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid",
        "containerId": "div-gpt-ad-1590732890149-0",
        "sizes": [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/mobile/hb-mid',
          containerId: 'div-gpt-ad-1590732890149-0',
          sizes: [[1, 2], [336, 280], [300, 300], [300, 250], [320, 250]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: false,
        laptop: false,
        tablet: true,
        mobile: true
      }
    });
  }
</script>
</div><div data="[object Object]" styleType="grid" class="CFlv desktop laptop"><!----></div></div><div class="right-column-container" data-v-49a97bfc><div class="right-column" data-v-d319412e><div data-cms-place="9971" class="CHlz CHh1 CHmh CHl9" data-v-d319412e><div id="div-gpt-ad-1588318207195-0" data-smart-rotation="1"></div>
<div id="yandex_rtb_R-A-575586-8"></div>
<div id="crt-1521392"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1",
        "containerId": "div-gpt-ad-1588318207195-0",
        "sizes": [[1, 2], [300, 600], [240, 400], [160, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-8",
        "renderTo": "div-gpt-ad-1588318207195-0",
        "async": true
    },
    "adblocking": {
        "type": "criteo",
        "params": {"containerId": "crt-1521392", "zoneid": 1521392, "size": [300, 600]}
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1',
          containerId: 'div-gpt-ad-1588318207195-0',
          sizes: [[1, 2], [300, 600], [240, 400], [160, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-8',
          renderTo: 'yandex_rtb_R-A-575586-8',
          async: true
        }
      },
      adblock: {
        type: 'criteo',
        advParams: {
          containerId: 'crt-1521392',
          zoneId: 1521392,
          size: [300, 600]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CZnf desktop laptop _top_news" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CVm7 desktop" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><div data-cms-place="9991" class="CHlz CHh1 CHl9" data-v-d319412e><div id="div-gpt-ad-1588318327622-0"></div>
<div id="yandex_rtb_R-A-575586-12"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2",
        "containerId": "div-gpt-ad-1588318327622-0",
        "sizes": [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-12",
        "renderTo": "div-gpt-ad-1588318327622-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-2',
          containerId: 'div-gpt-ad-1588318327622-0',
          sizes: [[1, 2], [240, 400], [160, 600], [300, 250], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-12',
          renderTo: 'yandex_rtb_R-A-575586-12',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CXm-" data-v-d319412e><!----></div><!----><!----><!----><!----><div data-cms-place="10041" class="CHlz CHh1 CHl9" data-v-d319412e><div id="div-gpt-ad-1588319470483-0"></div>
<div id="yandex_rtb_R-A-575586-18"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1",
        "containerId": "div-gpt-ad-1588319470483-0",
        "sizes": [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-18",
        "renderTo": "div-gpt-ad-1588319470483-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-1',
          containerId: 'div-gpt-ad-1588319470483-0',
          sizes: [[300, 250], [160, 600], [240, 400], [1, 2], [300, 600]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-18',
          renderTo: 'yandex_rtb_R-A-575586-18',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CDlp" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><!----><div data-cms-place="10221" class="CHlz CHh1 CHl9" data-v-d319412e><div id="div-gpt-ad-1588318236231-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto",
        "containerId": "div-gpt-ad-1588318236231-0",
        "sizes": [[240, 400], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-auto',
          containerId: 'div-gpt-ad-1588318236231-0',
          sizes: [[240, 400], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="CHlz CHh CHl9" data-v-d319412e><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End --> 
<style>
.jtn-widget-adv._mobile[data-place-id="10841"] {
    width: auto !important;
    max-width: initial;
}

.jtn-widget-adv._mobile[data-place-id="10841"] .adv-container {
    width: auto !important;
    margin: 0 10px !important;
    max-height: initial;
}
</style>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CFlv mobile tablet _forum" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><!----><!----><div class="CRmz" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CLmr" data-v-d319412e><!----></div><div data-cms-place="10231" class="CHlz CHh1 CHl9" data-v-d319412e><div id="div-gpt-ad-1588319574447-0"></div>
<div id="yandex_rtb_R-A-575586-20"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3",
        "containerId": "div-gpt-ad-1588319574447-0",
        "sizes": [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-20",
        "renderTo": "div-gpt-ad-1588319574447-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-3',
          containerId: 'div-gpt-ad-1588319574447-0',
          sizes: [[240, 400], [160, 600], [300, 250], [300, 600], [1, 2]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-20',
          renderTo: 'yandex_rtb_R-A-575586-20',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CTm5" data-v-d319412e><!----></div><!----><div data-cms-place="10051" class="CHlz CHh1 CHl9 CHmj" data-v-d319412e><div id="div-gpt-ad-1590648664230-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4",
        "containerId": "div-gpt-ad-1590648664230-0",
        "sizes": [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-right-4',
          containerId: 'div-gpt-ad-1590648664230-0',
          sizes: [[160, 600], [240, 400], [300, 250], [300, 600], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: false,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="G9ac-"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="KNxf KNaoh Bb Bd" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><div class="Zdr"><!----></div><div class="Jbj"><!----></div><div class="Fal"><!----></div><div class="Ha5"><!----></div></div><div data-cms-place="10091" class="CJlz CJh1 CJl1"><div class="CJmn" style="width:1000px;"><div><div id="div-gpt-ad-1588317750854-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low",
        "containerId": "div-gpt-ad-1588317750854-0",
        "sizes": [[1, 2], [728, 90], [900, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><svg class="CJhh"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.4d17081.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.bac44e9.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.434a177.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.0308cd8.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~b1938885.7d5a87a.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.e50605c.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.f8ffe32.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.11b457f.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.c6d30e0.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script defer="defer" src="https://cdn.wootric.com/wootric-sdk.js"></script></body></html>