<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4" as="script"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preconnect" href="//static.criteo.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.googletagservices.com/tag/js/gpt.js" as="script"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><link rel="preload" href="https://static.criteo.net/js/ld/publishertag.js" as="script"><title>В Новосибирске рабочие уложили бетон в яму со снегом на Красина 20 декабря 2020 г. | НГС - новости Новосибирска</title><meta name="Keywords" content="новосибирск,рабочий,уложить,бетон,ям,снег,красин,Новости,Новосибирск"><meta name="Description" content="Жительница дома сняла это на видео"><link rel="canonical" href="https://ngs.ru/text/gorod/2020/12/20/69643446/"><meta name="item-image" content="https://static.ngs.ru/news/2020/99/preview/28addeb1bf4e1453b98ef4cda9ad4aaa05f59e78_1200_800_c.jpg" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="бетон,яма,город" /><meta property="yandex_recommendations_image" content="https://static.ngs.ru/news/2020/99/preview/28addeb1bf4e1453b98ef4cda9ad4aaa05f59e78_640_480_c.jpg" /><meta property="yandex_recommendations_title" content="В Новосибирске рабочие уложили бетон в яму со снегом на Красина" /><meta name="relap-image" content="https://static.ngs.ru/news/2020/99/preview/28addeb1bf4e1453b98ef4cda9ad4aaa05f59e78_640_480_c.jpg" /><meta name="relap-title" content="В Новосибирске рабочие уложили бетон в яму со снегом на Красина" /><meta property="jtnews:page-type" content="record" /><meta property="jtnews:rubric-id" content="860" /><meta property="jtnews:record-id" content="69643446" /><meta property="og:image" content="https://static.ngs.ru/news/2020/social/7bbb642b578a824dde197e04d14565.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/2020/social/7bbb642b578a824dde197e04d14565.png"><link rel="image_src" href="https://static.ngs.ru/news/2020/social/7bbb642b578a824dde197e04d14565.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="В Новосибирске рабочие уложили бетон в яму со снегом на Красина"/><meta name="twitter:title" content="В Новосибирске рабочие уложили бетон в яму со снегом на Красина"><meta property="og:description" content="Жительница дома сняла это на видео"/><meta name="twitter:description" content="Жительница дома сняла это на видео"><meta property="og:url" content="https://ngs.ru/text/gorod/2020/12/20/69643446/"><meta name="twitter:url" content="https://ngs.ru/text/gorod/2020/12/20/69643446/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2020-12-20"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><meta name="robots" content="max-image-preview:large"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto'),local('Roboto-Regular'),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Bold'),local('Roboto-Bold'),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:local('Roboto Slab Bold'),local('RobotoSlab-Bold'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:local('Roboto Slab'),local('RobotoSlab-Regular'),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script async src="https://an.yandex.ru/system/widget.js"></script><script src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-time.js?version=1"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid.js?v=3"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/dfp-config.js?v=6"></script><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,k.onerror=function(){var currentUrl=window.location.href; var xhr=new XMLHttpRequest;xhr.withCredentials=!0,xhr.open("POST","https://analytics.ngs.ru/v1/hits/event/?url="+currentUrl),xhr.send();},a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create","UA-39707145-1","auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><script async src="//x01.aidata.io/pixel.js?pixel=5018074&v=1608455402040"></script><script>var jtnewsRelease = 1;</script>  <script>var envType=""</script>  <!-- для корректной работы старых лонгридов--><script>var jsConfig = {
      envType: envType,
      regionId: 54
      };</script><script>(function () {
      var regionId = 54;
    var isTestClickHouseRegions = [24, 52, 54, 63, 66, 72, 74].some(function (item) { return jsConfig.regionId === item; });
    if (isTestClickHouseRegions) {
      var regionToDomainMap = { 24: 'ngs24.ru', 52: 'nn.ru', 54: 'ngs.ru', 63: '63.ru', 66: 'e1.ru', 72: '72.ru', 74: '74.ru' };
      if (typeof regionToDomainMap[regionId] !== 'undefined') {
        var domain = regionToDomainMap[regionId];
        var url = 'https://analytics.' + domain + envType + '/v1/hits/pageview/?url=' + decodeURI(window.location.href) + '&referrer=' + decodeURI(document.referrer);
        var xhr = new XMLHttpRequest(); xhr.withCredentials = true; xhr.open('POST', url); xhr.send();
      }
    }
      }) ();</script><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.6fb8d23.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.cf7a284.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.0d1c77b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.e55ca50.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.44b018d.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.23a28d4.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.9a09d90.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.381c4f7.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.54cb43f.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.86bd277.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.6a27a11.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.78a5216.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.d8919a5.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~e7a2e2f9.a5c5ee6.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~e7a2e2f9.5af391f.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/address-block.382a6b7.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.dddbeb3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.e4a48ed.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~311d1000.f34491a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.e5bdb65.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.e02debe.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.2603235.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.5cc9334.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~comments-rules-page.9a04800.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~date-picker.3073891.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-rules-page.bce775d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/cookie-policy.05ec6a9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.8f23ccd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-iframe.c82d363.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/custom-widget.360a8f9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/date-picker.5f6cb95.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/email-confirm-page.8f1a72b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/email-confirm-page~profile-page~profile-settings-page.bce775d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.864c748.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.c9ff085.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.8d609e8.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/horoscope-page.6eb8915.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page.a332ee2.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.490f787.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.8ad9c4a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.2d439b9.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.0973542.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.4a07f98.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/opinion-info-page.f547ed0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.4a8c619.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page~videos-of-the-day-page.3a70aa5.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.32d0a32.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page~profile-settings-page.889917a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.56cea9a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-audio.4386472.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-double-photo.1818e52.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-feedback.2e40307.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-file.2fc690b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gallery.1c23c09.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-gif.d1dc73f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.e924a19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.d62e919.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-images-poll.ba9b0fd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-poll.c1d9e36.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-quote.307de0e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-video.e86964d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.29bb4fb.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.b018587.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.68a8f20.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.f7a4df4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-result.2a8e17b.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/test-yes-no.44d78a4.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.4c0c476.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.bce775d.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~date-picker.0833833.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~record-image-viewer~widget-image-viewer.e3293c1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.4706a0f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.1a7ff83.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/18.6a6e6c3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/73.7e451d7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/address-block.e6019bd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.bfb2f5b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.9b40543.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~311d1000.1d60395.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~format-page~longreads-page~tag-page~theme-page.a89ad70.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.9370a06.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.14fe086.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.f41ca7b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.304d790.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~comments-rules-page.2d493b3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~date-picker.6c0f41b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.9cdd54e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.309a6c9.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/cookie-policy.494f9ea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.93f3fd1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-iframe.a022daa.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/custom-widget.435503b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/date-picker.d72ab1f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/email-confirm-page.6de02fb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/email-confirm-page~profile-page~profile-settings-page.ab4d171.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.e27d1af.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.6e9cfc4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.bc513c7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/horoscope-page.be26c37.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page.48c8661.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.c1646f7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.77560d3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.2ddfcdd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.8c1d6ea.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.c3f078f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/opinion-info-page.b8290a5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.ca15820.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page~videos-of-the-day-page.54cbe65.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.be6c1f6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.7f59cec.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.fd32dc5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page~profile-settings-page.6283ea5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.4e92249.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-audio.fc411fd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-double-photo.7b323bb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-feedback.0404c6c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-file.76c8cf5.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gallery.f3fed00.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-gif.337816c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.3f0aeb4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.d62f700.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-images-poll.16284a8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-poll.eb39caf.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-quote.9274aed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-video.99eb3e3.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.dfa3fb6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.ddf2422.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.5eb9724.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.e752c2a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-result.89df7ef.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/test-yes-no.78499ed.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.1d55615.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.dde7c54.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~date-picker.491cc87.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.2d59b88.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~record-image-viewer~widget-image-viewer.1144a6f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.843054d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.1a6bb0d.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.e55ca50.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.23a28d4.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.381c4f7.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.86bd277.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/longread-page~record-page.78a5216.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~e7a2e2f9.a5c5ee6.css"><style data-vue-ssr-id="51032868:0 51032868:1 85fba5d6:0 6c1b5b71:0 2527b76d:0 2006ad94:0 ef7a5138:0 0df26a16:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 e454c2aa:0 d7be4bee:0 e3279dbe:0 fceeac66:0 322c5c96:0 78e441ee:0 9663650c:0 8d50d190:0 50f77670:0 122d5a81:0 83c9807a:0 534df418:0 02ae6c06:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 321a14e6:0 6a21f2a1:0 77893a10:0 5b82d33e:0 21d5ff0a:0 72a99b96:0 47d9380c:0 7be0a443:0 fbfe0720:0 3b68acc8:0 35981dd5:0 b09b93ce:0 83827cc2:0 03a78faa:0 1ddfc21c:0 7821f140:0 00eb9f56:0 b345d1aa:0 948bb3c4:0 6ab45c18:0 18b8d2f7:0 c58de6ec:0 7fc398fb:0 41e221b6:0 13904462:0 3dd53214:0 4d6b2340:0 666e4093:0 368dba72:0 8a536a04:0 7a6e141c:0 5a89a49c:0 fa064fe2:0 6a707b5f:0 956103f6:0 5f35e453:0 0e72f69e:0 b628391a:0 641f79d9:0 0235d042:0 aa9bd110:0 de0a7fc8:0 324c795e:0 5d0e3b85:0 b307e140:0 fbb85cc8:0 59dd7dc8:0 58939850:0 5bc11d69:0 55a833b7:0">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</style></head><body><script type="module" crossorigin="anonymous">import { MetricsCollectorClient } from 'https://static.ngs.ru/jtnews/dist/static/js/mcc.bundle.js?v=4';

    new MetricsCollectorClient({
      serverCollectorUrl: window.location.origin + '/api/metrics/'
    }, {
      tags: {
        'page-name': 'RECORD'
      },
      metrics: [],
    });</script><script src="https://static.ngs.ru/jtnews/dist/static/js/prebid-prebidder.js?version=18"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/block-anti-adblock-core-ads.js"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/asdk/asdk.js?v=19"></script><script async src="https://static.criteo.net/js/ld/publishertag.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><!----><!----><!----><div data-cms-place="9901" class="O9a8z"></div><!----><div class="global-wrapper"><header data-test="app-header" class="Lbr app-header"><div class="Lbt"><div data-test="text-list-with-dropdown" class="PPa9r PPat Lbv"><ul data-test="list-visible" class="PPfr PPa9x"><li class="PPlf"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" data-test="list-visible-link" class="DZud DZvv PPch PPa9z"><svg width="22" height="12" class="PPa91"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="PPlf"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" data-test="list-visible-link" class="DZud DZvv PPch PPa9z"><!----> Недвижимость </a></li><li class="PPlf"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" data-test="list-visible-link" class="DZud DZvv PPch PPa9z"><!----> Работа </a></li><li class="PPlf"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" data-test="list-visible-link" class="DZud DZvv PPch PPa9z"><!----> Почта </a></li><li class="PPlf"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" data-test="list-visible-link" class="DZud DZvv PPch PPa9z"><!----> Знакомства </a></li><li class="PPlf"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" data-test="list-visible-link" class="DZud DZvv PPch PPa9z"><!----> Погода </a></li><li class="PPlf"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" data-test="list-visible-link" class="DZud DZvv PPch PPa9z"><!----> Туризм </a></li><li class="PPlf"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" data-test="list-visible-link" class="DZud DZvv PPch PPa9z"><!----> Форум </a></li><li class="PPlf"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" data-test="list-visible-link" class="DZud DZvv PPch PPa9z"><!----> Объявления </a></li><li class="PPlf"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" data-test="list-visible-link" class="DZud DZvv PPch PPa9z"><!----> Афиша </a></li><li class="PPlf"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" data-test="list-visible-link" class="DZud DZvv PPch PPa9z"><!----> Дом ремонт </a></li><li class="PPlf"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" data-test="list-visible-link" class="DZud DZvv PPch PPa9z"><!----> Видео </a></li><li class="PPlf"><a href="https://business.ngs.ru/currency" title="Курсы валют" target="_blank" data-test="list-visible-link" class="DZud DZvv PPch PPa9z"><!----> Курсы валют </a></li><li class="PPlf"><a href="https://ngs.ru/horoscope/daily/" title="Гороскоп" target="_blank" data-test="list-visible-link" class="DZud DZvv PPch PPa9z"><!----> Гороскоп </a></li></ul><div class="PPfj"></div><div class="PPa9v" style="display:none;"><button data-test="list-visible-more-btn" class="KZal7 KZaqv PPer" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><div class="OPa57" style="display:none;"><a title="Войти" data-test="auth-btn" class="DZud DZvv OPcd"> Войти </a></div></div><div class="Nb1"><div data-test="sticky-header" class="Nb3" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><div class="Nbt"><div class="Nb7"><a data-test="logo" title="Новости Новосибирска" href="/" class="logo KTaz KTap1"><svg width="170" height="48" class="KTap3"><use xlink:href="#icon-ny-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><div data-cms-id="10911" data-test="widget-cms-block" class="OVa6p"><div class="OVcp"></div></div></div><div class="OTa6n"><div data-test="widget-current-date" class="jtn-widget-current-date current-date K9ash"><div class="K9cd"><span class="date"> 20 декабря </span><span class="day"> воскресенье </span></div></div><div class="IFai7"><div data-test="widget-weather" class="K9ash IFait"><div class="K9cr"><svg width="26" height="26"><use xlink:href="#icon-cloudy-snow" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="K9cd"><span class="IFbz">СЕЙЧАС </span><span>-10°С</span></div></div><!----></div><div class="IBai1"><a title="Пробки 4/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" data-test="widget-traffic" class="K9ash IBait"><div class="K9cr"><svg width="24" height="24" class="icon"><use xlink:href="#icon-yellow-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="K9cd"><span class="IBbz">Пробки </span><span>4/10</span></div></a></div><div class="H-aix"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" data-test="widget-currency" class="K9ash"><div class="K9cd"><div class="H-r9"><div class="H-lf"><span> usd 73.32 </span><span class="H-cr"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div><div class="H-lf"><span> eur 89.83 </span><span class="H-cr"><svg width="8" height="8"><use xlink:href="#icon-exchange-arrow" style="fill:#36b274;stroke:none;stroke-width:0;"></use></svg></span></div></div></div></a></div></div><ul class="B-ld"><li class="B-lf"><div class="B9k9"><div class="B9lb"><button title="Сообщения редакции" data-test="notifications-btn-open" class="KZal7 KZaqv" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><div data-test="notifications-bt-badge" class="N5a4p N5awr B9k-" style="display:none;">0</div></div><!----></div></li><li class="B-lf B-ll"><div class="C3pp"><div class="C3pr"><button data-test="search-bar-btn" class="KZal7 KZaqv" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button></div></div></li><li class="B-lf"><div class="CBln"><div class="CBlp"><button data-test="menu-btn-open" class="menu-btn KZal7 KZaqv" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></div><!----></div></li></ul></div></div></div></header><div class="BLf9 BLgb"><a href="/text/incidents/2020/12/20/69642996/" class="LFasz LFgb"><div class="LFct"><span class="LFwn">Тема дня</span><span class="LFcd">Найден Cadillac пропавшей семьи. Что внутри авто?</span><div class="LFcr"><svg width="23" height="12"><use xlink:href="#icon-direction" style="fill:#e54545;stroke:none;stroke-width:0;"></use></svg></div></div></a></div><div class="PNa9p"><div class="PRa93 PRahd"><div data-test="text-list-with-dropdown" class="PPa9r PPa9t"><ul data-test="list-visible" class="PPfr PPa9x"><li class="PPlf"><a href="/text/world/2020/12/17/69632816/" title="Репортаж из Шерегеша" target="_blank" data-test="list-visible-link" class="DZs9 DZvl PPch"><!----> Репортаж из Шерегеша </a></li><li class="PPlf"><a href="/text/animals/2020/12/16/69629866/" title="Чем отвлечь животных от елки" target="_blank" data-test="list-visible-link" class="DZs9 DZvl PPch"><!----> Чем отвлечь животных от елки </a></li><li class="PPlf"><a href="/text/food/2020/12/16/69630016/" title="Продукты подорожали" target="_blank" data-test="list-visible-link" class="DZs9 DZvl PPch"><!----> Продукты подорожали </a></li><li class="PPlf"><a href="/text/theme/19499" title="История электрификации города" target="_blank" data-test="list-visible-link" class="DZs9 DZvl PPch"><!----> История электрификации города </a></li><li class="PPlf"><a href="/text/criminal/2020/12/11/69612881/" title="История маньяка из 1989 года" target="_blank" data-test="list-visible-link" class="DZs9 DZvl PPch"><!----> История маньяка из 1989 года </a></li><li class="PPlf"><a href="https://ngs.ru/text/longread/2020/11/30/69585613/" title="Адвент-календарь" target="_blank" data-test="list-visible-link" class="DZs9 DZvl PPch"><!----> Адвент-календарь </a></li><li class="PPlf"><a href="/text/winter/2020/12/14/69626421/" title="Где купить ёлку (обзор)" target="_blank" data-test="list-visible-link" class="DZs9 DZvl PPch"><!----> Где купить ёлку (обзор) </a></li></ul><div class="PPfj"></div><div class="PPa9v" style="display:none;"><button data-test="list-visible-more-btn" class="KZal7 KZaqv PPer" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div></div><!----><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="AFd1 view"><meta itemprop="identifier" content="69643446"><div class="columns-wrapper _branding" data-v-49a97bfc><div data-cms-place="10101" class="O9a8z" data-v-49a97bfc></div><div class="LDasv" data-v-49a97bfc></div><div class="inner-columns-wrapper" data-v-49a97bfc><div class="left-column-container" data-v-49a97bfc><div id="left_column" class="FHap"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="F3abf FHzz"><section class="base-block MPaht"><div title="Все новости" target="" class="MHzp MHaw1 MPbr"><div class="MHaw3"><a href="/text/" title="Все новости" target="" class="MHawz"><h2 class="MHl">Все новости</h2><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="MHaw7"></div></div><div class="MHaw9"></div><div class="MHaw5"></div></div><div data-jtn-class="content" class="MPct"><div class="F3fr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/12/20/69643446/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/gorod/2020/12/20/69643446/" title="В Новосибирске рабочие уложили бетон в яму со снегом на Красина" target="_self" class="NJch"><span>В Новосибирске рабочие уложили бетон в яму со снегом на Красина</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/12/20/69643386/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/gorod/2020/12/20/69643386/" title="МЧС предупредило новосибирцев о сильном ветре и гололеде" target="_self" class="NJch"><span>МЧС предупредило новосибирцев о сильном ветре и гололеде</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/12/20/69643221/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/incidents/2020/12/20/69643221/" title="Семья погибла на трассе в лобовом столкновении ВАЗа и КАМАЗа — на месте скончался 10-летний ребенок" target="_self" class="NJch"><span>Семья погибла на трассе в лобовом столкновении ВАЗа и КАМАЗа — на месте скончался 10-летний ребенок</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/12/20/69632146/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/health/2020/12/20/69632146/" title="Жизнь до и после коронавируса. 10 вопросов врачу — о слабости, стартовой терапии и показателях крови" target="_self" class="NJch"><span>Жизнь до и после коронавируса. 10 вопросов врачу — о слабости, стартовой терапии и показателях крови</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2020/12/20/69643081/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/transport/2020/12/20/69643081/" title="Троллейбус перекрыл Октябрьский мост — в длинную пробку попала даже машина реанимации" target="_self" class="NJch"><span>Троллейбус перекрыл Октябрьский мост — в длинную пробку попала даже машина реанимации</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/12/20/69643046/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/gorod/2020/12/20/69643046/" title="Экс-председатель СО РАН Александр Асеев заразился коронавирусом" target="_self" class="NJch"><span>Экс-председатель СО РАН Александр Асеев заразился коронавирусом</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/12/20/69643026/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/health/2020/12/20/69643026/" title="В Новосибирской области зафиксировали более 26 тысяч случаев коронавируса" target="_self" class="NJch"><span>В Новосибирской области зафиксировали более 26 тысяч случаев коронавируса</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/12/20/69642996/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/incidents/2020/12/20/69642996/" title="«Возможно, от кого-то скрывались»: найден Cadillac пропавшей семьи — рассказываем, что было внутри машины" target="_self" class="NJch"><span>«Возможно, от кого-то скрывались»: найден Cadillac пропавшей семьи — рассказываем, что было внутри машины</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2020/12/20/69639666/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/style/2020/12/20/69639666/" title="Дети барахолок: новосибирцы показали, как одевались в 2000-х (не верится, что это было недавно)" target="_self" class="NJch"><span>Дети барахолок: новосибирцы показали, как одевались в 2000-х (не верится, что это было недавно)</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/ecology/2020/12/20/69642946/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/ecology/2020/12/20/69642946/" title="«Пахнет какой-то гнилью»: в центре Новосибирска снова стало тяжело дышать" target="_self" class="NJch"><span>«Пахнет какой-то гнилью»: в центре Новосибирска снова стало тяжело дышать</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/12/20/69639631/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/realty/2020/12/20/69639631/" title="Стильные крошки: топ-5 квартир из Новосибирска площадью до 30 квадратов с уютными интерьерами" target="_self" class="NJch"><span>Стильные крошки: топ-5 квартир из Новосибирска площадью до 30 квадратов с уютными интерьерами</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/science/2020/12/20/69638731/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/science/2020/12/20/69638731/" title="На следующей неделе новосибирцев ждет начало астрономической зимы" target="_self" class="NJch"><span>На следующей неделе новосибирцев ждет начало астрономической зимы</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2020/12/20/69641751/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/food/2020/12/20/69641751/" title="Сколько можно пить? Разбираемся, так ли полезен чай и зачем мешать его с алкоголем" target="_self" class="NJch"><span>Сколько можно пить? Разбираемся, так ли полезен чай и зачем мешать его с алкоголем</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/economics/2020/12/20/69636606/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/economics/2020/12/20/69636606/" title="Раз — и сняли: банк позвал сибирячку рефинансировать кредит, но долг вырос почти вдвое" target="_self" class="NJch"><span>Раз — и сняли: банк позвал сибирячку рефинансировать кредит, но долг вырос почти вдвое</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2020/12/20/69637111/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/auto/2020/12/20/69637111/" title="Сладкая парочка. Черный и белый «Лексусы» с номерами ООО и ААА — гляньте, что сделали их хозяева" target="_self" class="NJch"><span>Сладкая парочка. Черный и белый «Лексусы» с номерами ООО и ААА — гляньте, что сделали их хозяева</span></a></h3><div class="NJa13"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9911" class="O9a8f O9f7 O9a8h O9a8n O9a8j">
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10191" class="O9a8f O9f7 O9a8h O9a8n O9a8j"><!--Площадка: ngs / desktop / text-link-1-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10191"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040846" data-place-name="ngs / desktop / text-link-1" id="adfox_157043088553617850"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043088553617850",
  "params": {
    "p1": "chfso",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043088553617850',
          params: {
            p1: 'chfso',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10381" class="O9a8f O9f7 O9a8h O9a8n O9a8j"><!--Площадка: ngs / desktop / text-link-2-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10381"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040847" data-place-name="ngs / desktop / text-link-2" id="adfox_157043718329133647"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043718329133647",
  "params": {
    "p1": "chfsp",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043718329133647',
          params: {
            p1: 'chfsp',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10391" class="O9a8f O9f7 O9a8h O9a8n O9a8j"><!--Площадка: ngs / desktop / text-link-3-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10391"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040848" data-place-name="ngs / desktop / text-link-3" id="adfox_157043728032654753"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043728032654753",
  "params": {
    "p1": "chfsq",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043728032654753',
          params: {
            p1: 'chfsq',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10401" class="O9a8f O9f7 O9a8h O9a8n O9a8j"><!--Площадка: ngs / desktop / text-link-4-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10401"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040850" data-place-name="ngs / desktop / text-link-4" id="adfox_157043736275482830"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043736275482830",
  "params": {
    "p1": "chfss",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043736275482830',
          params: {
            p1: 'chfss',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10411" class="O9a8f O9f7 O9a8h O9a8n O9a8j"><!--Площадка: ngs / desktop / text-link-5-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="10411"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040849" data-place-name="ngs / desktop / text-link-5" id="adfox_157043739281071521"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043739281071521",
  "params": {
    "p1": "chfsr",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043739281071521',
          params: {
            p1: 'chfsr',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="11261" class="O9a8f O9f7 O9a8h O9a8n O9a8j"><!--Площадка: ngs / desktop / text-link-6-->
<!--Тип баннера: textovaya_ssylka_SGP-->
<style>
div[data-cms-place="11261"] > div {
    width: 100%;
    padding: 0 20px;
    box-sizing: border-box;
}
</style>
<div data-adfox-id="1040851" data-place-name="ngs / desktop / text-link-6" id="adfox_157043742925799618"></div>
<script type="text">
{
  "ownerId": 320882,
  "containerId": "adfox_157043742925799618",
  "params": {
    "p1": "chfst",
    "p2": "gogo"
  }
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'adfox',
        advParams: {
          ownerId: 320882,
          containerId: 'adfox_157043742925799618',
          params: {
            p1: 'chfst',
            p2: 'gogo'
          }
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="F3abf"><section class="base-block MPaht"><div data-jtn-class="content" class="MPct"><div class="F3fr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2020/12/20/69639896/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/auto/2020/12/20/69639896/" title="Новый кроссовер CHERY стал бестселлером за два месяца" target="_self" class="NJch"><span>Новый кроссовер CHERY стал бестселлером за два месяца</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/longread/2020/12/20/69639721/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="https://ngs.ru/text/longread/2020/12/20/69639721/" title="Адвент-календарь: KERAMA MARAZZI бесплатно разрабатывает дизайн-проект и дарит скидочный купон" target="_self" class="NJch"><span>Адвент-календарь: KERAMA MARAZZI бесплатно разрабатывает дизайн-проект и дарит скидочный купон</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/winter/2020/12/19/69642676/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/winter/2020/12/19/69642676/" title="Новосибирский фотограф показал Шерегеш в сумерках. Он похож на сказочный город — 8 красивых фото" target="_self" class="NJch"><span>Новосибирский фотограф показал Шерегеш в сумерках. Он похож на сказочный город — 8 красивых фото</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/transport/2020/12/19/69642631/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/transport/2020/12/19/69642631/" title="Росавтодор выделит больше 600 млн рублей на ремонт северного обхода Новосибирска" target="_self" class="NJch"><span>Росавтодор выделит больше 600 млн рублей на ремонт северного обхода Новосибирска</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/12/19/69642381/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/incidents/2020/12/19/69642381/" title="В полиции Новосибирска рассказали, где может находиться пропавшая семья" target="_self" class="NJch"><span>В полиции Новосибирска рассказали, где может находиться пропавшая семья</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/12/19/69642351/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/health/2020/12/19/69642351/" title="«Загоняют, как скот на скотобойню»: анонимная колонка из НГМУ, где решили провести очную сессию в пандемию" target="_self" class="NJch"><span>«Загоняют, как скот на скотобойню»: анонимная колонка из НГМУ, где решили провести очную сессию в пандемию</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/relations/2020/12/19/69642116/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/relations/2020/12/19/69642116/" title="В сибирском селе сыграли тройную свадьбу — молодожены приехали из разных городов России" target="_self" class="NJch"><span>В сибирском селе сыграли тройную свадьбу — молодожены приехали из разных городов России</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/education/2020/12/19/69641461/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/education/2020/12/19/69641461/" title="«Расслабился в любимом садике». Родители пожаловались на пьяного повара частного детсада в центре Новосибирска" target="_self" class="NJch"><span>«Расслабился в любимом садике». Родители пожаловались на пьяного повара частного детсада в центре Новосибирска</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/12/19/69641961/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/health/2020/12/19/69641961/" title="Оперштаб сообщил о смерти 36-летнего новосибирца от коронавируса. Сводка за сутки" target="_self" class="NJch"><span>Оперштаб сообщил о смерти 36-летнего новосибирца от коронавируса. Сводка за сутки</span></a></h3><div class="NJa13"></div></article></div></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9921" class="O9a8f O9f7 O9a8h O9a8n O9a8j"><div id="div-gpt-ad-1588318490219-0"></div>
<div id="yandex_rtb_R-A-575586-14"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4",
        "containerId": "div-gpt-ad-1588318490219-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "reserveAdv": {
        "blockId": "R-A-575586-14",
        "renderTo": "div-gpt-ad-1588318490219-0",
        "async": true
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-4',
          containerId: 'div-gpt-ad-1588318490219-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      reserve: {
        type: 'rtb',
        advParams: {
          blockId: 'R-A-575586-14',
          renderTo: 'yandex_rtb_R-A-575586-14',
          async: true
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><div data-vr-zone="Все новости" class="F3abf"><section class="base-block MPaht"><div data-jtn-class="content" class="MPct"><div class="F3fr"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/12/19/69641921/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/realty/2020/12/19/69641921/" title="На Народной достроили жилой комплекс с огромной общей террасой на 7-м этаже" target="_self" class="NJch"><span>На Народной достроили жилой комплекс с огромной общей террасой на 7-м этаже</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/12/19/69641851/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/incidents/2020/12/19/69641851/" title="В Новосибирске пропала семья на черном «Кадиллаке» — в последний раз его видели на Октябрьском мосту" target="_self" class="NJch"><span>В Новосибирске пропала семья на черном «Кадиллаке» — в последний раз его видели на Октябрьском мосту</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/realty/2020/12/19/69640351/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/realty/2020/12/19/69640351/" title="В тихом центре продают квартиру в историческом особняке" target="_self" class="NJch"><span>В тихом центре продают квартиру в историческом особняке</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/style/2020/12/19/69639026/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/style/2020/12/19/69639026/" title="«От всех норковых шуб избавилась»: 10 ярких красоток на улицах города — о самой кошмарной зимней одежде" target="_self" class="NJch"><span>«От всех норковых шуб избавилась»: 10 ярких красоток на улицах города — о самой кошмарной зимней одежде</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/food/2020/12/19/69640596/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/food/2020/12/19/69640596/" title="Диетолог рассказала, кому вредно пить чай" target="_self" class="NJch"><span>Диетолог рассказала, кому вредно пить чай</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/12/19/69634861/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/health/2020/12/19/69634861/" title="«Ощущение переломанных костей во всём теле»: врачи честно рассказали о реакции на вакцину от коронавируса" target="_self" class="NJch"><span>«Ощущение переломанных костей во всём теле»: врачи честно рассказали о реакции на вакцину от коронавируса</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/auto/2020/12/19/69639746/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/auto/2020/12/19/69639746/" title="Такси против «Ауди». Машины бьются на перекрестке Красного проспекта и Советской — от светофора толку ноль" target="_self" class="NJch"><span>Такси против «Ауди». Машины бьются на перекрестке Красного проспекта и Советской — от светофора толку ноль</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2020/12/19/69641591/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/world/2020/12/19/69641591/" title="Нашли вашу любовь: 8 звезд, которые выросли из «Дома-2»" target="_self" class="NJch"><span>Нашли вашу любовь: 8 звезд, которые выросли из «Дома-2»</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/entertainment/2020/12/18/69641296/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/entertainment/2020/12/18/69641296/" title="«Дом-2» закрывается: вспоминаем самых ярких участников из Новосибирска" target="_self" class="NJch"><span>«Дом-2» закрывается: вспоминаем самых ярких участников из Новосибирска</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/world/2020/12/18/69641161/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/world/2020/12/18/69641161/" title="Шоу «Дом-2» закрывается" target="_self" class="NJch"><span>Шоу «Дом-2» закрывается</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/incidents/2020/12/18/69641076/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/incidents/2020/12/18/69641076/" title="На Пирогова «Тойота» выехала на встречку, задела «Форд» и врезалась в столб" target="_self" class="NJch"><span>На Пирогова «Тойота» выехала на встречку, задела «Форд» и врезалась в столб</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/sport/2020/12/18/69640946/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/sport/2020/12/18/69640946/" title="В Москве представили эмблему МЧМ-2023 по хоккею — как она выглядит" target="_self" class="NJch"><span>В Москве представили эмблему МЧМ-2023 по хоккею — как она выглядит</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/winter/2020/12/18/69640871/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/winter/2020/12/18/69640871/" title="Всё сверкает: 15 волшебных кадров, как преобразилась площадь у Оперного театра" target="_self" class="NJch"><span>Всё сверкает: 15 волшебных кадров, как преобразилась площадь у Оперного театра</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/gorod/2020/12/18/69639346/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/gorod/2020/12/18/69639346/" title="«Две недели в реанимации — и ушла»: в Новосибирске от ковида умерла врач больницы при МВД" target="_self" class="NJch"><span>«Две недели в реанимации — и ушла»: в Новосибирске от ковида умерла врач больницы при МВД</span></a></h3><div class="NJa13"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/text/health/2020/12/18/69640346/" class="NJa11 F3abh"><h3 data-vr-headline="true" class="NJcd"><a href="/text/health/2020/12/18/69640346/" title="В Новосибирске хотят построить новый инфекционный госпиталь" target="_self" class="NJch"><span>В Новосибирске хотят построить новый инфекционный госпиталь</span></a></h3><div class="NJa13"></div></article></div></div><div data-jtn-class="actions" class="MPwv MPaj1"><a title="Все новости" target="_self" href="/text/" class="K3apd K3ch K3arl"><span>Все новости</span></a></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="9941" class="O9a8f O9f7 O9a8h O9a8n O9a8j"><div id="div-gpt-ad-1588318259365-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda",
        "containerId": "div-gpt-ad-1588318259365-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-pogoda',
          containerId: 'div-gpt-ad-1588318259365-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10281" class="O9a8f O9f7 O9a8h O9a8n O9a8j"><div id="div-gpt-ad-1588318283333-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm",
        "containerId": "div-gpt-ad-1588318283333-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-1-turizm',
          containerId: 'div-gpt-ad-1588318283333-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10291" class="O9a8f O9f7 O9a8h O9a8n O9a8j"><div id="div-gpt-ad-1588319306317-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3",
        "containerId": "div-gpt-ad-1588319306317-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-3',
          containerId: 'div-gpt-ad-1588319306317-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><!----><!----><!----><!----><!----><!----><div data-cms-place="10201" class="O9a8f O9f7 O9a8h O9a8n O9a8x O9a8j"><div id="div-gpt-ad-1588319219492-0" data-smart-rotation="1"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1",
        "containerId": "div-gpt-ad-1588319219492-0",
        "sizes": [[1, 2], [240, 400]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/vb-left-news-1',
          containerId: 'div-gpt-ad-1588319219492-0',
          sizes: [[1, 2], [240, 400]]
        }
      },
      refresh: false,
      smartRefresh: true,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div></div><div class="central-right-wrapper" data-v-49a97bfc><div class="central-column-container" data-v-49a97bfc><div data="[object Object]" class="IDai3 mobile tablet laptop desktop"><div class="IDzp"><div data-io-article-url=""><div id="record-header" class="KNapt"><section class="G7ae9"><div class="G7ae-"><div class="G7afb"><ul itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList" class="G7bt"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><a href="/text/gorod/" title="Город" itemprop="item" class="DZtx DZvt G7aff"><span itemprop="name">Город</span></a></li></ul><div datetime="2020-12-20T16:35:00" itemprop="datePublished" class="DZtr G7afd"><time alt="Все новости города Новосибирск за 20 декабря 2020" title="Все новости города Новосибирск за 20 декабря 2020" datetime="2020-12-20T16:35:00" class="NTmf"><a href="/text/2020/12/20">20 декабря 2020, 16:35</a></time></div></div><div class="G7afl"><h2 itemprop="headline" class="DZtb DZvl G7br"><span>В Новосибирске рабочие уложили бетон в яму со снегом на Красина</span></h2><p itemprop="alternativeHeadline" class="DZtj G7afn"><span>Жительница дома сняла это на видео</span></p></div></div></section><div class="KPapv"><div class="M1azp KPqx"><div title="просмотры" class="M1lf"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="M1cd">887</span></div><a href="/text/gorod/2020/12/20/69643446/comments/" title="комментарии" target="_blank" class="M1lf M1ch"><svg width="15" height="12" class="M1azt"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="M1cd">6</span></a><a href="/text/gorod/2020/12/20/69643446/comments/?discuss=1" class="M1lf M1azr">Обсудить</a></div><div class="LHatb LHox LHast KPapx"><p class="LHgp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="LHas3 LHas7 LHatd"><ul class="LHas-" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="KZal7 KZaql" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="KZal7 KZaql" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="KZal7 KZaql" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="KZal7 KZaql" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="KZal7 KZaql" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="KZal7 KZaql" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="M3al- JJamd"><picture><source media="(min-width: 1280px)" srcset="https://static.ngs.ru/news/2020/99/preview/28addeb1bf4e1453b98ef4cda9ad4aaa05f59e78_727_485_c.jpg"><source media="(min-width: 900px)" srcset="https://static.ngs.ru/news/2020/99/preview/28addeb1bf4e1453b98ef4cda9ad4aaa05f59e78_720_480_c.jpg"><source media="(min-width: 600px)" srcset="https://static.ngs.ru/news/2020/99/preview/28addeb1bf4e1453b98ef4cda9ad4aaa05f59e78_859_573_c.jpg"><img src="https://static.ngs.ru/news/2020/99/preview/28addeb1bf4e1453b98ef4cda9ad4aaa05f59e78_599_399_c.jpg" width="727" height="484" alt="Рабочие даже не стали ждать, пока владелец рядом стоящего автомобиля уберет его" title="Рабочие даже не стали ждать, пока владелец рядом стоящего автомобиля уберет его" itemprop="contentUrl"></picture><figcaption class="M3ax"><p class="DZs5 DZvn M3azv"><span itemprop="caption">Рабочие даже не стали ждать, пока владелец рядом стоящего автомобиля уберет его</span></p><div class="M3azx"><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="DZtr DZvn M3z1">Фото: <span itemprop="name">читательница НГС Елена</span></p><div class="M3az1"><div class="LHatb LHox LHast"><p class="LHgp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="LHas3 LHas9 LHatd"><ul class="LHas-" style="width:124px;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="KZal7 KZaql" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="KZal7 KZaql" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:0px;"><button data-test="btn-share-twitter" class="KZal7 KZaql" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-ok" class="KZal7 KZaql" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin:8px 8px 0 0;"><button data-test="btn-share-telegram" class="KZal7 KZaql" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-top:8px;"><button data-test="btn-share-wa" class="KZal7 KZaql" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div></div></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="MRayb"><div><p>В Новосибирске рабочие залили бетоном яму со снегом на улице Красина — работы попали на видео местных жителей.</p><p>— Восемь лет назад к нашему дому сделали панельную пристройку. Года через два после сдачи регулярно каждый год раскапывают в одном и том же месте двор. Ремонтируют, делают одни и те же виды работ. Что-то шаманят в электрических кабелях. В этом году побили рекорд. Раскопали летом и закопали. Потом раскопали в начале осени одномоментно в двух местах. Страшно было, что это уйдет всё под зиму. Провода все вскрытые были, — рассказала читательница НГС Елена.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10161" class="PDa8f PDf7 PDa8h"><div class="PDa8b"><span>ВИДЕОРЕКЛАМА</span><span>Ролик просмотрен</span></div><div class="PDa85"><div id="div-gpt-ad-1588318179369-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop",
        "containerId": "div-gpt-ad-1588318179369-0",
        "sizes": [[300, 250], [336, 280], [640, 360], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/inread-desktop',
          containerId: 'div-gpt-ad-1588318179369-0',
          sizes: [[300, 250], [336, 280], [640, 360], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div></div><!----><!----><!----><div class="MRayb"><div><p>Она обратилась с жалобой в РЭС.</p><p>— Снегом эту яму замело, там еще внутри комки земли замерзшие были. Вчера подогнали бетономешалку, плюхнули это всё, даже не отогнав чужую машину, поверх вот этого всего. Лопатами что-то похлопали, и всё, — добавила читательница.</p><p>Женщина сняла происходящее на видео.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="MRayb"><div><p>Корреспондент НГС отправила официальный запрос в РЭС с просьбой рассказать о проводимых на этом участке работах.</p><p>Под Новосибирском на Краснояровском шоссе <nobr class="_">15 декабря</nobr> дорожные рабочие наносили разметку, несмотря на снегопад и ветер. Нанесение разметки снял житель Новосибирска, а эксперт объяснил, <a href="/text/transport/2020/12/17/69635661/" class="_">почему такие работы возможны зимой</a>.</p></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><div><div class="KJapj"><h3 class="DZt7 KJl">По теме (5)</h3><ul class="KJapn"><li class="KJapl"><p class="DZuf KJmf">17 декабря 2020, 13:13</p><a href="/text/transport/2020/12/17/69635661/" title="На дороге под Новосибирском в середине декабря нанесли разметку&amp;nbsp;— эксперт объяснил, можно ли так делать" class="DZtj DZvn"><span class="KJapp">На дороге под Новосибирском в середине декабря нанесли разметку&nbsp;— эксперт объяснил, можно ли так делать</span></a></li><li class="KJapl"><p class="DZuf KJmf">18 сентября 2020, 12:00</p><a href="/text/gorod/2020/09/18/69472005/" title="СГК показала трубу, из-за которой в центре Новосибирска образовалась яма с кипятком" class="DZtj DZvn"><span class="KJapp">СГК показала трубу, из-за которой в центре Новосибирска образовалась яма с кипятком</span></a></li><li class="KJapl"><p class="DZuf KJmf">17 сентября 2020, 14:15</p><a href="/text/gorod/2020/09/17/69470631/" title="В центре Новосибирска почти на месяц перекрыли дорогу, где появилась гигантская яма с кипятком" class="DZtj DZvn"><span class="KJapp">В центре Новосибирска почти на месяц перекрыли дорогу, где появилась гигантская яма с кипятком</span></a></li><li class="KJapl"><p class="DZuf KJmf">17 сентября 2020, 00:50</p><a href="/text/incidents/2020/09/17/69470485/" title="Яма с кипятком на улице Ольги Жилиной продолжает увеличиваться в размерах" class="DZtj DZvn"><span class="KJapp">Яма с кипятком на улице Ольги Жилиной продолжает увеличиваться в размерах</span></a></li><li class="KJapl"><p class="DZuf KJmf">5 августа 2020, 22:40</p><a href="/text/gorod/2020/08/05/69405925/" title="На Котовского ещё месяц назад провалился канализационный люк — теперь на дороге глубокая яма" class="DZtj DZvn"><span class="KJapp">На Котовского ещё месяц назад провалился канализационный люк — теперь на дороге глубокая яма</span></a></li></ul></div></div><!----></div><!----><div class="KBaoz"><div class="KBaed"><div class="M9a0p M-a0r KBao9"><h4 class="M9l">Автор</h4><div class="M-a0t"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="M-z1"><a href="/text/author/151177" target="_blank" class="DZs5 DZvn"><span itemprop="name">Александра Бруня</span></a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="M9a0p J-aop"><h4 class="M9l">оцените материал</h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="4"><meta itemprop="ratingCount" content="3"><ul class="J-aot"><li class="J-v7 J-aov"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DZu1 J-aox">ЛАЙК</span><span class="DZtt J-al3">0</span></li><li class="J-v7"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DZu1 J-aox">СМЕХ</span><span class="DZtt J-al3">1</span></li><li class="J-v7 J-aov"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DZu1 J-aox">УДИВЛЕНИЕ</span><span class="DZtt J-al3">0</span></li><li class="J-v7 J-aov"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DZu1 J-aox">ГНЕВ</span><span class="DZtt J-al3">0</span></li><li class="J-v7"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="DZu1 J-aox">ПЕЧАЛЬ</span><span class="DZtt J-al3">2</span></li></ul></div><div class="KBao3"><p class="DZtl KBao1"> Поделиться </p><div class="LHatb LHast KBao5"><p class="LHgp"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg>Поделиться</p><div class="LHas3 LHas5 LHatd"><ul class="LHas-" style="width:auto;"><li style="margin-right:8px;"><button data-test="btn-share-fb" class="KZal7 KZaql" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-vk" class="KZal7 KZaql" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-twitter" class="KZal7 KZaql" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-ok" class="KZal7 KZaql" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-telegram" class="KZal7 KZaql" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li style="margin-right:8px;"><button data-test="btn-share-wa" class="KZal7 KZaql" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-wa" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div></div><div class="MTayd"><a href="/text/tags/%D0%B1%D0%B5%D1%82%D0%BE%D0%BD/" title="бетон" class="DZtt MTayf"><span>бетон</span></a><a href="/text/tags/%D1%8F%D0%BC%D0%B0/" title="яма" class="DZtt MTayf"><span>яма</span></a></div><div class="DZtt KBao7"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div><div><div class="K5asd"><div class="DZtj DZvn K5ct"><p><b>У нас есть почтовая рассылка для самых важных новостей дня. </b>Подпишитесь, чтобы ничего не пропустить.</p></div><button class="K3apd K3arl K5x"><span>Подписаться</span></button></div></div></div><div data-block-type="authors" hidden="hidden" data-v-49a97bfc></div><div data-cms-place="10071" class="O9a8f O9f7 O9a8h O9a8r O9a8j"><div id="div-gpt-ad-1588317940563-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1",
        "containerId": "div-gpt-ad-1588317940563-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-1',
          containerId: 'div-gpt-ad-1588317940563-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="10121" class="O9a8z"></div><div data="[object Object]" class="mobile tablet laptop desktop"><div><section class="MPaht G9afr"><div title="КОММЕНТАРИИ (6)" target="" class="MHzp MPbr MPax-"><div class="MHaw3"><a href="/text/gorod/2020/12/20/69643446/comments/" title="КОММЕНТАРИИ (6)" target="" class="MHawz"><h2 class="MHl">КОММЕНТАРИИ (6)</h2></a><div class="MHaw7"></div></div><div class="MHaw9"></div><div class="MHaw5"></div></div><div data-jtn-class="content" class="MPct"><div class="G9act"><meta itemprop="commentCount" content="6"><p class="DZs5 G9acj">Пока нет ни одного комментария. Добавьте комментарий первым!</p></div></div><div></div></section></div></div><!----><div data="[object Object]" class="CNof mobile tablet laptop desktop _central"><!----></div><div data-cms-place="10451" class="O9a8f O9f7 O9a8h O9ah O9a8r O9a8j"><script async src="https://relap.io/v7/relap.js" data-relap-token="yrLKfPh8C0S5ls_K"></script>
<div class="js-relap-anchor" data-relap-id="QL9AKusrd59lemxs"></div>
<style>
.js-relap-widget-wrapper {
    width: 100%;
}
</style>
<script>
if (typeof relapAPI !== 'undefined') {
  relapAPI.addWidget({
    cfgId: 'QL9AKusrd59lemxs',
    events: {
      onReady: function(obj) {
        console.log('*** relapAPI -  addWidget');
      },
    },
  });
}
</script>
</div><div data-cms-place="10081" class="O9a8f O9f7 O9a8h O9a8r O9a8j"><div id="div-gpt-ad-1588317983629-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2",
        "containerId": "div-gpt-ad-1588317983629-0",
        "sizes": [[1, 2], [728, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-2',
          containerId: 'div-gpt-ad-1588317983629-0',
          sizes: [[1, 2], [728, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data="[object Object]" class="H9aiv"><!----></div><div data-cms-place="10301" class="O9a8f O9f7 O9a8h O9a8r O9a8j"><div id="div-gpt-ad-1588318080978-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3",
        "containerId": "div-gpt-ad-1588318080978-0",
        "sizes": [[728, 90], [1, 2]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-mid-news-3',
          containerId: 'div-gpt-ad-1588318080978-0',
          sizes: [[728, 90], [1, 2]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><div data-cms-place="11141" class="O9a8f O9f7 O9a8h O9a8r O9a8j"><!-- Composite Start --> 
 <div id="M513477ScriptRootC773419">  
     <div id="M513477PreloadC773419"> Загрузка...  
     </div>  
     </div> 
     <script> (function () { var script = document.createElement('script'); script.src = "//jsc.lentainform.com/n/g/ngs.ru.773419.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); 
     </script> 
 <!-- Composite End -->
</div><div data="[object Object]" class="HVahr"></div><div data-cms-place="10311" class="O9a8f O9f7 O9a8h O9a8r O9a8j"><style>
#two-column-adfox {
    display: flex;
    padding: 20px;
}
#id-466207-3 {
    width: 50%;
    padding: 0 10px 0 0;
}
#id-466207-6 {
    width: 50%;
    padding: 0 0 0 10px;
}
</style>
<div id="two-column-adfox"></div>
<script>
var twoColumnAdfox = document.getElementById('two-column-adfox');
if (twoColumnAdfox !== null) {
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-3"></div>');
    twoColumnAdfox.insertAdjacentHTML('beforeend', '<div id="id-466207-6"></div>');
    (yaads = window.yaads || []).push({
        id: "466207-3",
        render: "#id-466207-3"
    });
    (yaads = window.yaads || []).push({
        id: "466207-6",
        render: "#id-466207-6"
    });
}
</script>
</div><div data-cms-place="10321" class="O9a8z"></div><div data="[object Object]" styleType="grid" class="CDlr desktop laptop"><!----></div></div><div class="right-column-container" data-v-49a97bfc><div class="right-column" data-v-d319412e><div data-cms-place="9971" class="O9a8z" data-v-d319412e></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CLob desktop laptop _top_news" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CNof desktop" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><div data-cms-place="9991" class="O9a8z" data-v-d319412e></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CPoj" data-v-d319412e><!----></div><!----><!----><!----><!----><div data-cms-place="10041" class="O9a8z" data-v-d319412e></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="B1ir" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><!----><div data-cms-place="10221" class="O9a8z" data-v-d319412e></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-cms-place="10841" class="O9a8z" data-v-d319412e></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CDlr mobile tablet _forum" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><!----><!----><div class="CJn7" data-v-d319412e><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DTsh" data-v-d319412e><!----></div><div data-cms-place="10231" class="O9a8z" data-v-d319412e></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CHm5" data-v-d319412e><!----></div><!----><div data-cms-place="10051" class="O9a8z" data-v-d319412e></div><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="HZahx"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="KZal7 KZaqp Bb Bd" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:#1588e2;stroke:none;stroke-width:0;"></use></svg></button><div class="Tb9"><!----></div><div class="Jbj"><!----></div><div class="Ha-"><!----></div><div class="Df"><!----></div><!----><!----></div><div data-cms-place="10091" class="O-a8f O-f7 O-a8h"><div class="O-a81" style="width:1000px;"><div><div id="div-gpt-ad-1588317750854-0"></div>
<script type="text">
{
    "advType": "dfp",
    "advParams": {
        "blockId": "/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low",
        "containerId": "div-gpt-ad-1588317750854-0",
        "sizes": [[1, 2], [728, 90], [900, 90]]
    },
    "placeParams": {}
}
</script>


<script>  if (ASDK && ASDK.useBanner) {
    ASDK.useBanner({
      default: {
        type: 'dfp',
        advParams: {
          blockId: '/22082844256/hmiru-ngs/ngs_smi/desktop/hb-low',
          containerId: 'div-gpt-ad-1588317750854-0',
          sizes: [[1, 2], [728, 90], [900, 90]]
        }
      },
      refresh: false,
      smartRefresh: false,
      resolutions: {
        desktop: true,
        laptop: true,
        tablet: false,
        mobile: false
      }
    });
  }
</script>
</div><svg class="O-fl"><use xlink:href="#icon-close" style="fill:#aaaaaa;stroke:none;stroke-width:0;"></use></svg></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.6fb8d23.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.54cb43f.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~horoscope-page~main-page~record-page~rubric-page.6a27a11.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/longread-page~record-page.d8919a5.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cookie-polic~e7a2e2f9.5af391f.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.cf7a284.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.0d1c77b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.44b018d.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.9a09d90.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script></body></html>