<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"><meta name="mobile-web-app-capable" content="yes"><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=1,user-scalable=yes"><meta name="format-detection" content="telephone=no, email=no"><meta name="theme-color" content="#00204C"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-16.ico" sizes="16x16" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-32.ico" sizes="32x32" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-64.ico" sizes="64x64" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/favicon-ngs-120.ico" sizes="120x120" type="image/x-icon" rel="shortcut icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-76.png" sizes="76x76" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-120.png" sizes="120x120" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-152.png" sizes="152x152" rel="apple-touch-icon"><link href="https://static.ngs.ru/jtnews/dist/static/favicons/apple/apple-favicon-54-180.png" sizes="180x180" rel="apple-touch-icon"><link rel="manifest" href="/manifest.json"><link rel="preload" href="https://cdn.onesignal.com/sdks/OneSignalSDK.js" as="script"><link rel="preconnect" href="//adservice.google.ru"><link rel="preconnect" href="//adservice.google.com"><link rel="preconnect" href="//securepubads.g.doubleclick.net"><link rel="preconnect" href="//www.gstatic.com"><link rel="preconnect" href="//www.googletagservices.com"><link rel="preconnect" href="//tt.onthe.io"><link rel="preconnect" href="//tpc.googlesyndication.com"><link rel="preconnect" href="//mc.yandex.ru"><link rel="preconnect" href="//an.yandex.ru"><link rel="preconnect" href="//yastatic.net"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54" as="font" type="font/woff" crossorigin="anonymous"><link rel="preload" href="https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54" as="font" type="font/woff2" crossorigin="anonymous"><link rel="preload" href="//reklama.ngs.ru/dohcohT2.js" as="script"><link rel="preload" href="//an.yandex.ru/system/context.js" as="script"><link rel="preload" href="https://yastatic.net/pcode/adfox/loader.js" as="script" crossorigin="anonymous"><link rel="preload" href="https://www.google.com/recaptcha/api.js" as="script"><title>Концерт Roxette в Новосибирске | НГС - новости Новосибирска</title><meta name="Keywords" content="мыть,медленный,танец,Новости,Новосибирск"><meta name="Description" content="Вылечившись от рака мозга, вокалистка легендарного шведского дуэта выступила перед переполненным залом ЛДС «Сибирь»"><link rel="canonical" href="https://news.ngs.ru/more/84399/"><meta name="item-image" content="https://static.ngs.ru/news/99/preview/00a4491a95214077866d065c3e36d1e403ad8fed_499_333_c.png" /><meta name="taboola-section" content="yes" /><meta name="news_keywords" content="Roxette,концерт,развлечения,отдых" /><meta property="og:image" content="https://static.ngs.ru/news/social/69c666227d03314c812b714ebbe0d7.png"/><meta name="twitter:image" content="https://static.ngs.ru/news/social/69c666227d03314c812b714ebbe0d7.png"><link rel="image_src" href="https://static.ngs.ru/news/social/69c666227d03314c812b714ebbe0d7.png"/><meta name="twitter:site" content="@top_ngs_news"><meta property="twitter:card" content="summary_large_image"><meta property="og:type" content="article"/><meta property="og:locale" content="ru_RU" /><meta property="og:title" content="Roxette: «Мой первый медленный танец!»"/><meta name="twitter:title" content="Roxette: «Мой первый медленный танец!»"><meta property="og:description" content="«Sleeping in my car» и «Listen to your heart» шведского дуэта Roxette — в 1990-е годы аудикассета с этими хитами была у каждой прогрессивной школьницы."/><meta name="twitter:description" content="«Sleeping in my car» и «Listen to your heart» шведского дуэта Roxette — в 1990-е годы аудикассета с этими хитами была у каждой прогрессивной школьницы."><meta property="og:url" content="https://news.ngs.ru/more/84399/"><meta name="twitter:url" content="https://news.ngs.ru/more/84399/"><meta property="fb:pages" content="587944854623915"><link rel="alternate" title="RSS@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/"/><link rel="alternate" title="RSS_Articles@NGS.News" type="application/rss+xml"  href="https://news.ngs.ru/rss/articles/"/><meta name="DC.date.issued" content="2011-03-10"><meta name="google-play-app" content="app-id=ru.ngs.news"><meta name="apple-itunes-app" content="app-id=449113802"><meta name="referrer" content="unsafe-url"><style>@font-face{font-family:Roboto;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Regular.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:500;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Medium.woff?v=2_54) format("woff")}@font-face{font-family:Roboto;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/Roboto-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:700;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Bold.woff?v=2_54) format("woff")}@font-face{font-family:Roboto-Slab;font-style:normal;font-weight:400;font-display:swap;src:url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff2?v=2_54) format("woff2"),url(https://static.ngs.ru/news/fonts/RobotoSlab-Regular.woff?v=2_54) format("woff")}</style><script>var ngs_adplace=function(){}</script><script defer="defer" src="//reklama.ngs.ru/dohcohT2.js?"></script><script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script defer="defer" src="https://yastatic.net/pcode-native/loaders/loader.js"></script><script>var jtnewsRelease=4121;</script>  <script>var envType=""</script>  <script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(24666170, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/24666170" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(1337757, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/1337757" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(51049001, "init", {"params":{"redesign":"новый дизайн"},"webvisor":false,"clickmap":true,"trackLinks":true,"accurateTrackBounce":true,"trackHash":true});</script><noscript><div><img src="https://mc.yandex.ru/watch/51049001" style="position:absolute; left:-9999px;" alt="" /></div></noscript><script> window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date; ga("create", "UA-39707145-1", "auto"); ga("set", "transport", "beacon"); </script> <script async src="https://www.google-analytics.com/analytics.js"></script><script>window.ioObject="io";(function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);</script><script async src="https://cdn.onthe.io/io.js/nPO4Ufgk0rAj"></script><script type="text/javascript">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id: "3059456", type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><noscript><div><img src="https://top-fwz1.mail.ru/counter?id=3059456;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.5127a8b.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.55b75c9.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.33f1766.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.c90ad24.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.5806b47.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/app.1b66af7.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.1d19447.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.7ed3bea.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.8099c37.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.86e2de7.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.3c6a961.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.9767429.js" as="script"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.659dbcb.css" as="style"><link rel="preload" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.86c889d.js" as="script"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/app-footer.1d5fa53.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date.54447c3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page.1bdb754.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.797b96e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page.0bbb3fe.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page.01c6a4e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page.c3971dd.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-page.3ab94bf.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/comments-rules-page.2c24362.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/credits-page.450ba01.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji-picker.f8d57d6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/emoji.7bed136.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/format-page.0296c8c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/longreads-page.fe0553f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page.73ce80f.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/main-page~rubric-page.0603ed0.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/not-found-page.2c62901.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/notifications-page.330ed90.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/photos-of-the-day-page.36aaf19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/player.874110a.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-page.c39cbad.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/profile-settings-page.64a424e.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer.06e0966.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-image-viewer~widget-image-viewer.c1789f3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/rubric-page.b618a57.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/search-page.5fca9d3.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/subscription-page.cb25c08.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/tag-page.e050c3c.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/theme-page.a2430e6.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cred~dc7e4039.dbc3c04.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~player.f3a0e19.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/videos-of-the-day-page.0e6a4f1.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/css/widget-image-viewer.a9833ce.css"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/app-footer.d953eb2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date.65ed4e1.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page.4ef18bc.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/archive-page~format-page~longreads-page~search-page~tag-page~theme-page.2e073b0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/author-page.3208587.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page.1aa6236.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page.907a289.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-page.fcafbd0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/comments-rules-page.45cba8b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/credits-page.9d5373e.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji-picker.ccaf592.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/emoji.1ccb175.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/format-page.6e8c6ab.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/longreads-page.c5dc55a.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page.cc1e58f.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/main-page~rubric-page.6dddccb.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/not-found-page.b279583.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/notifications-page.be041c6.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/photos-of-the-day-page.0014db2.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/player.55dacad.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/polyfills.03e9789.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-page.cb57ec0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/profile-settings-page.ef7f59c.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer.0ac9744.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/record-image-viewer~widget-image-viewer.1e322d4.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/rubric-page.5148f05.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/search-page.41c5573.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/subscription-page.2a5e1a7.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/tag-page.b31f3a0.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/theme-page.3b3d74d.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~cred~dc7e4039.229bac8.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~archive-page~format-page~longreads-page~profile-settings-page~search-page~tag-page~theme-page.b6a121b.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~player.a3d89dd.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/videos-of-the-day-page.5717883.js"><link rel="prefetch" href="https://static.ngs.ru/jtnews/dist/legacy/js/widget-image-viewer.a103a78.js"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/vendors~app.354276a.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/app.5806b47.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/record-page.1d19447.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/author-page~comment-page~comments-page~main-page~record-page~rubric-page.8099c37.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.3c6a961.css"><link rel="stylesheet" href="https://static.ngs.ru/jtnews/dist/legacy/css/comment-page~comments-page~record-page.659dbcb.css"><style data-vue-ssr-id="51032868:0 51032868:1 b7d09d74:0 2527b76d:0 2006ad94:0 03f33b09:0 5d42dd84:0 ea4687fa:0 6f78b2e2:0 2c82a550:0 d7be4bee:0 8d6b6720:0 fceeac66:0 322c5c96:0 78e441ee:0 78e10c57:0 6b12cd2e:0 8d50d190:0 8f2a45a4:0 65dfd7e4:0 f0a2034a:0 23f438c6:0 83c9807a:0 50aa3c60:0 7b65117f:0 bfdb6aa0:0 5003137c:0 9fd6202c:0 10990ea1:0 1677c270:0 35fa98da:0 77893a10:0 5b82d33e:0 80594caa:0 3e26369b:0 6f0582af:0 fbfe0720:0 3b68acc8:0 35981dd5:0 83827cc2:0 23268b49:0 c5709682:0 7821f140:0 00eb9f56:0 3093bee6:0 0d4af65e:0 1558f582:0 7d7823ad:0 fe66334e:0 7fc398fb:0 1b8d805e:0 65e4ccde:0 2e60b48b:0 52910053:0 6280f198:0 ce3f9c28:0 34184cf3:0 cdcc4882:0 8a536a04:0 7a6e141c:0 5a89a49c:0 443e061c:0 6a707b5f:0 57c22116:0 5f35e453:0 0e72f69e:0 641f79d9:0 aa9bd110:0 b628391a:0 0235d042:0 de0a7fc8:0 9878cd84:0 324c795e:0 03cf9cb4:0 1350a794:0 fbb85cc8:0 59dd7dc8:0">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</style></head><body><script src="https://static.ngs.ru/jtnews/dist/static/js/adfox-preloader.js?version=2"></script><script src="https://static.ngs.ru/jtnews/dist/static/js/ads.js"></script><div id="app" data-server-rendered="true" style="min-height:0px;"><div data-place-id="9901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _top-banner" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><div class="global-wrapper"><header class="Dh app-header"><div class="Dj"><div class="B1iz B1br Dl"><ul class="B1i9"><li class="B1i-"><a href="https://auto.ru/?from=ngs.ru-menu-news&amp;utm_source=hsd&amp;utm_medium=contract&amp;utm_campaign=autosgp" title="Авто" target="_blank" class="CFl7 B1b-"><svg width="22" height="12" class="B1jb"><use xlink:href="#icon-car" style="fill:#ffffff;stroke:none;stroke-width:0;"></use></svg> Авто </a></li><li class="B1dj"><a href="https://realty.ngs.ru/?from=ngs.ru&amp;utm_source=ngs.ru&amp;utm_medium=partner&amp;utm_campaign=main_menu&amp;utm_term=glavnaya" title="Недвижимость" target="_blank" class="CFl7 CFnf B1b-"><!----> Недвижимость </a></li><li class="B1dj"><a href="https://nsk.zarplata.ru/?utm_source=ngs.ru&amp;utm_medium=referral&amp;utm_campaign=navigation&amp;utm_content=main" title="Работа" target="_blank" class="CFl7 CFnf B1b-"><!----> Работа </a></li><li class="B1dj"><a href="https://do.ngs.ru/?from=menu_new" title="Объявления" target="_blank" class="CFl7 CFnf B1b-"><!----> Объявления </a></li><li class="B1dj"><a href="https://love.ngs.ru/?from=menu_new" title="Знакомства" target="_blank" class="CFl7 CFnf B1b-"><!----> Знакомства </a></li><li class="B1dj"><a href="https://pogoda.ngs.ru?from=menu_new" title="Погода" target="_blank" class="CFl7 CFnf B1b-"><!----> Погода </a></li><li class="B1dj"><a href="https://forum.ngs.ru/?from=menu_new" title="Форум" target="_blank" class="CFl7 CFnf B1b-"><!----> Форум </a></li><li class="B1dj"><a href="https://turizm.ngs.ru/?from=menu_new" title="Туризм" target="_blank" class="CFl7 CFnf B1b-"><!----> Туризм </a></li><li class="B1dj"><a href="https://she.ngs.ru/?from=menu_new" title="She" target="_blank" class="CFl7 CFnf B1b-"><!----> She </a></li><li class="B1dj"><a href="https://afisha.ngs.ru/?from=menu_new" title="Афиша" target="_blank" class="CFl7 CFnf B1b-"><!----> Афиша </a></li><li class="B1dj"><a href="https://business.ngs.ru/?from=menu_new" title="Бизнес" target="_blank" class="CFl7 CFnf B1b-"><!----> Бизнес </a></li><li class="B1dj"><a href="https://ngs.ru/videos/" title="Видео" target="_blank" class="CFl7 CFnf B1b-"><!----> Видео </a></li><li class="B1dj"><a href="https://mail.ngs.ru/" title="Почта" target="_blank" class="CFl7 CFnf B1b-"><!----> Почта </a></li><li class="B1dj"><a href="https://dom.ngs.ru/?from=menu_new" title="Дом ремонт" target="_blank" class="CFl7 CFnf B1b-"><!----> Дом ремонт </a></li></ul><div class="B1ex"></div><div class="B1i5" style="display:none;"><button class="CHnl CHnv B1fx" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div><!----><div class="Vcx" style="display:none;"><a title="Войти" data-test="auth-btn" class="CFl7 CFnf"> Войти </a></div></div><div class="Tcn"><div class="Tcp" style="padding-right:0;width:100%;transform:translate3d(0, 0px, 0);"><!----><div class="Tj"><div class="Tct"><a title="" href="/" class="logo ADbx"><svg width="170" height="35" class="ADdl"><use xlink:href="#icon-54" style="fill:none;stroke:none;stroke-width:0;"></use></svg></a><!----></div><div class="J7aq1"><div class="current-date BTg5 jtn-widget-current-date"><!----><div class="BTd1"><span class="date"> 11 декабря </span><span class="day"> среда </span></div></div><div class="CVph"><div class="BTg5 CVov"><div class="BTc9"><svg width="26" height="26"><use xlink:href="#icon-mostly-cloudy" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="BTd1"><span class="CVox">СЕЙЧАС </span><span>-5°С</span></div></div><!----></div><div class="CTot"><a title="Пробки 1/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="BTg5 CTov"><div class="BTc9"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="BTd1"><span class="CTox">Пробки </span><span>1/10</span></div></a></div><div class="CRon"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="BTg5"><!----><div class="BTd1"><div class="CRop"><div><span> usd 63.58 </span><svg width="8" height="6" class="CRor"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 70.39 </span><svg width="8" height="6" class="CRor"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div><!----></div><ul class="J5aqx"><!----><li class="J5dj"><div class="LDaur"><div class="LDauv"><button title="Сообщения редакции" class="CHnl CHnv" style="width:44px;height:44px;"><svg width="18" height="24"><use xlink:href="#icon-alert" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----><!----></div><div id="header-alerts" class="LPavh" style="display:none;"><div class="LPavj"><h1 class="CFl5 LPavl"> Уведомления </h1><!----></div><div class="LPavn" style="max-height:440px;"><div><article class="alert-item KJasf KJh"><div class="KJasj"><span class="KJid"> 25 ноября 2019 </span></div><div class="KJasj"><h4 class="KJv">НГС рекомендует, что почитать</h4><div class="KJd1">Привет! У нас появился новый раздел, в котором мы делимся с вами крутыми историями из других городов. Интересные люди, необычные судьбы, громкие события&nbsp;— всё это вы найдете в специальном разделе&nbsp;«Рекомендуем» на главной странице НГС.</div><div class="KJs5"><button class="B-hv B-jt"><span>Ответить</span></button><!----></div></div></article><article class="alert-item KJasf KJh"><div class="KJasj"><span class="KJid"> 1 ноября 2019 </span></div><div class="KJasj"><h4 class="KJv">Голосование за статьи (есть кое-что новое)</h4><div class="KJd1">Вы же знаете, что на НГС можно проголосовать за каждую статью и тем самым показать свою реакцию: удивление, гнев, печаль, радость, одобрение? Теперь мы собираем количество голосов и показываем, сколько и за какой вариант проголосовали. Попробуйте прямо сейчас!&nbsp;<br>Елена Ходырева, главный редактор НГС</div><div class="KJs5"><button class="B-hv B-jt"><span>Ответить</span></button><!----></div></div></article><article class="alert-item KJasf KJh"><div class="KJasj"><span class="KJid"> 25 октября 2019 </span></div><div class="KJasj"><h4 class="KJv">Эмодзи вместо тысячи слов</h4><div class="KJd1">Привет! У нас важное объявление для тех, кто комментирует новости и статьи: теперь вы можете использовать смайлики (совсем как в соцсетях!). Их можно ставить, даже если вы пишете с компьютера. До встречи в комментариях! Ваш НГС</div><div class="KJs5"><button class="B-hv B-jt"><span>Ответить</span></button><!----></div></div></article></div><a href="/text/notifications/" class="B-hv B-b- B-jz more-btn"><span>Еще</span></a></div></div></div></li><li class="J5dj J5aqz"><div class="LFauz"><div class="LFau3"><button class="CHnl CHnv" style="width:44px;height:44px;"><svg width="22" height="22"><use xlink:href="#icon-search" style="fill:#fff;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li><li class="J5dj"><div class="LHau5"><div class="LHau7"><button class="CHnl CHnv menu-btn" style="width:44px;height:44px;"><svg width="24" height="24"><use xlink:href="#icon-menu" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button><!----></div><!----></div></li></ul></div></div></div></header><div class="Bb Bf" style="display:none;"><div class="H5b H5f"><div class="H5c-"><span class="H5an"> Тема дня </span><span class="H5d1">  </span><div class="H5c9"><!----></div></div></div></div><div class="Pcf"><div class="BPgz BPg1"><div class="B1iz B1i1"><ul class="B1i9"><li class="B1dj"><a href="/more/66392782/" title="WADA разрешило МЧМ-2023" target="_blank" class="CFk5 CFm7 B1b-"><!----> WADA разрешило МЧМ-2023 </a></li><li class="B1dj"><a href="/more/66391657/" title="Левый берег в пробках" target="_blank" class="CFk5 CFm7 B1b-"><!----> Левый берег в пробках </a></li><li class="B1dj"><a href="https://news.ngs.ru/longread/66380248/" title="Безопасный город" target="_blank" class="CFk5 CFm7 B1b-"><!----> Безопасный город </a></li><li class="B1dj"><a href="/more/66390760/" title="Экстремально худая сибирячка" target="_blank" class="CFk5 CFm7 B1b-"><!----> Экстремально худая сибирячка </a></li><li class="B1dj"><a href="/more/66386965/" title="5 частых автоподстав" target="_blank" class="CFk5 CFm7 B1b-"><!----> 5 частых автоподстав </a></li><li class="B1dj"><a href="/more/66389569/" title="Студент НГУ покончил с собой" target="_blank" class="CFk5 CFm7 B1b-"><!----> Студент НГУ покончил с собой </a></li><li class="B1dj"><a href="/more/66383992/" title="Где купить ёлку" target="_blank" class="CFk5 CFm7 B1b-"><!----> Где купить ёлку </a></li><li class="B1dj"><a href="/more/66374995/" title="Календарь гастролей" target="_blank" class="CFk5 CFm7 B1b-"><!----> Календарь гастролей </a></li><li class="B1dj"><a href="/theme/17116" title="Новый год-2020" target="_blank" class="CFk5 CFm7 B1b-"><!----> Новый год-2020 </a></li></ul><div class="B1ex"></div><div class="B1i5" style="display:none;"><button class="CHnl CHnv B1fx" style="width:24px;height:24px;"><svg width="24" height="24"><use xlink:href="#icon-kebab" style="fill:#37404D;stroke:none;stroke-width:0;"></use></svg></button><!----></div></div></div><!----></div><div class="app-content"><!----><div itemscope="itemscope" itemtype="http://schema.org/NewsArticle" class="ATez view"><meta itemprop="identifier" content="84399"><div class="columns-wrapper _record" data-v-1d82db0e><div data-place-id="10101" data-adv-type="unknown" class="jtn-widget-adv under-adv _tablet _mobile" style="display:none;" data-v-5713d549 data-v-1d82db0e><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><div class="CBkj hide-on-mobile" data-v-1d82db0e><!----><div class="CBdj"><div class="CVph CBkl CBkp"><a href="https://pogoda.ngs.ru/?from=pogoda" target="_blank" class="BTg5 CVov"><div class="BTc9"><svg width="26" height="26"><use xlink:href="#icon-mostly-cloudy" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="BTd1"><span class="CVox">СЕЙЧАС </span><span>-5°С</span></div></a><!----></div></div><div class="CBdj"><div class="CTot CBkl"><a title="Пробки 1/10" href="https://maps.ngs.ru/?trafficLayer&amp;map=yandex&amp;from=probki" target="_blank" class="BTg5 CTov"><div class="BTc9"><svg width="24" height="24" class="icon"><use xlink:href="#icon-green-traffic" style="fill:none;stroke:none;stroke-width:0;"></use></svg></div><div class="BTd1"><span class="CTox">Пробки </span><span>1/10</span></div></a></div></div><div class="CBdj"><div class="CRon CBkl CBkn"><a href="https://business.ngs.ru/currency/?from=money" title="https://business.ngs.ru/currency/?from=money" target="_blank" class="BTg5"><!----><div class="BTd1"><div class="CRop"><div><span> usd 63.58 </span><svg width="8" height="6" class="CRor"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div><div><span> eur 70.39 </span><svg width="8" height="6" class="CRor"><use xlink:href="#icon-exchange-arrow" style="fill:#E54545;stroke:none;stroke-width:0;"></use></svg></div></div></div></a></div></div></div><div class="H1ajd" data-v-1d82db0e data-v-1d82db0e></div><div class="inner-columns-wrapper" data-v-1d82db0e><div class="left-column-container" data-v-1d82db0e><div id="left_column" class="DDbn"><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-vr-zone="Все новости" class="G9ahn"><section class="base-block I7anh"><div class="I3kt I7h"><div class="I3amx"><a href="/news/all/" title="Все новости" target="" class="I3amv"><!----><h2 class="I3v">Все новости</h2><!----><svg width="8" height="13"><use xlink:href="#icon-arrow-right" style="fill:none;stroke:#8d96a1;stroke-width:2;"></use></svg></a><div class="I3am1"></div></div><div class="I3am3"></div><div class="I3amz"></div></div><div data-jtn-class="content" class="I7c-"><div class="G9i9"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392218/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392218/" title="Потерялся человек в костюме Деда Мороза: последний раз его видели в одном из магазинов города" target="_self" class="J-b-">Потерялся человек в костюме Деда Мороза: последний раз его видели в одном из магазинов города</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392035/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392035/" title="Само не пройдет! Почему мы себя не жалеем или чего ждут «любители боли в спине»: разговор с доктором" target="_self" class="J-b-">Само не пройдет! Почему мы себя не жалеем или чего ждут «любители боли в спине»: разговор с доктором</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66391918/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66391918/" title="Новый год для маленькой, для маленькой такой компании — отель на набережной устроит необычный корпоратив" target="_self" class="J-b-">Новый год для маленькой, для маленькой такой компании — отель на набережной устроит необычный корпоратив</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66385795/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66385795/" title="Год в лифте. Семья застряла прямо в новогоднюю ночь" target="_self" class="J-b-">Год в лифте. Семья застряла прямо в новогоднюю ночь</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66358960/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66358960/" title="Как получить ипотеку под 1% в Сбербанке: подробная инструкция" target="_self" class="J-b-">Как получить ипотеку под 1% в Сбербанке: подробная инструкция</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://ngs.ru/more/84399/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/84399/?" title="Памяти певицы. Ностальгический концерт Roxette — они приезжали в Новосибирск в 2011-м" target="_self" class="J-b-">Памяти певицы. Ностальгический концерт Roxette — они приезжали в Новосибирск в 2011-м</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392689/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392689/" title="«Это был полный разгром!» Как Михаил Алоян победил Ронала Батисту на «Битве в Кузбассе»" target="_self" class="J-b-">«Это был полный разгром!» Как Михаил Алоян победил Ронала Батисту на «Битве в Кузбассе»</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66393196/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66393196/" title="Из Новосибирска запускают прямые авиарейсы в Тель-Авив" target="_self" class="J-b-">Из Новосибирска запускают прямые авиарейсы в Тель-Авив</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392719/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392719/" title="«Слабого мальчика надула жаба»: новосибирец получил странное послание на чеке в баре" target="_self" class="J-b-">«Слабого мальчика надула жаба»: новосибирец получил странное послание на чеке в баре</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392884/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392884/" title="Умерла исполнительница главного медляка дискотек — солистка группы Roxette" target="_self" class="J-b-">Умерла исполнительница главного медляка дискотек — солистка группы Roxette</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392575/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392575/" title="Декольте для вашей рекламы: сибирячка набила на груди тату с брендом одежды, который понравился Шнурову" target="_self" class="J-b-">Декольте для вашей рекламы: сибирячка набила на груди тату с брендом одежды, который понравился Шнурову</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66390007/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66390007/" title="«Прекращайте выдавать ипотеку. Она себя исчерпала»: риелтор — о том, что мы перестали копить" target="_self" class="J-b-">«Прекращайте выдавать ипотеку. Она себя исчерпала»: риелтор — о том, что мы перестали копить</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392137/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392137/" title="Бывшего вице-мэра Новосибирска отпустили на свободу" target="_self" class="J-b-">Бывшего вице-мэра Новосибирска отпустили на свободу</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392782/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392782/" title="Чемпионату быть: WADA разрешило провести МЧМ-2023 в Новосибирске" target="_self" class="J-b-">Чемпионату быть: WADA разрешило провести МЧМ-2023 в Новосибирске</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66390559/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66390559/" title="Остаемся шиковать: НГС нашел самую экзотическую еду в городе (ее можно себе позволить на Новый год)" target="_self" class="J-b-">Остаемся шиковать: НГС нашел самую экзотическую еду в городе (ее можно себе позволить на Новый год)</a></h3><!----><div class="J-arb"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9911" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-5713d549><div class="wrapper _left-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10191" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-5713d549><div class="wrapper _left-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10381" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-5713d549><div class="wrapper _left-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10391" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-5713d549><div class="wrapper _left-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10401" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-5713d549><div class="wrapper _left-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10411" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-5713d549><div class="wrapper _left-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="G9ahn"><section class="base-block I7anh"><!----><div data-jtn-class="content" class="I7c-"><div class="G9i9"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392680/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392680/" title="В Шерегеше погиб сноубордист: он упал головой в снег и задохнулся" target="_self" class="J-b-">В Шерегеше погиб сноубордист: он упал головой в снег и задохнулся</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392629/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392629/" title="Чтобы не мешать транспорту: ремонт ям на Октябрьском мосту перенесли на ночь" target="_self" class="J-b-">Чтобы не мешать транспорту: ремонт ям на Октябрьском мосту перенесли на ночь</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392578/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392578/" title="На кону титул временного чемпиона мира WBA Gold: Михаил Алоян прошёл взвешивание перед боем" target="_self" class="J-b-">На кону титул временного чемпиона мира WBA Gold: Михаил Алоян прошёл взвешивание перед боем</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392518/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392518/" title="Дело о падении аквариума на маленькую девочку в частном детском саду дошло до суда" target="_self" class="J-b-">Дело о падении аквариума на маленькую девочку в частном детском саду дошло до суда</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392407/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392407/" title="Возле ГПНТБ собрался парад из полицейских машин: МВД готовится к новогодним праздникам" target="_self" class="J-b-">Возле ГПНТБ собрался парад из полицейских машин: МВД готовится к новогодним праздникам</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392446/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392446/" title="Предварительная причина смерти — асфиксия: умер Юрий Лужков" target="_self" class="J-b-">Предварительная причина смерти — асфиксия: умер Юрий Лужков</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392395/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392395/" title="Девушек задержали за граффити с сердцем на Михайловской набережной — убрать надпись их не заставишь" target="_self" class="J-b-">Девушек задержали за граффити с сердцем на Михайловской набережной — убрать надпись их не заставишь</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66392311/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66392311/" title="Фура сбила открытую дверь «Форда» вместе с водителем и скрылась с места ДТП" target="_self" class="J-b-">Фура сбила открытую дверь «Форда» вместе с водителем и скрылась с места ДТП</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66389917/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66389917/" title="Девушка из Новосибирска 5 раз оплатила билет из Сеула, но не получила его из-за ошибки на сайте S7" target="_self" class="J-b-">Девушка из Новосибирска 5 раз оплатила билет из Сеула, но не получила его из-за ошибки на сайте S7</a></h3><!----><div class="J-arb"></div></article></div></div><!----><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9921" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-5713d549><div class="wrapper _left-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><div data-vr-zone="Все новости" class="G9ahn"><section class="base-block I7anh"><!----><div data-jtn-class="content" class="I7c-"><div class="G9i9"><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66391951/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66391951/" title="Новосибирская модель решилась на опасную фотосъёмку — она снялась в обнимку с бурым медведем" target="_self" class="J-b-">Новосибирская модель решилась на опасную фотосъёмку — она снялась в обнимку с бурым медведем</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66391684/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66391684/" title="Можно платить 22 рубля: в мэрии Новосибирска объяснили, как ездить по старым билетам" target="_self" class="J-b-">Можно платить 22 рубля: в мэрии Новосибирска объяснили, как ездить по старым билетам</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66391390/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66391390/" title="От 1200 рублей до бесконечности: смотрим, какие коттеджи можно снять в Новосибирске на новогоднюю ночь" target="_self" class="J-b-">От 1200 рублей до бесконечности: смотрим, какие коттеджи можно снять в Новосибирске на новогоднюю ночь</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66391729/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66391729/" title="Министр спорта Новосибирской области попросил разрешения забрать у мэрии акции стадиона «Спартак»" target="_self" class="J-b-">Министр спорта Новосибирской области попросил разрешения забрать у мэрии акции стадиона «Спартак»</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66391651/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66391651/" title="Как правильно собирать сумку в СИЗО: мастер-класс от бывшего директора Новосибирского планетария" target="_self" class="J-b-">Как правильно собирать сумку в СИЗО: мастер-класс от бывшего директора Новосибирского планетария</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66387700/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66387700/" title="Маргулис заглянул в тайный новосибирский подвал, где готовят новогодний телеэфир для россиян" target="_self" class="J-b-">Маргулис заглянул в тайный новосибирский подвал, где готовят новогодний телеэфир для россиян</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66389890/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66389890/" title="«Сразу мысли появляются, что ты в жизни не успел»: спортсмен — о том, как у него нашли рак" target="_self" class="J-b-">«Сразу мысли появляются, что ты в жизни не успел»: спортсмен — о том, как у него нашли рак</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66391657/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66391657/" title="«В пробке четыре скорые»: на левом берегу Новосибирска произошёл транспортный коллапс" target="_self" class="J-b-">«В пробке четыре скорые»: на левом берегу Новосибирска произошёл транспортный коллапс</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66391303/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66391303/" title="Ты же мать! Как забрать у государства все, что оно вам должно" target="_self" class="J-b-">Ты же мать! Как забрать у государства все, что оно вам должно</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66391636/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66391636/" title="Новосибирец из ревности открыл стрельбу на вокзале в Новокузнецке" target="_self" class="J-b-">Новосибирец из ревности открыл стрельбу на вокзале в Новокузнецке</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66391633/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66391633/" title="Четыре человека пострадали в ночном ДТП на улице Кирова" target="_self" class="J-b-">Четыре человека пострадали в ночном ДТП на улице Кирова</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66391627/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66391627/" title="Массовое ДТП на Димитровском мосту собрало длинную пробку" target="_self" class="J-b-">Массовое ДТП на Димитровском мосту собрало длинную пробку</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66390778/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66390778/" title="Обещают до –34: грянут ли морозы в Новосибирске под Новый год (самый непонятный прогноз погоды)" target="_self" class="J-b-">Обещают до –34: грянут ли морозы в Новосибирске под Новый год (самый непонятный прогноз погоды)</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66390187/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><a href="/auto/" class="J-ard">Авто: </a><a href="/more/66390187/" title="«Калдина-ласточка» и «Крузак-сотка»: легенды из 90-х, за которые до сих пор просят немалые деньги" target="_self" class="J-b-">«Калдина-ласточка» и «Крузак-сотка»: легенды из 90-х, за которые до сих пор просят немалые деньги</a></h3><!----><div class="J-arb"></div></article><article data-vr-contentbox="Новость в левой колонке" data-vr-contentbox-url="https://news.ngs.ru/more/66390847/" class="J-aq- G9ahp"><h3 data-vr-headline class="J-d1"><!----><a href="/more/66390847/" title="Невероятные деньги: за сколько Артём Лоскутов продал скандальную табличку из расследования Навального" target="_self" class="J-b-">Невероятные деньги: за сколько Артём Лоскутов продал скандальную табличку из расследования Навального</a></h3><!----><div class="J-arb"></div></article></div></div><div data-jtn-class="actions" class="I7s5 I7zh"><a href="/news/all/" title="Все новости" target="_self" class="B-hv B-b- B-jt"><span>Все новости</span></a><!----></div><div></div></section></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9941" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-5713d549><div class="wrapper _left-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10281" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-5713d549><div class="wrapper _left-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10291" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column" style="display:none;" data-v-5713d549><div class="wrapper _left-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><div data-place-id="10201" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _left-column _side-sticky" style="display:none;" data-v-5713d549><div class="wrapper _left-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div></div></div><div class="central-right-wrapper" data-v-1d82db0e><div class="central-column-container" data-v-1d82db0e><div data="[object Object]" class="G1ag1 desktop laptop mobile tablet"><div class="G1kt"><div data-io-article-url=""><div id="record-header" class="DTtx"><section class="GZagp"><div class="GZagr"><div class="GZagt"><div class="GZj"><a href="/entertainment/" title="Развлечения" class="CFlr CFnd"> Развлечения </a><a href="/text/format/%D0%A0%D0%B5%D0%BF%D0%BE%D1%80%D1%82%D0%B0%D0%B6/" title="Репортаж" class="CFlr CFnd"> Репортаж </a></div><time datetime="2011-03-10 00:00:00" itemprop="datePublished" class="CFll GZagv"> 10 марта 2011, 00:00 </time></div><div class="GZagx"><h2 itemprop="headline" class="CFk9 CFm7 GZh"><span>Roxette: «Мой первый медленный танец!»</span></h2><p itemprop="alternativeHeadline" class="CFld GZagz"><span>Вылечившись от рака мозга, вокалистка легендарного шведского дуэта выступила перед переполненным залом ЛДС «Сибирь»</span></p></div></div></section><div class="GXagn"><div class="JNapj GXsb"><div title="просмотры" class="JNdj"><svg width="16" height="9"><use xlink:href="#icon-eye" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="JNd1"> 30 211 </span></div><!----><a href="/comments/84399/" title="комментарии" target="_blank" class="JNdj JNb-"><svg width="15" height="12" class="JNapn"><use xlink:href="#icon-comments" style="fill:#8d96a1;stroke:none;stroke-width:0;"></use></svg><span class="JNd1"> 143 </span></a><a href="/comments/84399/?discuss=1" class="JNdj JNapl"> Обсудить </a><!----></div><div class="H-aj- H-akb H-ajp"><p class="H-ajj"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="H-f7 H-akl H-akd"><li><button data-test="btn-share-fb" class="CHnl CHnn" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="CHnl CHnn" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="CHnl CHnn" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="CHnl CHnn" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="CHnl CHnn" style="width:36px;height:36px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><!----></div><div page-url="" itemprop="articleBody"><!----><div><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="JTadb FXadb FXadd"><img src="" alt="" title="" itemprop="contentUrl" class="FXacj"><figcaption class="JTbv"><!----><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CFll CFm9 JTqv"> Фото: <span itemprop="name">предоставлено центром «Сибирские гастроли»</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JBaov"><p>«Sleeping in my car» и «Listen to your heart» шведского дуэта Roxette — в 1990-е годы аудикассета с этими хитами была у каждой прогрессивной школьницы. В передаваемых одноклассниками под партой тетрадках-анкетах (которые деткам тогда заменяли и «твиттер», и «фейсбук») Roxette была идеальным ответом на вопрос о любимой группе. Чем-то вроде музыкальной «ИКЕА»: доступно, просто, но со вкусом. За прошедшие пятнадцать лет у былых школьниц уже родились свои дети, а Roxette перешли в разряд групп, которые приезжают в Новосибирск, что воспринимается почти как диагноз. Впрочем, к чести шведов, их приезд вызывает не сочувственный зевок, а реакцию «Не верю глазам своим!».</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><div data-place-id="10161" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _inread _in-cards" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><div data-place-id="10171" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread _in-cards" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----><div class="JBaov"><p class="article-reference">Roxette — шведская поп-группа, поющая на английском языке. Основана в 1986 году. Основной состав: Пер Гессле (тексты и музыка, гитара, вокал) и Мари Фредрикссон (вокал, рояль). Главные хиты группы — «It must have been love», «Joyride», «Crash! Boom! Bang!», «Listen to your heart», «Sleeping in my car» — пришлись на первую половину 90-х годов.<br /></p><p>Дуэт стриженой платиновой блондинки и коммерчески хваткого брюнета за ее спиной в свое время продолжил традиции ABBA. То есть производил мелодичные, въедливые песни всего в двух регистрах: чистая, как текила, и плясовая радость жизни либо светлая, как некрашеная мебель из березы, грусть.<br /></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="JTadb FXadb"><img src="" alt="Внезапно сыгравшего несколько секунд «Калинки-малинки» гитариста зал смехом и аплодисментами подбадривал продолжать в том же духе" title="Внезапно сыгравшего несколько секунд «Калинки-малинки» гитариста зал смехом и аплодисментами подбадривал продолжать в том же духе" itemprop="contentUrl" class="FXacj FXadf"><figcaption class="JTbv"><p class="CFk1 CFm9 JTap7"><span itemprop="caption">Внезапно сыгравшего несколько секунд «Калинки-малинки» гитариста зал смехом и аплодисментами подбадривал продолжать в том же духе</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CFll CFm9 JTqv"> Фото: <span itemprop="name">предоставлено центром «Сибирские гастроли»</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JBaov"><p>С начала нулевых годов до широкой публики вестей от Roxette не доходило. Фанаты, впрочем, знали, что в 2002 году у вокалистки Мари Фредрикссон нашли опухоль мозга; следующие несколько лет она боролась с болезнью, лишившись зрения на правый глаз и способности писать и читать. В 2010 году Roxette внезапно заявили о новом альбоме — и о первом за 10 лет мировом турне, которое началось с России (следом будут Украина, Прибалтика, Латинская Америка, ЮАР, Северная Европа).<br /></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10431" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread _in-cards" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><div class="JBaov"><p>И вот Roxette в Новосибирске. Новокузнецкие дамы, высыпавшие из припаркованного у ЛДС «Сибирь» рейсового автобуса, долго и обстоятельно фотографируются у афиши. Корреспонденту НГС.РЕЛАКС гостьи города рассказывают, что впервые отправились на большой настоящий звездный концерт. Внутри публика, отдавшая за билеты от 1500 до 7000 рублей, тоже волнуется.<br /></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="JTadb FXadb"><img src="" alt="К началу концерта трибуны и партер были практически заполнены…" title="К началу концерта трибуны и партер были практически заполнены…" itemprop="contentUrl" class="FXacj"><figcaption class="JTbv"><p class="CFk1 CFm9 JTap7"><span itemprop="caption">К началу концерта трибуны и партер были практически заполнены…</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CFll CFm9 JTqv"> Фото: <span itemprop="name">Елена Полякова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="JTadb FXadb"><img src="" alt="…но появления Roxette пришлось ждать еще час" title="…но появления Roxette пришлось ждать еще час" itemprop="contentUrl" class="FXacj FXadf"><figcaption class="JTbv"><p class="CFk1 CFm9 JTap7"><span itemprop="caption">…но появления Roxette пришлось ждать еще час</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CFll CFm9 JTqv"> Фото: <span itemprop="name">предоставлено центром «Сибирские гастроли»</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JBaov"><p>«Мои первые лосины! Первый медленный танец под «Crash! Boom! Bang!»! У меня сердце замерло, когда я увидела афишу», - возбужденно дефилирует взад-вперед по танцполу в ожидании начала концерта директор модельного агентства Ирина, притягивающая взгляды публики огромными меховыми наушниками и пышной шубой из чернобурки. Явления Roxette Новосибирску после официального времени начала концерта публика ждала час. Полчаса отыграла местная группа «Шоковая терапия», под которую девушки на танцполе уже начали скидывать на пол куртки и сумки, чтобы сплясать вокруг них; еще не меньше получаса паузы ждали хедлайнеров.<br /></p><p>И когда хрупкая, издалека особо не изменившаяся Мари в черных лосинах и четверка музыкантов, наконец, вышли и заиграли, публика продолжала стоять с таким видом, как будто все еще чего-то ждет. Уставший от ожидания зал раскачивался медленно, лениво шевеля губами по случаю знакомой песни — и контрастировал с музыкантами, которые бешено метались и рубились на гитарах вокруг подтанцовывавшей осторожно и слегка скованно певицы. Только на середине концерта — собственно, после первого ухода группы со сцены, чтобы вернуться на бис, — настроение переломилось.<br /></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div><!----><div data-place-id="10441" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread _in-cards" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="JTadb FXadb"><img src="" alt="Пока играла разогревающая «Шоковая терапия», публика на танцполе уже складывала горой на пол вещи и пускалась вокруг них в пляс" title="Пока играла разогревающая «Шоковая терапия», публика на танцполе уже складывала горой на пол вещи и пускалась вокруг них в пляс" itemprop="contentUrl" class="FXacj FXadf"><figcaption class="JTbv"><p class="CFk1 CFm9 JTap7"><span itemprop="caption">Пока играла разогревающая «Шоковая терапия», публика на танцполе уже складывала горой на пол вещи и пускалась вокруг них в пляс</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CFll CFm9 JTqv"> Фото: <span itemprop="name">Елена Полякова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JBaov"><p>Мари вернулась с таким усталым видом, что вызов на бис казался неоправданной жестокостью, — но дальше концерт пошел энергичнее, наконец, достучавшись до зала. <br /></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="JTadb FXadb"><img src="" alt="Милиционерам наверняка тоже было что вспомнить под хиты 90-х" title="Милиционерам наверняка тоже было что вспомнить под хиты 90-х" itemprop="contentUrl" class="FXacj FXadf"><figcaption class="JTbv"><p class="CFk1 CFm9 JTap7"><span itemprop="caption">Милиционерам наверняка тоже было что вспомнить под хиты 90-х</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CFll CFm9 JTqv"> Фото: <span itemprop="name">Елена Полякова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JBaov"><p>И публика на танцполе загудела и затрясла головами. Семейные взрослые пары тихонько клали друг другу голову на плечо, в ностальгической печали прикрыв глаза. Пара курсантов, за неимением альтернативы приобняв друг друга, по-хозяйски рассматривали расплясавшихся дам. Милейшая восточная девочка-хипстер, родившаяся на свет одновременно со славой Roxette, в роговых очках и с крашеными в кукольный цвет волосами, раскрывала рот в восторженном крике, ее спутник подыгрывал на воображаемой гитаре — японский мультик, да и только…<br /></p><p>За полтора часа шоу Roxette отыграли все старые хиты — от «The look» до «Joyride», от «Listen to your heart» до «It must have been love», которую, естественно, практически отдали на исполнение залу. За модными аранжировками группа явно не гоняется — все хиты звучали как на старых записях, не считая того, что голос Мари стал слабее. Впрочем, балладам новый надтреснутый голос, наоборот, придал настоящую человеческую трогательность. Разбавившие хиты несколько песен с нового альбома Charm School тоже сделаны так, как будто на дворе конец 80-х, — и от старого материала отличаются только тем, что не запоминаются. Знающие поклонницы рассказали, что хронология выступления на всех российских концерта тура одинаковая поминутно — включая и момент, когда гитарист вдруг выдает пару аккордов из «Калинки-малинки». Бурная реакция зала, вероятно, каждый раз убеждает его в том, что он нащупал самый нерв русской души.<br /></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10751" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _inread _in-cards" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="JTadb FXadb"><img src="" alt="Билеты на танцпол стоили 2000 рублей. Сидячие места — от 1500 до 7000 рублей" title="Билеты на танцпол стоили 2000 рублей. Сидячие места — от 1500 до 7000 рублей" itemprop="contentUrl" class="FXacj"><figcaption class="JTbv"><p class="CFk1 CFm9 JTap7"><span itemprop="caption">Билеты на танцпол стоили 2000 рублей. Сидячие места — от 1500 до 7000 рублей</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CFll CFm9 JTqv"> Фото: <span itemprop="name">Елена Полякова</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JBaov"><p>По оценкам организаторов, на концерт пришли около пяти тысяч человек. Преобладали тридцатилетние и чуть старше. </p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="JTadb FXadb"><img src="" alt="Прежде всего от Roxette ждали старых хитов — и ни один из них не был забыт" title="Прежде всего от Roxette ждали старых хитов — и ни один из них не был забыт" itemprop="contentUrl" class="FXacj FXadf"><figcaption class="JTbv"><p class="CFk1 CFm9 JTap7"><span itemprop="caption">Прежде всего от Roxette ждали старых хитов — и ни один из них не был забыт</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CFll CFm9 JTqv"> Фото: <span itemprop="name">предоставлено центром «Сибирские гастроли»</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JBaov"><p>С одним и тем же набором воспоминаний, словно все они — дети большой дружной шведской семьи. Постер Roxette из журнала Cool на стене. Первые обжимания на школьной дискотеке под «Listen to your heart»…</p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="JTadb FXadb"><img src="" alt="Проверенное временем разбавляли стилистически точно такими же, но не так цепляющими, песнями с нового альбома" title="Проверенное временем разбавляли стилистически точно такими же, но не так цепляющими, песнями с нового альбома" itemprop="contentUrl" class="FXacj"><figcaption class="JTbv"><p class="CFk1 CFm9 JTap7"><span itemprop="caption">Проверенное временем разбавляли стилистически точно такими же, но не так цепляющими, песнями с нового альбома</span></p><p itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="CFll CFm9 JTqv"> Фото: <span itemprop="name">предоставлено центром «Сибирские гастроли»</span></p></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JBaov"><p><i class="_"> </i></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><figure itemscope="itemscope" itemtype="http://schema.org/ImageObject" class="FTac5"><!----><figcaption class="FTbv"><p class="CFk1 CFm9 FTabd"><span itemprop="description">Клип группы Roxette (26,1 Мб)</span></p><!----></figcaption></figure><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="JBaov"></p></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div><!----><!----><!----><!----></div><div class="G3ag3"><div class="G3ad5"><div class="JVap9 J1aqp G3ahb"><h4 class="JVv"> Автор </h4><div class="J1aqr"><div itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person" class="J1qv"><a itemprop="name" href="/text/author/2008" target="_blank" class="CFk1 CFm9">Елена Полякова</a></div></div></div><div itemprop="aggregateRating" itemscope="itemscope" itemtype="http://schema.org/AggregateRating" class="JVap9 HFahx"><h4 class="JVv"> оцените материал </h4><meta itemprop="worstRating" content="1"><meta itemprop="bestRating" content="5"><meta itemprop="ratingValue" content="5"><meta itemprop="ratingCount" content="1"><ul class="HFah1"><li class="HFob"><svg width="24" height="24"><use xlink:href="#icon-like-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CFmt HFah5"> ЛАЙК </span><span class="CFln HFacf"> 1 </span></li><li class="HFob HFah3"><svg width="24" height="24"><use xlink:href="#icon-happy-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CFmt HFah5"> СМЕХ </span><span class="CFln HFacf"> 0 </span></li><li class="HFob HFah3"><svg width="24" height="24"><use xlink:href="#icon-surprised-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CFmt HFah5"> УДИВЛЕНИЕ </span><span class="CFln HFacf"> 0 </span></li><li class="HFob HFah3"><svg width="24" height="24"><use xlink:href="#icon-angry-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CFmt HFah5"> ГНЕВ </span><span class="CFln HFacf"> 0 </span></li><li class="HFob HFah3"><svg width="24" height="24"><use xlink:href="#icon-sad-vote" style="fill:none;stroke:none;stroke-width:0;"></use></svg><span class="CFmt HFah5"> ПЕЧАЛЬ </span><span class="CFln HFacf"> 0 </span></li></ul></div><div class="G3ag7"><p class="CFlf G3ag5"> Поделиться </p><div class="H-aj- H-ajp G3ag9"><p class="H-ajj"><svg width="20" height="15"><use xlink:href="#icon-share" style="fill:#77808c;stroke:none;stroke-width:1;"></use></svg> Поделиться </p><ul class="H-f7 H-akj H-akd"><li><button data-test="btn-share-fb" class="CHnl CHnn" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-fb" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-vk" class="CHnl CHnn" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-vk" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-twitter" class="CHnl CHnn" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-twitter" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-ok" class="CHnl CHnn" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-ok" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li><li><button data-test="btn-share-telegram" class="CHnl CHnn" style="width:32px;height:32px;"><svg width="16" height="17"><use xlink:href="#icon-telegram" style="fill:none;stroke:none;stroke-width:0;"></use></svg></button></li></ul></div></div><div class="JLapf"><a href="/text/tags/Roxette/" title="Roxette" class="CFln JLaph"><span>Roxette</span></a><a href="/text/tags/%D0%BA%D0%BE%D0%BD%D1%86%D0%B5%D1%80%D1%82/" title="концерт" class="CFln JLaph"><span>концерт</span></a></div><div class="CFln G3ag-"><div> Увидели опечатку? Выделите фрагмент и нажмите Ctrl+Enter </div></div></div></div></div><div data-block-type="authors" hidden="hidden" data-v-1d82db0e></div><div data-place-id="10071" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><div data-place-id="10121" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><div data="[object Object]" class="EXs- desktop laptop mobile tablet"><section class="I7anh EXq3"><div class="I3kt I7h"><div class="I3amx"><a href="/comments/84399/" title="КОММЕНТАРИИ (143)" target="" class="I3amv"><!----><h2 class="I3v">КОММЕНТАРИИ (143)</h2><!----></a><div class="I3am1"></div></div><div class="I3am3"></div><div class="I3amz"></div></div><div data-jtn-class="content" class="I7c-"><div class="EXq-"><meta itemprop="commentCount" content="143"><div><!----><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="LBaud" style="display:;"><div class="LBhz LBib"><div class="LBh7"><a href="/profile/500909" data-test="comment-item__avatar" class="BRgb LBh5" style="width:48px;height:48px;"><svg width="48" height="48"><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;"></use></svg></a><div class="LBh9"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><a itemprop="name" data-test="comment-item__user-nickname" href="/profile/500909" class="CFlv CFm9 LBh-"> winduzoid </a></div><div class="LBub"><span itemprop="commentTime" class="LBid"> 10 мар 2011 в 01:02 </span><!----></div></div></div><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="CJn9 LBij">Пытаюсь вспомнить хоть одну песню Roxette, и не могу. Помню, что слушал их, но не впечатляло.</p><!----></div><!----><!----></div></div><div><!----><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="LBaud" style="display:;"><div class="LBhz LBib"><div class="LBh7"><div data-test="comment-item__avatar" class="BRgb LBh5" style="width:48px;height:48px;"><svg width="48" height="48"><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;"></use></svg></div><div class="LBh9"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name" data-test="comment-item__user-nickname" class="CFlv LBh- LBib"> Я там была!!!!! </span></div><div class="LBub"><span itemprop="commentTime" class="LBid"> 10 мар 2011 в 11:30 </span><!----></div></div></div><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="CJn9 LBij">А вот все-же еще один восторженный добавлю - супер концерт!! Задержали - ладно, не страшно. Про "публика долго раскачивалась" - враки. Суть в том, что подавляющее большинство публики возраста за 35-45, то есть из тех, кто не особо склонен "колбаситься" на концертах, воспитание не то. Поэтому сидели себе и слушали. А те, кто могут себе позволить не скрывать эмоции, пританцовывали сидя, потому что с сидячих мест встающих танцевать милиция (пардон, полиция) гоняла, чтобы "другим смотреть не мешали". А в целом конечно атмосфера была потрясающая. Из минусов: не представляю, как можно протанцевать на льду столько времени (организаторы хоть бы коврик на танцпол стелили что ли), ну и конечно жаль, что нет у нас в городе нормального концертного зала, чтоб не стыдно было, а то внешне как ходили на Кузьмина в 90-х, так и через двадцать лет оформление сцены тоже самое, ни тебе телевизоров и пр, ничего.</p><!----></div><!----><!----></div></div><div><!----><div itemscope="itemscope" itemtype="http://schema.org/UserComments" data-test="comment-item" class="LBaud" style="display:;"><div class="LBhz LBib"><div class="LBh7"><div data-test="comment-item__avatar" class="BRgb LBh5" style="width:48px;height:48px;"><svg width="48" height="48"><use xlink:href="#icon-unknown" style="fill:#77808C;stroke:none;stroke-width:0;"></use></svg></div><div class="LBh9"><div itemprop="creator" itemscope="itemscope" itemtype="http://schema.org/Person"><span itemprop="name" data-test="comment-item__user-nickname" class="CFlv LBh- LBib"> xre </span></div><div class="LBub"><span itemprop="commentTime" class="LBid"> 10 мар 2011 в 11:17 </span><!----></div></div></div><!----><!----><p itemprop="commentText" data-test="comment-item__text" class="CJn9 LBij">согласитесь, на фотографии сидячая публика в верхней одежде выглядит жутковато.</p><!----></div><!----><!----></div></div></div></div><!----><div></div></section></div><!----><div data="[object Object]" class="C9qf desktop laptop mobile tablet _central"><!----></div><div data-place-id="10451" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><div data-place-id="10461" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _mobile" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><div data-place-id="10081" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><div data="[object Object]" class="EPzt"><!----></div><div data-place-id="10301" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><div data-place-id="10901" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _tablet" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><div data="[object Object]" class="GBad-"><!----></div><div data-place-id="10311" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><div data-place-id="10111" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile _interscroller mobile tablet" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><div data-place-id="10321" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><div data="[object Object]" class="CPoj desktop laptop"><!----></div></div><div class="right-column-container" data-v-1d82db0e><div class="right-column" data-v-34a8b89c data-v-1d82db0e><div data-place-id="9971" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" data-v-5713d549 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="DHq1" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="9981" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-5713d549 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="C9qf desktop" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><!----><div data-place-id="9991" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-5713d549 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="HLaif" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><div data-place-id="10041" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-5713d549 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="C5p9" data-v-34a8b89c><!----></div><!----><!----><!----><div data-place-id="10221" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-5713d549 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10841" data-adv-type="unknown" class="jtn-widget-adv _mobile _right-column" style="display:none;" data-v-5713d549 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="CPoj mobile tablet _forum" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="C-qj" data-v-34a8b89c><!----></div><!----><!----><!----><div class="CZpx" data-v-34a8b89c><!----></div><!----><!----><!----><!----><!----><!----><!----><div data-place-id="10231" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column" style="display:none;" data-v-5713d549 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><!----><div class="C3p3" data-v-34a8b89c><!----></div><div data-place-id="10051" data-adv-type="unknown" class="jtn-widget-adv _desktop _right-column _side-sticky" style="display:none;" data-v-5713d549 data-v-34a8b89c><div class="wrapper _right-column" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div><!----><!----><!----><!----><!----><!----><!----><!----><!----></div></div></div></div></div><div class="DLrb"><!----></div><!----></div></div><div class="footer-wrapper"><!----></div><button class="CHnl CHnr Rcj Rcl" style="width:46px;height:46px;"><svg width="16" height="9"><use xlink:href="#icon-up-arrow" style="fill:none;stroke:#0086e5;stroke-width:2;"></use></svg></button><div class="Nb7"><!----></div><div class="Haj"><!----></div><!----><div class="Fp"><!----></div></div><div data-place-id="10091" data-adv-type="unknown" class="jtn-widget-adv _desktop _laptop _footer-sticky" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><svg width="16" height="16" class="close-icon" data-v-5713d549 data-v-5713d549><use xlink:href="#icon-close" style="fill:#ffffff;stroke:none;stroke-width:0;" data-v-5713d549 data-v-5713d549></use></svg><!----><!----></div></div><!----><div data-place-id="10871" data-adv-type="unknown" class="jtn-widget-adv _tablet _mobile" style="display:none;" data-v-5713d549><div class="wrapper" style="width:100%;" data-v-5713d549><!----><!----><!----><!----></div></div></div><script>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</script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/runtime.5127a8b.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/record-page.7ed3bea.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/author-page~comment-page~comments-page~main-page~record-page~rubric-page.86e2de7.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/archive-by-date~archive-page~author-page~comment-page~comments-page~comments-rules-page~credits-page~ada2ae43.9767429.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/comment-page~comments-page~record-page.86c889d.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vue-vendor.55b75c9.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/core-js.33f1766.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/vendors~app.c90ad24.js" defer></script><script src="https://static.ngs.ru/jtnews/dist/legacy/js/app.1b66af7.js" defer></script> <script src="https://www.google.com/recaptcha/api.js?render=6LfVIqAUAAAAAEE96p9vA_3B86VErtksCsEG3myE" async defer></script><script defer="defer" src="https://cdn.onesignal.com/sdks/OneSignalSDK.js"></script><script defer="defer" src="https://cdn.wootric.com/wootric-sdk.js"></script></body></html>